Ebu Mansur el-Bağdadi

Mezhepler Arasındaki Farklar

El Fark Beynel Fırak

Ebu Mansur el-Bağdadi


ÇEVİRENİN ÖNSÖZÜ

ÇEVİRENİN ÖNSÖZÜ.. 4

Ebû Mansûr el-Bağdâdî: 10

Eserleri: 10

GİRİŞ. 13

8 BİSMİLLAHİRRAHMÂNİRRAHÎM... 13

"Rabbim! Kolaylaştır, güçleştirme!..”. 13

BİRİNCİ KISIM... 13

ÜMMETİN AYRILICA DÜŞMESİ HAKKINDAKİ 13

ME'SÛR HADÎSİN AÇIKLANMASI 13

İKİNCİ KISIM... 15

2. ÜMMETİN FIRKALARA AYRILIŞI 15

1. İSLÂM MİLLETİNİN ANLAMI 15

2. İSLÂM ÜMMETİNİN AYRILIĞA DÜŞMESİ 16

ÜÇÜNCÜ KISIM... 20

SAPIK FIRKALAR.. 20

1. RAVÂFIZ.. 20

I. ZEYDİYYE. 20

I) Cârûdiyye. 20

2) Suleymâniyye -veya- Cerîriyye. 21

3) Butriyye (Betriyye=Ebteriyye) 21

II. Keysâniyye. 23

III. İmamiyye. 28

1) Kâmiliyye. 28

2) Muhammediyye. 29

3) Bâkıriyye. 30

4) Nâvûsiyye. 31

5) Şumeytiyye. 31

6) Ammâriyye. 31

7) İsmâîliyye. 31

8) Mûseviyye. 31

9) Mubârekiyye. 32

10) Kat'iyye. 32

11) Hişâmiyye. 32

Hişâm B. Salim El-Cevâlikî'nin Görüşleri Hakkında: 34

12) Zurâriyye. 34

13) Yûnusiyye. 34

14) Şeytâniyye. 34

2. HAVÂRİC.. 35

1) El-Muhakkimetu'l-Ûla. 36

2) Ezârika. 38

3) Necedât 39

4) Sufriyye. 41

5) Acâride. 42

(1) Hâzımiyye. 42

(2) Şu'aybiyye. 42

(3) Halfiyye (Halefiyye) 43

(4-5) Ma'lûmiyye-Mechûliyye. 43

(6) Saltıyye. 43

(7) Hamziyye. 44

(8) Se'âlibe. 44

2. Ma'bediyye. 45

3. Ahnesiyye. 45

4. Şeybâniyye. 45

5. Ruşeydiyye. 46

6.) Mukremiyye. 46

(1) Hafsiyye. 46

(2) Hârisiyye. 47

7) Şebîbiyye. 48

3. KADERİYYE- MUTEZİLE. 50

1) Vâsıliyye. 51

2) Amraviyye, (Amriyye) 52

3) Huzeliyye (Huzeyliyye) 53

4) Nazzâmiyye. 57

5) Esvâriyye. 64

6) Muammeriyye. 64

7) Bişriyye. 66

8) Hişâmiyye. 67

9) Murdâriyye. 70

10) Câferiyye. 70

11) İskâfîyye. 71

12) Sumâmiyye. 72

13) Câhızıyye. 73

14) Şahhâmiyye. 74

15) Hayyâtıyye. 74

16) Ka'biyye. 75

17) Cubbâiyye. 76

18) Behşemiyye. 77

4. MURCİE. 83

1) Yûnusiyye. 84

2) Ğassâniyye. 84

3) Tûmeniyye. 84

4) Sevbâniyye. 85

5) Merîsiyye. 85

5. NECCÂRİYYE. 86

1) Burğûsiyye. 87

2) Za'ferâniyye. 87

3) Mustedrike. 87

6. CEHMİYYE, BEKRİYYE, DIRÂRİYYE. 87

Cehmiyye. 88

Bekriyye. 88

Dırâriyye. 89

7. KERRÂMİYYE. 89

8. MÜŞEBBİHE. 93

Allah'ın Zâtını İnsana Benzetenler 93

Allah'ın Sıfatlarını İnsanların Sıfatlarına Benzetenler 94

DÖRDÜNCÜ KISIM... 95

İSLÂM'A MENSUP OLMADIKLARI HALDE İSLÂM'A NİSBET EDİLEN FIRKALAR.. 95

1. SEBEİYYE. 96

2. BEYÂNİYYE. 97

3. MUĞÎRİYYE. 98

4. HARBİYYE. 100

5. MANSÛRİYYE. 100

6. CENÂHIYYE. 100

7. HATTÂBİYYE. 101

8. ĞURÂBİYYE, MUFAVVIDA, ZEMMİYE. 102

Ğurâbiyye. 102

Mufavvıda. 102

Zemmiyye. 103

9. ŞURAYİYYE, NEMÎRİYYE. 103

Şurayiyye. 103

Nemîriyye. 103

10. HULÛLİYYE. 104

1) Sebeiyye: 104

2) Beyâniyye: 104

3) Cenâhıyye: 104

4) Hattâbiyye: 104

5-6) Şuray'iyye ve Nemîriyye: 104

7) Bizâmiyye: 104

8) Mukannaiyye: 105

9) Hulmâniyye: 105

10) Hallâciyye: 106

11) 'Azâfira: 107

11. ASHÂBU'LİBÂHA.. 108

1) Bâbekiyye: 108

2) Mâziyâriyye: 108

12. ASHÂBUT-TENÂSUH.. 109

13. HABİTIYYE. 111

14. HİMÂRİYYE. 111

15. YEZÎDİYYE. 112

16. MEYMÛNİYYE. 112

17. BÂTINİYYE. 112

Teferrüs: 118

Te'nis: 119

Rabt: 119

Tedlîs: 119

Teşkîk: 121

BEŞİNCİ KISIM... 124

KURTULUŞA EREN FIRKA.. 124

(el-Fırkatu'n-Nâciye) 124

1. SÜNNET VE CEMÂAT EHLİNİN SINIFLARI 124

2. SÜNNET VE CEMÂAT EHLİ'NİN KURTULUŞUNUN AÇIKLANMASI 125

3. SÜNNET VE CEMÂAT EHLİNİN ÜZERİNDE BİRLEŞTİĞİ ESASLAR.. 127

4. SELEF-İ SALİH.. 143

5. EHL-İ SÜNNETİN UYUMU.. 144

6. SÜNNET EHLİNİN FAZİLETLERİ 144

7. SÜNNET EHLİNİN ESERLERİ 146

BİBLİYOGRAFYA.. 146

MEZHEPLER ARASINDAKİ FARKLAR

ÇEVİRENİN ÖNSÖZÜ

Mezheb, “gidilen yol” anlamına gelen Arapça bir kelimedir. İslâm dininin itikâdî ve amelî sahadaki düşünce “ekol”leri diyebileceğimiz mezhepler, ister siyâsî ve itikâdî, ister amelî, yani fıkhî olsun, dilimizde müştereken “mezheb” adıyla anılmakta ve bu yüzden, çoğu zaman bir karışıklığa sebep olmaktadır. Aslında, gerek bizim burada tercümesini sunduğumuz “el-Fark Beyne'î-Fırak”, gerek “Makaalâtu'l-İslâmiyyîn”, “el-Milel ve'n-Nihal” ve benzeri başlıklı eserler, hep İslâm tarihinde siyâsî ve itikâdî gayelerle vücud bulmuş toplulukların görüşlerinin tedkîkini esas alırlar. Umûmî mânada, belli bir şahıs veya o şahsa uyan topluluğun, İslâm'ın ana esasları olan Kur'ân-ı Kerîm ve Sünnet'i anlayış şekillerini yansıtan bu mezheplerin, târihte ve kaynaklardaki isimleri, “Fırka” (Çoğulu: Fırak)'dır. Bazan “Nıhle” (Çoğulu: Nihal) de kullanılmıştır. Böylece Arapça'da, “fırka” veya “nıhle” adıyla anılan topluluklar veya bu ve benzeri başlıkları taşıyan eserler, fıkıh sahasındaki mezheplerden, tereddüde meydan vermeyecek şekilde ayrılmış olurlar. Ancak Türkçemizde, hem itikâdî ve siyâsî, hem de fıkhî sahadaki topluluklar için “mezheb” kelimesi yaygın olduğundan, biz de aynı kelimeyi kullanıyor; lâkin bu kelimeyle, İslâm târihinde siyâsî ve itikâdî gayelerle vücud bulmuş fırkaları kastediyoruz.

İlk İslâm âlimlerinin, İslâm Mezhepleri Târihine verdikleri isim, “Makaalât”, “İlmu'l-Makaalât” veya “İlmu Makaalâtil-Firak”dır. Zaten, özellikle “Makaalât”, bu konuda bilinen ilk isim olduğu gibi, bu sahanın ilk kaynakları olmak hüviyetini de taşımaktadır.

Hicretin daha birinci yüzyılından itibaren başlayan bir takım siyâsi ve itikâdî tartışmalar üzerine, muhtelif fırkalara mensup şahısların, kendi görüşlerinden birini veya birkaçını açıklayan sözleri, oldukça kısa idi ve bu sözlerden her biri, şu veya bu fırkanın yürüdüğü yol ile uyuşan bir görüşe işaret eden belli bir meseleyi bir “makale” çerçevesi içinde ele alıyordu. Ehl-i Sünnet'in dışındaki mezhep mensuplarınca yazılan bu küçük eserlere, bu sebepten, “Makale” (Çoğulu: Makaalât) bu eserleri koyanlara da “Ashâbu'l-Makaalât” deniyordu.

Müslümanların büyük çoğunluğunun, itikadı bakımdan, Hz. Peygamberden sonra ortaya koydukları ve müdafaaaya ihtiyaç duydukları yeni görüş veya “makale”leri yoktu. Halbuki Müslümanların diğer bir takımını teşkil eden “Ashâbu'l-Makaalât”, özellikle Hz. Osman'ın şehîd edilişinden sonra ve ilk Emevî halifeleri devrinde cereyan eden bazı tatsız ve yakışıksız olaylar üzerine, Kur'ân-ı Kerîm ve Hadîs-i Nebevinin hukuk, siyâset ve itikada müteallik meselelerini tatbik ve anlayış noktasından yeni ve farklı görüşler ileri sürmek durumunda kalmışlardı.

Bu sebepten, ta başlangıcından itibaren bu “Makaalât” sahiplerinin, henüz o zamanlar bir “fırka” olarak teşekkül etmemiş olmasına rağmen, Ehl-i Sünnet'e karşı muarız ve muhalif bir tavırları olmuştur. Bu durumda Ehl-i Sünnet'in de, ortaya atılan her yeni görüşe, her yeni ayrılığa ve her yeni tefsire bakışı, bunların bid'atler olduğu ve bu işi yapanların da dalâlete düştüğü şeklinde tezahür etmiştir.

“Makaalât” nev'inden eserler, muhtemelen parça parça veya küçük oluşlarından dolayı, ya da savaşlar, yangınlar, istilâlar veya Emevîler devrindeki siyâsî baskının doğurduğu “gizlilik” endişesinden ötürü, maalesef, zamanımıza kadar ulaşamamıştır. Nitekim İbnu'n-Nedîm (385/995), muhtelif fırkaların ve bu arada Havâric'in çeşitli kollarına ait birçok eserin adlarını ve yazarlarını bildiriyorsa da, “Bu eserler bize ulaşamamıştır” dedikten sonra, sebep olarak kitaplarının gizli tutulduğunu söylemektedir. [1]

Burada, Mezhepler Târihinin bu ilk ve bunları takip eden devirlerine ait kaynakların tam ve esaslı bir incelemeye tâbi tutulması iddiasında bulunmaksızın, kaynaklar bilgisine kuşbakışı bir nazar atfetmek, herhalde isabetli olacaktır. Kaynaklarca, eserlerinin bize kadar ulaşamadığı bildirilen ilk “Makaalât” sahiplerinden bir kısmı şunlardır:

1) El Yemân b. Rıbâb. Eseri, “Kitâbu'l-Makaalât”tır. Hâricilerin meşhur musannıflarındandır. Sa'lebiyye'dendir.[2]

2) Amiru'l-Hanefî Necdet b. Uveymir (69/688). Havâric'in Necdiyye fırkasının reisidir. Hâricilerin makaleleri hakkında münferid bir “Makaale”si vardır. [3]

3) Muhammed b. el-Heysam. Kerrâmiyye'dendir. “Makaale”si vardır. [4]

4) El-Ka'bî Ebû'l-Kasım Abdullah b. Ahmed b. Mahmûd el-Belhî (319/ 931). “Kitâbu'l-Makaalât”ı vardır. Mu'tezile'nin ileri gelenlerindendir. [5]

5) Ebû Ali el-Huseyn b. Ali b. Yezid el-Kerâbisî (245/859). “Makaalât”ı vardır. Cebriyye'dendi. Hadîs ve fıkıhda ârifdil. [6]

6) Muhammed b. Şeddâd Zurkan, “Kitâbu'l-Makaalât” vardır. Mu'tezile'den ve en-Nazzâm'ın ashâbındandı. [7]

7) Ebû İsâ Muhammed b. Harun el-Varrâk (247/861), "Makaalât”ı vardır. Mu'tezile mütekellimlerindendi. [8]

Bilebildiğimiz kadarıyla, “el-Makaalât” denen bu eserlerin yazarlarının hepsi de Ehl-i Sünnet'in dışındadır. [9] Bu eserlerdeki görüşler de, yazarlarının mensûb oldukları fırkaların kendi inanışlarını dile getirmektedir. Bunun böyle olduğunu, ilk devir Sünnî Mezhepler Tarihçilerinin bu eserlerden yaptıkları nakillerden kolaylıkla takib edebiliyoruz.

Maamafih Ehl-i Sünnet'e mensub olanlar da “Makaalât” kitapları yazmışlardır. Onların bu husustaki gayeleri Ehl-i Sünnet'in dışındaki fırkaların “Makaalât” kitaplarında ele alınıp savunulan görüşlerini açıklamaktı. Onların bu konulardaki görüşlerini ortaya koymaları, bir bakıma yeni inançlarını dile getirmek demekti. Bunun içindir ki, onlar da bu neviden eserlerinde “Makaalât” başlığını korudular. Nitekim Ebû'l Hasan el-Eş'arî (324/936), bu konuda kaleme aldığı meşhur eserine, içinde Ehl-i Sünnet'e muhalefet eden İslâm fırkalarının “makaale”lerinden ve ihtilâflarından söz ettiği için, “Makaalâ'tu'l-İslâmiyyîn va'htılâfu'l-Musallîn” adını vermişti. [10] Aslında el-Eş'arî'nin bu eseri, “Makaalât” kitapları için koyduğumuz ölçüyü zorlayan ve hattâ dışına çıkan bir mahiyet arzetmekle beraber, burada yalnızca başlığı sebebiyle durulmuş olup, ilerde tekrar temas edilerek esas hüviyeti gösterilecektir. Yine İmâm el-Eş'arî, başka bir kitabına da “Cumelu'l-Makaalât” adını vermiş ve bu eserinde, “mülhidlerin makaale-leri ile sözlerini” toplamıştır. [11]

Öte yandan Ehl-i Sünnet'in büyük imamlarından biri olan Ebû Mansûr Muhammed b. Muhammed b. Mahmûd el-Mâturidî (333/944) de, bu konuda bir kitap yazmış ve buna “Kitâbu'l-Makaalât” adını vermiştik. [12]

“Makaalât” başlığı ile kitap yazan ve içinde “makaale”lerle beraber fırkaları da anlatan bir isim Şiî âlimlerinden Sa'd b. Abdillah Ebû Halef el-Eş'ârî el-Kummî (310/913)'dir. Eserinin adı, “Kitâbu'l-Makaalât. [13]

Ayrıca “Makaale” veya “Makaalât” başlığı, İslâm medeniyetindeki tercümeler döneminde, Arapça'ya çevrilen kitaplar veya bu kitapların bölümlerinden birine konmaya başlanmıştı.

Böylece “Makaale” veya “Makaalât” kelimeleri, ya Ehl-i Sünnet'in yoluna aykırı düşen konular, görüşler veya fırkalar hakkında, ya da İslâm'a dışardan giren ilimlere mahsus kötüleyici bir unvan olarak kullanılmıştır. Nitekim “Makaalâtu'l-Fırak” ilmi, Ehl-i Sünnet arasında, “İlâhi akidelere müteallik bâtıl mezhebleri kaydetmekten bahseden bir ilimdir” şeklinde tarif ve tavsif edilmiştir. [14]

Maamafih Mezhepler Tarihçiliğinde, “Makaalât” devrini, artık muhtelif fırkaların tamamen teşekkül ettiği ve her fırkanın itikâdî görüşlerinin tamamının birbiriyle ve özellikle Ehl-i Sünnet'in görüşleriyle kıyaslanıp tedkîk ve tenkide tâbi tutulduğu “Firak” (Fırkalar) veya “Milel ve Nihal” (Dinler ve Fırkalar) eserleri dönemi takib eder. Gerçi İslâm Târihi hakkında yazılan üçüncü ve dördüncü hicrî yüzyılın ilk eserlerinde, târihî olaylar anlatılırken muhtelif mezhep hareketlerinden ve bazı görüşlerinden söz edilmiştir. Söz gelişi Vâkıdî (207/822) [15] İbn Sa"d (230/844) [16] İbn Kuteybe (276/889) [17] Belâzurî (27Ö/892) [18] Ebû Hanîfe ed-Dîneverî (282/895). [19]

Ya'kûbî (292/905)[20] Taberî (310/922) [21] Hemdânî (334/945), [22] Mesudî (346/957) [23] Makdisî [24] İstahrî [25] ve üçüncü ve dördüncü hicrî yüzyılın diğer tarihçi ve coğrafyacıları, olayların akışı içinde ve yeri geldikçe mezhep hareketlerinden ve fırkaların bazı görüşlerinden söz ederler. [26] Ayrıca aynı yüzyıllarda Câhız (255/869) [27] Muberred (285/898) [28] İbn Abd Rabbihi (328/939) [29] İsfahanı (356/967) [30] gibi edebiyatçılarla, İbnu'n-Nedîm (385/995) [31] de eserlerinde zaman zaman mezheplerin görüşlerinden ve faaliyetlerinden bahsederler. Ancak bu neviden eserler, konuları itibariyle mezhep hareketlerini esas almadıklarından, bu ihtiyacı karşılamak üzere ve elimizde bulunanlara göre, üçüncü hicri yüzyıldan itibaren “Firak” veya “Milel ve Nihal” eserleri kaleme alınmıştır.

Bu sınıfa giren eserlerden, bilhassa “el-Milel ve'n-Nihal” başlıklı olanlar, yalnızca İslâm fırkalarını değil, aynı zamanda diğer dinler ve mezheplerini de ihtiva eder. Bu da bir zaruretten doğmuştur; çünkü artık çeşitli din ve mezheplere mensup insanların da yaşamakta olduğu İslâm imparatorluğu'nda Müslümanların, hâkimiyetleri altında bulundurdukları veya komşu oldukları zümrelerin inanışlarını tanıtmak hakları idi. Ayrıca İslâm fırkaları arasında bazıları vardı ki, görüşlerinde eski inanışlardan etkilenmiş ve İslâm inancı dışında olan bir takım fikirleri benimsemişlerdi. Bu görüş ve fikirlerin kaynağını göstermek için, çeşitli din ve mezheplerin görüşlerini aksettirmek gerekli idi. İşte bu neviden eserler, böyle bir ihtiyaca da cevap veriyordu.

Öte yandan, bu eserlerin yazılışındaki en mühim âmillerden biri ve belki de en önde geleni, Ehl-i Sünnetin İslâm'ı savunma vazifesini yüklenmiş olması idi. Bunların önde gelen vazifesi, Resülullah'dan mîras kalan Kuran ve Hadîs'i, siyâsî, içtimaî veya yabancı kültürler istikametinde veya alışılmışın dışında ele alan tefsir ve te'vîllerin nüfuzundan kurtarmaktı. [32] Başka bir ifade ile, diğer din ve mezheplerin, Kur'ân-ı Kerîm'in tanıdığı geniş fikir hürriyetinden azamî istifade ile İslâm'ın inanç esaslarını saptırmak veya en azından yeni bir takım ilâvelerle tanınmaz hale sokmak, ya da İslâm inanç çemberini zorlayacak derecede te'vîle başvurmak yolunda giriştikleri faaliyet karşısında, Kur'ân ve Sünnet'i korumak vazifesi, Sünnet ve Cemâat Ehli'ne düşmüştü. Ehl-i Sünnet de, sırf kendi karşısındaki fırkaları ve dinleri tenkîd ve reddetmek, İslâm'ı savunmak gayesiyle bu neviden eserleri kaleme almıştı. Maamafıh bu yüzyıllarda ve daha sonraları, yalnızca Ehl-i Sünnet'e mensup bilginler değil, Şia'ya ve diğer fırkalara mensup müellifler de, kısmen aynı ölçüler içinde, “Firak” kitapları yazarak kendi görüşlerini savunmasını yapmış, muhaliflerini tenkîd veya reddetmişlerdir.

Bu sebepten, “Firak” veya “Milel ve Nihal” nev'inden kitaplarda, birtakım yanlış anlatışlar ve polemikler bulunmaktadır. Nitekim bu neviden kıymetli bir kitabın yazarı olan İmâm Ebû'l-Hasan el Eş'arî (324/935) bile, bu duruma işaret etmek lüzumunu hissetmiş ve fırkalar ve dinler hakkında eser yazanlar arasında, anlattıklarını yanlış ortaya koyanların, mugalâtaya sapanların, muhaliflerini kötülemek için, fikirlerine kasden ilâveler yapanların bulunduğunu söylemiştir. [33]

Mezhep ileri gelenlerinin ve mensuplarının görüşlerini aksettiren “Makaalât” nev'inden eserler, muhtelif sebeplerle zamanımıza ulaşamadığına göre, mezheplerin görüşlerini ve hususiyetlerini tesbît edebilmek için, fırkaların doğuşlarından çok sonra ve en erken üçüncü ve dördüncü hicrî yüzyıllar ile daha sonraki dönemlerde kaleme alınmış eserlerle yetinmek zorunda kalıyoruz. Bu yol, Ebû'l Hasan el-Eş'arî'nin de işaret etmiş olduğu gibi, insanı yanıltabilecek, yanlışa düşürebilecek bir yoldur; çünkü muhaliflerine karşı insaflı olamayan ve bazen doğruyu aksettirmeyen, muhaliflerinin görüşlerini naklederken ilâveler veya eksiltmeler yapan bir yazarın, hükümlerinde ve rivâyetlerindeki tarafsızlığı, daima şüphe götürebilecek ve tartışılabilecektir. Ancak bütün bu ihtimaller ve mahzurlarına rağmen, Milel ve Nihal kitapları, ihtiva ettikleri bilgiler, bu eserler dışında kalan tarih,

coğrafya, tabakât, edebiyat, ensâb ve şâir kaynaklarla karşılaştırılarak bir sonuca varılmak şartıyla mezhepler Târihinin değeri inkâr edilemiyecek olan yegâne kaynaklarıdır.

İşte burada tercümesini sunduğumuz İmâm Ebû Mansûr el-Bağdâdî (429/1037)'nin “el-Fark Beyne'l-Fırak”ından önce, münhasıran fırkalara dair yazılan ve zamanımıza ulaştığını tesbit edebildiğimiz eserlerin ilki, Ebû'l-Abbâs Abdullah b. Şirşîr en-Nâşî el-Ekber (293/1037)'in Bursa Haraççıoğlu Kütüphanesi 1309 numarada kayıtlı ve muhtemelen tamamının üçte biri kadarı mevcûd olan (var: 1 b-51 b), “Kitâb fîhi-Usûlu'n-Nihal el-letî Ihtelefe fîhi Ehlu's-Salât” adlı eseridir. [34] Bu eserin Josef Van Ess tarafından neşrolunan ve En-Nâşî el-Ekber'e ait olduğu bildirilen “Muktetafât minel-Kitâbi'l-Evsât fî'I-Makaalât” adlı bölümünde diğer dinler, feylesoflar ve İslâm fırkaları hakkında da bilgiler vardır.

Bu sahanın en önemli ve meşhur eserlerinden biri de, Ebû'l-Hasan Ali b. İsmâîl el-Eş'arî (324/936)'nin yukarıda sözü edilen “Kitâbu Makaalât'il-İslâmiyyîn va'htilâfi'l-Musallîn” adlı eseridir. [35] Bu büyük eser, üç kısımdan meydana gelmektedir:

(1) Şîa, Havâric, Murcie, Mu'tezile, Mucessime, Cehmiyye, Dırâriyye, Neccâriyye, Bekriyye, Nussâk gibi fırkalarla, Ehl-i Sünnet ve Ashâbu'l-Hadîs'in (el-Kattân, Zuheyr el-Eseri ve Ebû Muâz et-Tevmenî) fikirlerini gösterir (ss.1-300);

(2) Bu kısım, Kelâm'ın ince meselelerine ayrılmış olup, bilhassa Mu'tezîle'nin dinî ve felsefî inanışları incelenmektedir (ss.301-/482);

(3) İnsanların, Allah'ın isimleri ve sıfatları hakkındaki ihtilâfları (ss.483-582) ile fırkaların Kur'ân hakkındaki görüşlerinin ele alındığı (ss.582-611) kısım, Eş'arî, eserinin “Mukaddime”sinde de söylediği gibi, fırkaların görüşlerini tamamen tarafsız bir şekilde ortaya koymaya çalışmış ve onları, tenkid veya redde girişmemiş; kendi görüşünü belirtmekten de kaçınmıştır. Ne var ki, Ehl-i Hadîs'in inanışını anlattıktan sonra, kendisinin de bu inancı kabul ettiğini söylemekle iktifa etmiştir (Bk.: s. 297). Bu vasfıyla Eş'arî, Ehl-i Sünnet'e mensûb olduğu halde, mezhepler hakkında en tarafsız kalan ve ilmî zihniyetten ayrılmayan ilk ve başlıca bilgindir.

Dördüncü hicri yüzyılın, Mezhepler Târihi sahasında verdiği eseri elimizde olan bir diğer âlimi, “et-Tarâifî” lakabıyla bilinen Ebû'l-Huseyn Muhammed b. Ahmed b. Abdirrahman el-Malatî eş-Şâfiî (377/987)'dir. Kitabının adı, “et-Tenbîh ve'r Redd alâ Ehli'l-Ehvâ' ve'l-Bida“dir. [36] Eser, Hz. Peygamber'in, Ümmet'in 73 fırkaya ayrılacağı hakkındaki hadîsini esas almak suretiyle (as. 12-13), Ehl-i Sünnet'in beyânı ile Zanâdıka, Cehmiyye, Kaderiyye, Murcie, Ravâfız ve Havâric fırkalarını anlatmaktadır.

Dördüncü hicrî yüzyılın bu konuda eser vermiş; ama eseri bize kadar ulaşamamış bilginlerinden biri de, Ebûl-Hasan Ali b. el-Huseyn b. Ali el-Mesudî (346/957)'dir. Onun bu konuda, “Kitâbu'l-Makaalât fî Usûli'd-Diyânât” adlı bir eseri olduğunu ve bu eserde mezhepleri incelediğini, kendisinin meşhur eseri “Murûcu'z-Zeheb”den öğreniyoruz. [37]

Üçüncü ve dördüncü hicrî yüzyıllarda, Ehl-i Sünnet dışındaki fırkalara mensup yazarların da “Firak” veya “Milel ve Nihal” kitapları yazmış olduklarını biliyoruz. [38] Burada, bunlar üzerinde ayrı ayrı durmak yerine, zamanımıza ulaşmış olanları arasında meşhur bir-ikisinden söz etmekle yetinmek istiyoruz.

Bunlardan ilki, Ebû Muhammed el-Hasan b. Mûsâ en-Nevbâhtî (III. hicrî asır)'nın “Kitâbu Fırak'ış-Şîa”sıdır. Helmut Ritter tarafından yapılan ilk neşrini (İstanbul 1931) müteakib değişik neşirleri yapılmıştır. Eser, müslümanlar arasında zuhur eden ihtilâflar sonucu vücud bulan fırkaları (msl.: Mutezile, Havâric, Murcie, Cehmiyye, Gaylâniyye, Ashâbu'r-Re'y, Ashâbu'l-Hadîs v.d.) kısaca anlattıktan sonra Şiî fırkalarını ve kollarını anlatır. Aynı üslûb içinde, ama kısmen daha geniş izahlı bir diğer Şiî eseri, Sa'd b.Abdillah Ebi Halef el-Eş'arî el-Kummî (301/913)'nin, “Kitâbu'l-Makaalât ve'l-Fırak"ıdır. Aynen en-Nevbahtî'nin “Fıraku'ş-Şîa”sına benzemektedir.

Beşinci ve altıncı hicrî yüzyıllar, Mezhepler Târihi kaynakları bakımından şanslı devirlerdir; çünkü bu devirlerde yazılan Ehl-i Sünnet eserlerinden zamanımıza ulaşanları, azımsanamıyacak sayıdadır.

Beşinci hicrî yüzyılın ilk ismi, koyu bir Ehl-i Sünnet mensub ve müdafii ve bizim tercümesini sunduğumuz bu eserin sahibi olan Ebû Mansûr el-Bağdâdî (429/1037)'dir. el-Bağdâdî ve eseri üzerinde, biraz sonra genişçe durulacaktır.

Bu yüzyılın bir diğer Sünni yazarı, Zâhiriyye fırkasına mensub olan Ebû Muhammed Ali b. Hazm el-Endelusî ez-Zahirî (456/1063)'dir. Onun, “Kitâbu'l-Fasl fî'l-Milel ve'l-Ehvâ' ve'n-Nihal” adlı eseri, tam anlamıyla İslâm fırkaları ile diğer dinler ve mezheplerden bahseden bir “Milel ve Nihal” kitabıdır.

Diğer dinlerden söz etmeksizin İslâm fırkalarını ele alan bir Sünnî yazar da, Ebû'l-Muzaffer el-İsferânî (471/1078)'dir. “et-Tabsîr fî'd-Dîn ve Temyîzu'l-Fırakı'n-Nâciyeti 'ani'l-Fırakı'l Halikın” adlı eserini [39] birkaç noktadaki istisnasıyla, aynen Ebû Mansûr el-Bağdâdî'nin “el-Fark Beyne'l-Fırak”ının metod ve fikir bakımından tam bir benzeri olarak ortaya koymuştur. O kadar ki, “et-Tabsîr “el-Fark”ın kısaltılmış ve bazı kısımları tashih edilmiş özeti gözüyle bakılabilir.

Yusuf Zıya (Yörükan), bu yüzyılın, Mezhepler Târihi sahasındaki mühim eserleri olarak şu kitaplardan da söz eder: [40] Ebû Muhammed Osman b. Abdillah b. El-Hasan el-Irakî el-Hanefî “Kitâb fî-Zikri'l-Fırak ve Esnâfi'l-Kufr” [41] Ebû Muhammed, “Kitâbû'l-Fırak. [42]

Bu eserleri, Ebû'l-Feth Muhammed b.Abdilkerim b. Ebî Bekr Ahmed eş-Şehrestânî (548/1153)'nin “el-Milel ve'n-Nihal” adlı meşhur ve önemli eseri takib eder. Eş-Şehrestânî, eserinin birinci cildinde İslâm fırkalarını anlatır; ikinci cildinde ise, diğer din ve mezheplerle feylesoflardan söz eder. [43] Eserini, mümkün olduğu kadar tarafsız bir ilmî görüşle yazmış ve dolayısıyle kendinden önceki birçok yazarın, bu arada el-Bağdâdî'nin yaptığı gibi, görüşlerini diğer fırkaları red mahiyetinde açıklamamıştır. Bu tarafsızlığı yüzünden de bazı ithamlara maruz kalmıştır. Birçok baskısı bulunmasına rağmen, matbu metinler, Merhum Hocam Prof. Muhammed Tancî'nin tesbitlerine göre, “Türkiye'de bulunan nüshalardan faydalanılmadığı için, eserin aslını aksettirmekten uzaktırlar. Bu bakımdan Türkiye'deki eski nüshalarına dayanılarak el-Milel'in yeni bir ilmî neşrini yapmak çok faydalı olacaktır”. [44]

Altıncı hicrî yüzyıla ait diğer matbu eserler, Ebû Saîd Neşvânu'l-Himyerî (573/1178)'nin “Şerhu'1-Hûri'l-lyn [45] ve Cemâleddîn Ebû'l-Ferec Abdurrahman b. el-Cevzî (597/1200)'nin “Telbîsu İblis” (Mısır, 1928)'idir. Yazma halinde iki eser de Ebû'l-Mu'în Meymûn b. Muhammed en-Nesefî el-Makhûlî (508/114)'nin, “Mubahâsâtu Ehli's-Sunne ve'1-Cemâa ma'a Ehli'1-Fırakı'd-Dâlle ve'l-Mubtedi'a” [46] ve Necmeddîn Ebû Hafs Ömer b. Muhammed b. Ahmed en-Nesefî el-Mâturîdî (537/1142)'nin, “Risale fîl-Fırakı'l-İslâmiyye”sidir. [47]

Yedinci hicrî yüzyıla ait matbu bir eser de Fahreddin-er-Râzî (606/ 1209/nin “İ'tikadâtu Firakı'l-Muslimîn ve'1-Muşrikîn” adlı eseridir. [48] “El-Milel ve'n-Nihal” tarzında İslâm fırkaları ile islâm'ın dışındaki fırkalar ve dinleri anlatır.

Burada Mezhepler Târihi kaynaklarının tam bir takdimini vermek niyetinde olmadığımızdan, daha sonraki eserler üzerinde olduğu kadar öncekiler hakkında da mufassal bir araştırmaya gidilmemiş; sadece Ehl-i Sünnet'in el-Bağdâdî'den önce ve sonraki Milel ve Nihal yazarlarına kısa bir bakışla yetinilmiştir. Bu kısa bakış sonucunda, anılan eserlerdeki özellikler şöylece hülâsa edilebilir:

1) Burada isimlerini andığımız eserlerin hepsi de, mezheplerin târihi gelişmesini göstermekten uzaktır. Mezheb, bir şahısla veya şahısların görüşleriyle başlatılmakta ve hemen görüşlerinin incelenmesine geçilmektedir. Yahut da doğrudan görüşler ele alınmaktadır. Halbuki mezheb, birtakım siyâsî, içtimaî, iktisâdı olayların tesirlerinin mezheb kurucusu sayılan insan ile ona uyanlardaki fikri ve dinî tezahürüdür. Mezhebi doğuran târihî, coğrafî, siyâsî, içtimaî ve iktisadî şartları tam olarak tanımadan, görüşleri ve davranışları sıhhatli bir şekilde temellendirmek, dolayısiyle de değerlendirebilmek ve o insanları anlayabilmek hemen de mümkün değildir. Şu bir gerçektir ki, şahısların veya toplulukların fikir ve görüşleri, içtimâi, târihî, siyâsî çevreden tecrîd edilemez. Bu bakımdan, mevcud Milel ve Nihal kitaplarının en büyük noksanlığı, bize göre, bu noktada toplanmaktadır.

Bu noksanlığa, eserlerin yazılış maksatlarının sebep olduğu hususu pek muhtemel görünmektedir; çünkü mevcud eserlerin, bir-iki istisnâsiyla, hemen hepsi de muhaliflerin görüşlerini reddetmek için kaleme alınmıştır. Gerçi el-Eş'arî ve bir dereceye kadar eş-Şehrestânî, eserlerinde muhalif mezheplerin fikirlerini sâdece nakletmekle yetinmiş ve böylece ilmî bir davranışta bulunmuşlardır. Ancak öteki yazarlar, eserlerinde, İslâmiyet içinde doğan mezhepleri açıklarken, çürük gördükleri ve kendi görüş ve mezheplerine uymayan inanışları red ve iptal etmek gayesini gütmüşlerdir. Dolayısıyla içinde bulunulan târihî, siyâsî, içtimaî ve diğer şartlar muvacehesinde o mezhebin savunduğu görüşlerin doğruluğunu veya hiç değilse ilmî değerini dikkate almadan, sırf mezhebine bağlılıktan gelen bir taassubla reddederek mensubu bulunduğu fırkanın zaferini veya üstünlüğünü iddia etmiş; böylece de kendini dinî vazifesini yerine getiren ve İslâm'ı savunan bir insan saymıştır.

Nitekim İbn Hazin, mensup olduğu Zâhiriyye mezhebini savunmak için kaleme sarılmış olduğunu, “el-Fasl”ın her yanında söylemektedir. El-Bağdadî de, elinizde bulunan eserinin daha ilk sahifesinde şöyle demektedir: “Sağlam dinin ve doğru yolun ortaya çıkarılması ve bu yolun, sapık yollar ve bozulmuş görüşlerden ayırt edilmesi hakkındaki dileğinizin yerine getirilmesini gerekli gördüm. Böylece, helak olacak da, hayat bulacak da, ya bu açık delillerle yok olacak, ya da onlarla hayat bulacaktır”. El-İsferâinî de, bu konuda, hemen hemen aynı şeyleri söylemektedir. [49]

Bir mezheb mensubunun, kendi mezhebini savunması ve başka fırkaları tenkîd ve reddetmesi tabiîdir. Ancak bu durumda, eserin, tenkid için yazıldığı belirtilmeli ve asgarî şart olarak, tenkide tâbi tutulan fırka veya fırkaların görüşleri aslına uygun bir şekilde nakl edilmelidir. Kaldı ki Mezhepler Târihi yazarının birinci vazifesi, hangi mezhebe mensub olursa olsun, mezheplerin içinde bulundukları her türlü şartları ve görüşlerini en iyi şekilde aksettirecek bir tarafsızlık anlayışıyla tesbit ve tasvir etmek olmalıdır. Başka bir ifade ile, Mezhebler tarihçisinin vazifesi, “descriptive" (tasvirî) bir çalışma yapmak olmalıdır.

2) Eserlerde takib edilen sistem ve mezheplerin ele almış yolları da değişiklik göstermektedir. Maamafih bu hususta, şu iki yolda yürünülmüştür, denebilir:

a) Ya meseleleri esas almak suretiyle, her fırka veya şahsın bu meselelere dair görüşleri açıklanmıştır;

b) Ya da fırkalar veya dinlerin kurucuları ve mensupları esas alınmış; önce şahıs veya fırka zikredilip sonra da görüşlerine geçilmiştir.

3) Kitapların tertibleri de farklılık göstermektedir. Bir kısım yazar, fırkaları doğuş sıralarına göre yazmış ve Havâric ile başlatmışlardır. Bir kısmı da, Şîa ile başlatmaktadırlar. Bir kısım yazar da, fırkaları, görüşlerinin iyilik ve kötülüğüne göre sıralamaktadırlar. Bazıları ise, İslâm'dan olmayan mezheplerden başlayarak, dinî olmayan felsefî veya siyâsî fırkalarla Müslüman olmayan fırkalara geçmiş, sonra İslâm olup da yazarın görüşlerinde olmayan fırkaları anlatmışlardır. Bir kısmı da, el-Bağdâdî gibi, İslâm'dan olan ve olmayan fırkalarla başlamış; sonra sapık fırkalara geçmiş; İslâm'a nisbet edildiği halde İslâm'dan olmayanları göstermiş ve sonunda da Ehl-i Sünnetle bitirmişlerdir.

4) İslâm fırkalarından söz eden eserlerin hemen hepsinin de, mezheplerin tasnifinde büyük bir problemleri vardır. Bu da mezheblerin sayısıdır.

Bilindiği gibi, mezheblerin sayısı ile ilgili olarak Hz. Peygamber (s.a.s.)'in bir hadisinden söz edilir. Buna göre, İslâm Ümmeti 73 fırkaya ayrılacak ve Kurtuluşa Eren Fırka (el-Fırkatu'n-Nâciye) dışında kalan 72 fırka cehenneme gidecektir. [50] Bunun tam zıddı bir rivayet, el-Makdisî (356/966) tarafından nakledilmiştir. [51] Buna göre Hz. Peygamber (s.a.s.) şöyle buyurmuştur:

“Ümmetim, 73 fırkaya ayrılır. Onlardan yetmiş ikisi cennete, biri de cehenneme girecektir”. El-Makdisî, bu rivayetlerden birincisinin, yani yetmiş iki fırkanın cehenneme, bir fırkanın da cennete gireceği yolundaki rivayetin daha meşhur olduğunu; ama öteki rivayetin, yani fırkalardan yetmiş ikisinin cennete, birinin de cehenneme gireceği şeklinde olanının, daha sahih bir isnada sâhib bulunduğunu söylemekle birlikte, ne yazık ki isnad zincirini vermemektedir.

Bu hadîsin sübûtu hakkında, İslâm âlimleri farklı görüşlere sâhib olmuşlardır. Bir kısmı bu hadîsi sahîh sayarak, yazdıkları kitaplarda, İslâm mezheplerini bu sayıya bağLI kalarak tasnif etmeye çalışmışlardır. Ancak onların bu hususta başarıya ulaştıkları pek söylenemez; çünkü bütün gayretlerine rağmen, bir takım tutarsızlıklara düşmekten kurtulamamışlardır. Fırkaların ana kolları esas alınacak olursa, sayılan on-onbeşi geçmez; ama bu ana kollardan çıkan ve bir kısım Mezhepler Târihi yazarının sayıya dâhil ettikleri küçük kollar da hesaplanacak olursa, sayıyı yetmiş İki veya yetmiş üçte dondurmak hiç mümkün değildir. Bu sınırda dondurmak için de, ister istemez, birtakım şaşırtıcı ve akıl almaz yollara başvurmak, kısaca hadîse uymak uğruna, takip edilen metoddan fedakârlık etmek kaçınılmaz olmaktadır. Bu yolun güçlükleri içinde bocalıyanlar arasında, el-Bağdâdî başta olmak üzere el-İsferâ’inî ve eş-Şehrestânî'den söz edilebilir; çünkü bunlar, kitaplarında, bu hadîsi esas aldıklarını söyleyerek tasniflerini buna göre ayarlamışlardır.

Bazı bilginler de bu hadîsin doğruluğu veya yanlışlığı hakkında susmuş ve sanki bu hadîsi bilmezlikten gelmişlerdir. Dolayısiyle bunların, mezheplerin tasnifleri ve sayıları hakkında bir endişe veya meseleleri olmamıştır. Bu sınıfa da el-Eş'arî, Fahreddîn er-Râzî, İbnu'l-Cevzî, Neşvânu'l-Himyerî gibi bilginler sokulabilir.

Milel ve Nihal yazarları içinde İbn Hazin ise, bu hadîse tam anlamıyla karşı çıkarak, “Bunlar, isnad bakımından kesinlikle sahîh değildir" der ve “zayıf olduklarını ileri sürer. [52]

Bu konuda, hadîsin sıhhati hakkında söylenenler bir yana [53] Kur'ân-i Kerîm'in hedefi istikametinde bakmanın en isabetli ve çıkar yol olacağı kanaatindeyiz. Bize göre, hadîste geçen yetmiş (seb'ûn) kelimesi, kesin bir sayıyı göstermekten ziyade, çokluğu ifade etmektedir. Kaldı ki Kur'ân-ı Kerîm'de geçen yedi ve yetmiş gibi, yedi ve yedinin katları olan rakamlardan, ya ibâdet ve muamelâta dair hükümlerde, söz gelişi, “...Bulamayana hac sırasında üç gün ve döndüğünde yedi gün, ki o tam on gündür, oruç tutmak gerekir...” mealindeki Bakara Sûresi'nin 196.âyetinde görüldüğü gibi esas sayı, ya da çokluk ve mübalağa kastedilir. Meselâ, “Yedi göğü ve yerden de bir o kadarını yaratan Allah'tır...” mealindeki Talak Sûresinin 12. âyetinde sözü edilen “yedi” ile, "Sonra onu, boyu yetmiş arşın olan zincire vurun” mealindeki Hakka Sûresinin 32. âyetindeki “yetmiş”, çokluğu göstermektedir. Öte yandan, gerek İsrail oğullarının, yani Yahudi ve Hıristiyanların, gerek Müslüman’ların tarihte görülen fırkalarının sayısı, hadîste bildirilen sayıların çok üstündedir.

Yahudi ve Hıristiyanlar 71 veya 72 fırkaya ayrılmış iken, İslâm fırkalarının 73 ve dolayısiyle onlardan bir fazla oluşunun sebebini de, her şeyden önce İslâm dîninin özelliği ve Müslüman’lara tanınmış olan düşünce hürriyetinde aramak icâb eder.

Ayrıca bu hadîs, Allah'ın Sünneti'nin insanlık üzerindeki tezahürlerini yansıtan nebevi bir açıklamadır. Şöyle ki, Cenâb-ı Allah, Müslümanları sürekli olarak Kur'ân-ı Kerîm ve Hz. Peygamber (s.a.s)'in Sünneti üzerine eğilmeye, kâinatın sırlarını anlamaya ve açıklamaya, maddî ve manevî değer hükümlerini kavramaya çağırmaktadır. Hz. Peygamber (s.a.s) de bu hadîsiyle, Müslümanların, konulmuş olan değer hükümlerini anlayıp takdir etme hususunda karşılaşacakları zorluklara ve düşecekleri ayrılıklara işaret etmiş olmaktadır; çünkü manevî değerleri, görünmeyenle ilgili meseleleri düşünme ve anlama hususunda doğan ayrılık, insan tabiatının içtimaî ve tabiî bir tezahürüdür ve insanlık, Müslümanlığın doğuşuna kadarki dönemde ve ondan sonra da bu ayrılığa düşmüştür. Neticede de, birtakım fırkalar halinde ayrılmışlardır; ama her fırka, ayrılışında, kendisinin hadîste sözü edilen “Kurtuluşa Eren Fırka” (el-Fırkatu'n-Nâciye) olduğunu iddia etmiştir.

Sözkonusu hadîste, Hz. Peygamber (s.a.s), Fırka-i Naciye'yi, “Benim yürüdüğüm yola ve yürüdüğüm yolda beni takîb eden ashabımın yoluna uyanlar” şeklinde tarif etmektedirler.

İmâm Gazzâlî, itikadı noktadan bu “yol”un esaslarını, derli toplu bir şekilde şu üç hükümde toplamaktadır. [54] Allah'a imân, (2) Nübüvvete imân-ki melekler ve kitaplara imânı da içine alır, (3) Ahirete imân.

Resûlullah (s.a.s), bu esaslara inanan kimsenin, Müslüman olarak, bu dînin nimetlerinden faydalanacağını ve mü'min olacağını; birini veya tamamını inkâr edenin de, ne mü'min, ne de müslim sayılacağını bildirmiştir. Nitekim Sünnet Ehli'nin fakîhleri ve kelâmcılarının büyük çoğunluğu, “dîne ait olduğu zarurî olarak bilinen şeylerin" dışında, itikâdî ihtilâflar yüzünden fırkaların tekfir olunamayacağı hususunda ittifak halindedirler.

“Dîne ait olduğu zarurî olarak bilinen”, yani inanç konusu yapılan bir meselenin şu iki şartı taşıması icâb eder:

1) Kur'ân-ı Kerîm'in açık ve te'vîle ihtimal tanımayan âyetlerinin, bu meseleye imân etmenin şart olduğu hakkında tam bir ittifak halinde bulunması;

2) Müslümanların, İslâmiyet’in başlangıcından bugüne kadar, bu meseleyi kabul hususunda birleşmiş olmaları.

Kısaca, “Doğru yol”un esaslarına inanmak şartıyla, Müslüman’ların, bu esasları anlayış şekilleri, yani Müslüman’lar, Allah'ın sıfatlarını nasıl anlamışlardır? Allah'ın sıfatları Zâtının gayrı mıdır, yoksa aynı mıdır? Kur'ân yaratılmış mıdır? Kulların fiillerini yaratan Allah mıdır, yoksa bizzat kendileri midir? Hz. Muhammed (s.a.s)'in şefaati var mıdır? Hesâb, mizan, haşr, cennet ve cehennem ile nîmet ve azâbları ebedî mi, yoksa fâni mi? olacağı v.s. gibi hususları Müslüman’ların nasıl anladıkları ve bu hususlardaki değişik açıklamaları, İslâm akidesinin köküne ve özüne dâhil değildir. Onun için, bu anlayışlardan herhangi birini kabul etmemek veya beğenmemekle, inanç esaslarının özüne bir zarar gelmez. Bu veya şu açıklamayı benimseyerek, kendi anlayışına göre bir açıklamada bulunan kimse veya zümre, iyi niyetli ve bu konudaki delilleri Kur'ân'a dayalı, kuvvetli ve tutarlı olduğu müddetçe, ne kâfir, ne de İslâm çemberinin dışına çıkmış sayılır. İşte sözkonusu hadîsin gösterdiği uzak hedeflerden biri de bu olabilir. Zaten beşer hayatı devam ettiği sürece, fikirler sınırlandırılamaz, düşünceler dondurulamaz.

İslâm Mezhepleri Târihi kaynakları hakkındaki bu sınırlı, kısa ve genel bakıştan sonra, tercümesini sunduğumuz eserin yazan ve eserinin özelliklerine geçebiliriz. [55]

Ebû Mansûr el-Bağdâdî:

“Büyük İmâm”, “Üstâd”, “Kelâmcıların Hücceti” gibi unvanlarla anılan Kbu Mansûr Abdulkaahir b. Tâhir b. Muhammed et-Temîmî el-Bağdâdî, el-Kutbî'ye göre [56] Bağdat'da doğmuş ve orada yetişmiştir. Babası, tahsili için, onu Horasan'a, Nişâpûr'a götürmüş ve orada yerleşmiştir. Abdulkaahir, onyedi ayrı ilim dalında hocalık yapacak derecede iyi yetişmişti. Özellikle fıkıh ve usûlü, aritmetik, ferâiz ve kelâmda mahirdi. Aynı zamanda “nahv" ve şiirde de ârifdi. Üstelik zengindi de. Horasan'daki bilginlerin çoğu onun talebesi olmuştu. Türkmen isyanına kadar Nişâpûr'da kalmış; oradan İsferâin'e geçmiş ve ölünceye kadar da burada oturmuştur. İsferâin'de, hocası Ebû İshâk İbrahim b. Muhammed el-İsferâinî'den “usûlu'd-dîn” okumuştur. Hocasının ölümü üzerine, senelerce, onun Mescid-i Ukayl'deki yerine geçip derslerini devam ettirmiştir. 429/1037 yılında İsferâin'de vefat etmiş [57] ve hocasının kabrinin yanına defnedilmiştir. [58]

Kaynaklar, Ebû Mansûr el-Bağdâdî'nin birçok eserinden söz etmektedirler. El-Kutbî, onun 17 eserinin adını verir. [59] Es-Subkî ise, onun 15 eserini aşağıdaki şekilde sıralar. [60] Ancak Yusuf Ziya (Yörükan), bu iki yazarın bildirdiklerinin dışında, el-Bağdâdî'nin “Kitâbu't-Tevârîh” adlı bir eserinden söz eder. Ona göre, bu eserin el-Bağdâdî'ye ait olduğu hususu, Köprülü Kütüphanesi'nde 857 ve 858 numaralarda kayıtlı eş-Şehrestânî'nin “el-Milel ve'n-Nihal”inin sonundaki, “Büyük îmâm Ebû Mansûr Abdulkaahir b. Tâhir el-Bağdâdî'nin Kitâbu't-Tevârih'inden Ondördüncü Asıl” başlığı ile görülen bir makaleden anlaşılmaktadır. [61]

Eserleri:

l. Kitâbu't-Tefsîr. Bu eserin Brockelmann'a göre adı, “Kitâbu Tefsîri Esmâ-illahi'l-Husnâ”dır. British Museum Or. 7547 numarada kayıtlıdır. (Bk.: Supp. 1/667). El-Kutbî ise, “Tefsîru'l-Kur'ân” şeklinde nakleder.

2. Kitâbu Fadâihi'l-Mu'tezile, Supp'da, “Fadâihu'l-Kaderiyye” (Bk.:Supp., 1/667).

3. Kitâbu Fadâihi'l-Kerrâmiyye.

4. Kitâbu'1-Fasl fî-Usûli'1-Fikh. El-Kutbîde isim, “et-Tahsîl fî-Usûli'l-Fıkh”dır.

5. Kitâbu't-Tafdîli'l-Fakîri's-Sâbir 'ale'l-Ğaniyyi'ş-Şâkir.

6. Kitâbu Tevîli Muteşâbihi'l-Ahbâr, Brockelmann'a göre, bu eserin adı, “Te'vîlu'l-Muteşâbihât fî'1-Ahbâr ve'l-Âyât”tır. Aligarh, 95de kayıtlıdır. (Bk.: Supp. 1/667).

7. Kitâbu Nefyi Halkı'l-Kurân.

8. Kitâbu's-Sıfât.

9. Kitâbu İbtâli'1-Kavl fî't-Tevellud.

10. Kitâbu'1-Meâd fî-Mevârîsi'l-'İbâd.

11. Kitâbu Bulûği'1-Medâ fî-Usûli'1-Hudâ.

12. Kitâbu't-Tekmile fî'1-Hisâb. Supp. 1/667'ye göre, Lâleli Kütüphanesi 2708 numaradadır. (Ayr. bk.: Keşfu'z-Zunûn, 1/471).

13. Kitâbu'1-İmân ve Usûluhu. Bu kitap, büyük bir ihtimalle, el-Bağdâdî'nin meşhur “Kitâbu Usûli'd-Dîn” adlı eseri olmalıdır. Usûlu'd-Dîn, Cârullah Kütüphanesi 2076 numarada kayıtlı yegâne nüshasına dayanılarak, 1928 yılında İstanbul'da neşrolunmuştur. Bilginin ve yaratılışın tabiatı ile başlayıp marifetullah, Allah'ın sıfatları ve öteki kelâm meseleleri hakkında sağlam bilgiler veren sistematik bir eserdir. Ayrıca muhtelif fırkaların her mesele hakkındaki görüşlerini de oldukça tarafsız bir şekilde verir. Bu arada Ehl-i Sünnet'in üzerinde birleştiği ve ayrıldığı hususlara da işaret edilir.

14. Kitâbu'l-Milel ve'n-Nihal. [62] Tritton'un [63] kayıp olduğunu söylediği bu eser, gerek Brockelmann [64] ve gerek Muhammed Zâhid el-Kevserî [65] tarafından mevcut olarak gösterilmektedir. Brockelmann, eserin Âşir Efendi Kütüphanesi 555 numarada kayıtlı olduğunu söylerken, Zâhidu'l-Kevserî, buna bir de Bağdat Evkaf Kütüphanesindeki bir nüshayı daha ekler. [66] Nitekim Dr. Albert Nasrî Nâdir, el-Bağdâdî'nin bu eserini, Bağdad Evkaf Kütüphanesi 6819 numarada kayıtlı nüshasına dayanarak ve yazarın “el-Fark Beyne'l-Fırak” adlı eseriyle karşılaştırmak suretiyle neşretmiştir. [67] (127) varaklık bu eser, maalesef baş tarafından noksandır ve (39 bl'de Keysâniyye ile başlamaktadır. Dr. Nâdir'in de, esere yazdığı uzun önsöz'de işaret ettiği [68] ve bizzat el-Bağdâdî'nin “el-Fark”da zaman zaman belirttiği gibi, “Kitâbu'l-Milel ve'n-Nihal”, “el-Fark Beyne 1-Fırak” dan önce yazılmış bir eserdir. Bu sebepten, “el-Milel”de sözkonusu edilmemiş birtakım mesele ve konular, “el-Fark”a eklenmiştir. Başka bir ifade ile “el-Fark”a, “el-Milel”in yeniden gözden geçirilmiş ve yeni bazı bölümler ilâve edilmiş şeklidir, diyebiliriz. Nitekim “el-Milel”de, “İslâm'a Nisbet dildikleri Halde İslâm'dan olmayan Fırkalar” ve “Ehl-i Sünnet'in Faziletleri”, bölümler yoktur. Ayrıca fırkalar oldukça muhtasar bir şekilde ele alınmıştır.

“El-Milel”deki bölümler şöylece sıralanabilir: Keysâmyye (s.47J, Kaderiyye-Mu'tezile (s.82), Murcie (s.138), Neccâriyye (s.142), Cehmiyye (s. 145) ve Sünnet ve Cemâat Ehlinin Kurtuluşunun Tahkiki (s.154-159).

Dr. Nâdir'in neşrettiği bu eserle, Âşir Efendi Kütüphanesi 555 numarada kayıtlı olduğu söylenen nüshanın karşılaştırılması herhalde isabetli bir iş olur.

15. Kitâbu'1-Fark Beyne'l-Fırak ve Beyânu'l-Fırkati'n-Nâciyeti Minhum.

Ebû Mansûr Abdulkaahir b. Tâhir b. Muhammed et-Temîmî el-Bağdâdî'nin bu meşhur ve önemli eserinin, bugüne kadar üç tahkikli neşri yapılmış, bir de tahkiksiz olarak basılmıştır. Bunlar:

a) Muhammed Bedr neşri (Matba'atu'l-Maârif-Kahire, 1328/1910). Bu nesir, Berlin Konig. Kütüphanesi 2800 numarada kayıtlı bir nüshaya dayanılarak yapılmıştır. [69]

b) Eş-Şeyh Muhammed Zâhid b. el-Hasan el-Kevserî neşri (Neşru-s-Sakaafeti'l-İslâmiyye yay.-Kahire, 1367/1948). Bu neşir, Mevlânâ Celâleddîn Rûmî'nin soyundan Çelebi Zade'den alınmış yazma nüshaya dayanılarak yapılmış ve Berlin nüshasında bulunmayan Beşinci Kısmın Beşinci ve müteakip bölümleri ilâve edilerek eser tamamlanmıştır.

c) Muhammed Muhyiddîn Abdulhamîd neşri (Matba'atu'l-Medenî-Kahire, 1964 ?). Öyle görünüyor ki, M.M. Abdulhamîd, bu neşrini yazma nüshalara değil, M. Bedr ve Zâhidu'l-Kevserî'nin neşirlerine dayanarak yapmıştır. Maamafîh eserde, ciddî bir kaç tashîhde bulunmuş ve değerli notlar ilâve etmiştir.

Biz, tercümemizde, daha iyi ve yeni bir neşir olmasına rağmen M.M. Abdulhamîd'in değil de, daha tam ve belli bir yazmaya istinad ettiği için, el-Kevserî'yi esas aldık; ama gerektiğinde Abdulhamîd'in tashih ve notlarına da başvurduk.

d) Eserin tahkiksiz yeni bir basımı da şudur: “El-Fark Beyne'l-Fırak ve Beyânu'l-Fırkati'n-Nâciyeti Minhum. (Dâru'l-Âfâkı'l-Cedîde yay.), Beyrut, 1393/1973)”

Bu arada “El-Fark Beyne'l-Fırak”, iki ayrı cild halinde İngilizce'ye de çevrilmiştir.

Birinci cild: Kate Chambers Seelye, Moslem Schismes and Sects (Al-Fark Bain al-Fırak), Part. I. New York 1919.

Seelye, uzunca bir önsöz ve birtakım notlar koymasına rağmen, maalesef oldukça bozuk ve hatalı bir tercüme yapmıştır. Biz tercümemizde, bu yanlışlara işaret etmek istemiştik; ama bunlar o kadar fazla oldu ki, sonunda bundan vazgeçtik. Seelye'nin bu tercümesi, “el-Fark”ın başından Murcie'ye kadar devam etmektedi'r.

İkinci cild: Abraham S. Halkın (Ph. D.), Moslem Schismes and Sects (Al-Fark Bain al-Fırak), Part, II, Tel-Aviv, 1935.

Halkın Seelye'ye göre daha sağlam bir tercüme yapmış ve esere güzel ve faydalı notlar ilave etmiştir. Halkın'ın tercümesinde, Beşinci Kısmın Beşinci ve müteakib bölümleri yoktur. Murcie'den başlayıp, Beşinci Kısmın Dördüncü Bölümü ile bitmektedir.

Öte yandan “el-Fark”, Abdurrezzâk b. Rızkıllah b. Ebî Bekr b. Halef er-Res'anî (647/1249) tarafından “Muhtasar Kitâbi'1-Fark Beyne'l-Fırak” başlığı ile ihtisar olunmuştur. Eser, Şam Zâhiriyye Kütüphanesinde numarada kayıtlı yazma nüshaya dayanarak Philippe Hitti tarafından neşrolunmuştur (Matba'atu'l-Hilâl-Mısır, 1924).

Bu sahanın kendinden sonraki eserlerine büyük ölçüde tesir eden “el-Fark Beyne'1-Fırak”, yazarının ifadesiyle, Hz. Peygamber (s.as.)'in, Ümmetin 73 fırkaya ayrılacağını bildiren hadîsini açıklayıp doğrulamak ve "Sapık Fırkalar” ile “Kurtuluşa Eren Fırka (Fırka-i Nâciye)”nın farklarını göstermek ihtiyacından doğmuştur. Esasen koyu bir Sünnî olan el-Bağdâdî'nin, eseri yazmaktaki gayesi, üçüncü ve dördüncü kısımlarda ele alınan ve yazara göre 72 fırka olduğu söylenen; ama aslında bu sayıyı çok çok aşan sapık fırkaları reddetmek ve “Kurtuluşa Eren Fırka (Fırka-i Nâci-ye)”nın, ancak Sünnet ve Cemâat Ehli olduğunu isbat etmektir.

El-Bağdâdî, eserini yazarken, diğer Milel ve Nihal kitaplarında görüldüğü gibi, mezheplerin doğuşu ve gelişmesinde târihî, siyâsî ve diğer şartlar ve sebeplere aldırış etmemiş, mezhebi vücuda getiren şeyin, bir şahıs veya şahıslar olduğu esasından hareket ederek, önce şahsı, sonra da görüşlerini incelemiştir. Görüşleri anlatırken de, muhaliflere sert dille hücum edilmiş: tahkir edici sözler kullanmaktan çekinilmemiştir.

Tercümemizde, bu üslûb hususiyetlerini, mümkün olduğu kadar intikal ettirmeye çalıştık.

Ayrıca esas aldığımız Zâhidu'l-Kevserî'nin metninin sahife numaralarını, tercümede sahife kenarında gösterdik. Şahısların ölüm tarihleri yanına milâdî karşılıklarını, söz gelişi (429/1037) şeklinde belirttik. Arapça metinde, fırkalar numaralanmamıştır. Bunları numaralayıp başlık veya ara başlıklar halinde yazdık. Ancak fırkaların başlangıcında, el-Bağdâdî tarafından verilen sıralama ile açıklamadaki sıralama sayı bakımından farklılık gösterdiği için, biz de bu farklılıklara uyduk.

Tercümenin ifadesinde kitabın, “73 fırka hadîsi” istikametindeki Mezhepler Târihi geleneğinin en kesin çizgilerle belirlendiği bir kaynak eser olduğu gözönünde tutularak, Türkçe'den imkân nisbetinde fedakârlık etmeksizin metnin aynen tercümesini vermeye çalıştık. Muğlak bazı noktalar veya cümlelere, parantez içinde açıklayıcı sözler ekledik. Esasen Ehl-i Sünnet dünyasındaki önemi, yazarının koyu bir Sünnî oluşu bakımından fevkalâde büyük olan bu kaynak eseri Türkçe'ye kazandırırken ana düşüncemiz şu olmuştur:

İlahiyat Fakültesi İslâm Mezhepleri Târihi Kürsüsü olarak, gerek talebelerimizi, gerek dinî kültür meselelerine alâka duyan ve bu hususta ciddî eserlere ihtiyaç duyan kitleleri, doğrudan doğruya kaynaklarla başbaşa bırakmanın en salim ve isabetli iş olduğuna inanmaktayız; çünkü en az ikiyüz yıldan fazla bir zamandan beri, dini, temel prensiplerin ışığı altında tefsir edecek ve yeniden kuracak ciddî çalışmalar yerine birtakım tekrarlar yapılır olmuştu. Oysa dînin, ilk devirlerdeki canlı ve aktif hüviyetine kavuşturulması, cemiyet bünyesi içinde çağdaş ihtiyaçlara cevap verecek sağlam bilgi ve anlayışla mücehhez kılınması, yine dînin ve hitâbettiği kitlelerin zaruret duyduğu bir ihtiyaçtır.

Dînin terkipçi ve aslî hüviyetine kavuşturulması, herşeyden önce dînin ana kaynaklarına gidilerek sağlanabilir. Bu, hem bu konularla ilgili olanları kaynakların henüz kabuklaştırılmamış özleri ile temasa geçirmek ve hem de yüzyıllar boyu târihî, içtimaî ve bilhassa siyâsî olayların, dîn ilimlerinde yaptığı değişme ve gelişmeleri veya gerilemeleri göstermek bakımından yapılması icâb eden bir iştir. Öte yandan bu neviden çalışmalar, muhtelif mezheb ve fırkalar halinde zümreleşmiş toplulukların aslî hüviyetlerini hem tanımak, hem de kendilerine tanıtmak bakımından fevkalâde faydalıdır; çünkü herhangi bir fırkaya mensup bir kimsenin, ne kadar tarafsız ve ilmî zihniyete sahip olmaya çalışsa da, başka bir fırkayı, o fırkanın kendini gördüğü şekilde göstermesi, hattâ görüşlerini olduğu gibi aktarabilmesi mümkün değildir. Bu sebepten bilhassa siyâsî ve itikadı mezhep ve fırkaları, kendi eserlerinden tanımak ve öğrenmek, bu zümreler hakkında tesir altında kalmaksızın bir hükme varabilmek imkânını sağlar.

İşte bu yoldaki ilk adım, elinizdeki, Ehl-i Sünnet'in yılmaz bir müdafiî olan İmâm Ebû Mansûr Abdulkaahir b. Tâhir b. Muhammed et-Temîmî el-Bağdâdî (429/1037)'nin “el-Fark Beyne '1-Fırak” adlı meşhur ve kıymetli eserinin; ikinci adım da Şiî-İmâmiyye fırkasınca “Dört Büyük Eser” (el-Kutubu'l-Erba'a)'den birinin yazarı ve “Şeyh Sadûk” lakabıyla meşhur olan “İmâm Ebû Cafer Muhammed b. Bâbeveyh el-Kummî (381/991)'nin “Risâletul-İ'tikadâti'l-İmâmiyye” adlı [70] küçük, fakat önemli kitabının Türkçe'ye çevrilmesiyle atılmıştır. Allah imkân verirse, İslâm Mezhepleri Târihi Kürsüsü olarak diğer kaynak eserlerin, aynı şekilde Türkçe'ye kazandırılması işine devam edilecektir. Ve tevfik Allah'tandır. [71]

GİRİŞ

BİSMİLLAHİRRAHMÂNİRRAHÎM

"Rabbim! Kolaylaştır, güçleştirme!..”

Hamd, yaratılmışları yaratan ve var eden, hakkı ortaya çıkaran ve ayakta tutan Allah'adır. O, hakkı hakka inanan için bir zırh ve hakka dayanan için bir hayat kaynağı; bâtılı da onu isteyenler için bir günah ve bâtıla uyanlar için aşağılık sebebi kılmıştır. Salât ve selâm, safların en safı ve yol gösterenlerin biricik örneği Muhammed'e ve âlemin seçilmişleri ve hidâyetin ışık kaynağı olan yakınlarına olsun...

Bana, -Allah isteğinizden dolayı sizi mes'ûd eylesin- Ummet'in yetmiş üç fırkaya ayrılacağına, bunlardan birinin kurtuluşa erip yüce cennete, ötekilerinin de aşırılığa saparak derin bir çukur ve kızgın bir ateşe girecekleri hakkındaki, Nebî'nin, -Allah'ın salât ve selâmı ona olsun- Me'sûr hadîsinin açıklamasını soruyorsunuz. Benden, varlığından dolayı ayağın sürçmediği ve ondan iyiliğin ayrılmadığı kurtuluşa ermiş fırka ile; zulmün karanlığını nûr, hakka inancı temelli yok oluş olarak gören, sonsuz ateşe gidecek ve Allah'tan başka bir yardımcı bulamayacak olan sapık fırkalar arasındaki farkı göstermemi istiyorsunuz.

Ben de, bunun üzerine, sağlam dinin ve doğru yolun ortaya çıkarılması ve bu yolun, sapık yollar ve bozulmuş görüşlerden ayırt edilmesi hakkındaki dileğinizin yerine getirilmesini gerekli gördüm. Böylece, helak olacak da, hayat bulacak da, ya bu açık delillerle yok olacak, ya da onlarla hayat bulacaktır. İsteğinizin cevabını da bu kitapta topladım ve onun içindekileri şöylece beş kısma ayırdım:

I) Ummet'in yetmiş üç fırkaya ayrılacağına dair me'sûr hadîsin açıklanması hakkındaki kısım;

II) Ummet'in fırkalarının ve onlardan olmayanlarının topluca açıklanması hakkındaki kısım;

III) Sapık fırkalardan herbirinin sapıklıkları hakkındaki kısım;

IV) İslâm'a mensub olmadığı halde, ona nisbet edilen fırkaların açıklanması hakkındaki kısım;

V) Kurtuluşa eren fırka (el-Fırkatu'n-Nâciye) ve bu fırkanın kurtuluşa erişmesinin incelenmesi ile İslâm dininin güzelliklerinin açıklanması hakkındaki kısım.

İşte bunlar, bu kitabın topluca kısımlarıdır. Bunlarden herbirinde, inşâallah, gerekli açıklamalarda bulunacağız. [72]

1- ÜMMETİN AYRILIĞA DÜŞMESİ HAKKINDAKİ ME'SÛR HADÎSİN AÇIKLANMASI

(1) Bize, Ebû Sehl Bişr b. Ahmed b. Bişr el-İsferâinî [73] haber verdi ve dedi:

Bize, Abdullah b. Naciye [74] haber verdi, dedi ki:

Bize, Vehb b. Bakıyye [75] Hâlid b. Abdillah’dan, [76] o Muhammed b. Amr'dan, [77] o Ebû Seleme'den [78] naklen Ebû Hureyre'nin [79] şöyle dediğini bildirdi:

Allah'ın salât ve selâmı ona olsun Allah'ın Resulü dedi ki:

“Yahudiler yetmiş bir fırkaya ayrıldılar. Hıristiyanlar yetmiş iki fırkaya ayrıldılar. Ümmetim ise yetmiş üç fırkaya ayrılacaktır.”

(2) Bize, Ebû Muhammed Abdullah b. Muhammed b. Ali b. Ziyâd es-Simmezî' [80]ki adi sahibi ve sikadır- haber verdi ve dedi ki:

Bize, Ahmed b. el-Hasan b. Abdilcebbâr [81] haber verdi ve dedi: Bize el-Heysem b. Hârice [82] haber verdi ve dedi: Bize, İsmail b. 'Ayyaş [83] Abdurrahmân b. Ziyâd b.

En'am'dan [84] Abdullah b. Yezîd'den [85] naklen Abdullah b. Amr'ın [86] şöyle söylediğini bildirdi: Allah'ın salât ve selâmı ona olsun, Allah'ın Resulü dedi ki:

“İsrail oğullarının başına gelen şey, ümmetimin de başına gelecektir. İsrail oğulları yetmiş iki fırkaya ayrıldı; ümmetim de onlardan bir fazlasıyla yetmiş üç fırkaya ayrılacaktır ve biri dışında diğerleri cehenneme gidecektir. Dediler ki:

“Ey Allah'ın Resulü! Ateşten kurtulacak bu fırka hangisidir?”

“O, 'Benim ve ashabımın üzerinde bulunduğu fırkadır” buyurdu.”.

(3) Bize, el-Kâdî Ebû Muhammed Abdullah b. Ömer el-Mâlikî [87] haber verdi ve dedi ki;

Bize, babam babasından naklederek dedi ki:

Bize el-Velîd b. Muslim [88] haber verdi ve dedi ki:

Bize, el-Evzâ'î [89] haber verdi ve dedi ki:

Bize Katâde [90] Enes'den' [91] naklen Nebî'nin -Allah'ın salât ve selâmı ona olsun- şöyle buyurduğunu haber verdi: “İsrail oğullan yetmiş bir fırkaya ayrıldı. Ümmetim ise yetmiş iki fırkaya ayrılacaktır; biri dışında hepsi cehennemdedir. Bu tek fırka da Cemâat'tır.”

Abdulkaahîr der ki:

Ümmet'in bölünmesi ile ilgili hadîs'in birçok isnâdı vardır. [92] Bu hadîsi, Allah'ın salât ve selâmı ona olsun Nebî'den Enes b. Mâlik, Ebû Hureyre, Ebu d-Derdâ [93] Câbir [94] Ebû Saîd el-Hudrî, [95]

Ubeyy b. Ka'b [96]Abdullah b. Amr b. el-Âs, Ebû Umâme [97] Vasile b. el-Eska [98] ve diğerleri gibi, sahabeden birçoğu rivayet etmiştir.

İlk dört halifenin (Hülefâi-Râşidîn), kendilerinden sonra Ümmet'in fırkalara bölüneceğini; bunlardan yalnızca bir fırkanın kurtuluşa ereceğini ve diğerlerinin ise dünyada sapıklığa düşüp âhirette de perişan olacağını söyledikleri rivayet edilmiştir.

Allah'ın salât ve selâmı ona olsun Nebî'den, Kaderiyye'nin yerilmesi ve onların bu Ümmet'in. Mecûsîleri olduğu rivayet edildi. [99] Yine ondan Kaderiyye ile birlikte Murcie'nin yerilmesi de rivayet edilmiştir. Ayrıca ondan, Mârika, yani Havâricin yerilmesi de rivayet edilmiştir.

Sahabenin ileri gelenlerinden Kaderiyye, Murcie, Mârika-Havâric'in yerilmesi rivayet edilmiştir. Ali -Allah ondan razı olsun-, onlardan, ez-Zehrâ' diye bilinen hutbesinde söz etmiş ve bu hutbede Nehrevân'da toplanan Hâricilerden uzaklaştığını bildirmiştir.

İslâm'a nisbet edilen Makaalât sahiplerinden aklı başında olan herkes bilir ki, Nebî -Allah'ın salât ve selâmı ona olsun- yerilen, yani cehennemlik fırkalardan, dinin aslı üzerinde birleşmekle birlikte fıkhın teferruatı hakkında ayrılığa düşen fıkıhcıların mezheplerini demek istememiştir. Nitekim Müslümanlar, helâl ve haramın fürûu hakkında ikiye ayrılmışlardır:

Birincisi, fıkhın füru'u hakkında bütün müctehidlerin doğruluğuna inananların görüşüdür. Onlara göre, bütün fıkıh mezhepleri doğrudur.

İkincisi üzerinde ihtilâf edilen fer'î hususlardan yalnızca birinin doğru; diğer görüşlerin de, bu hususta yanlışa düşeni sapıklıkla vasıflandırmaksızın yanlış olduğuna inananların görüşüdür.

Şu bir gerçek ki Nebî -salât ve selâm ona olsun-, yerilen fırkalardan söz ederken, kurtuluşa eren fırkaya ancak aşağıdaki konulardan birinde aykırı düşen sapık görüş sahiplerinin fırkalarını ortaya koymuştu. Bunlar, adalet ve tevhîd, va'd ve vaîd, kader ve istitâat (yapabilme gücü), hayır ve şerrin takdiri, hidâyet ve dalâlet, irâde ve meşîet, rü'yet ve idrâk., veya Yüce Allah'ın sıfatları, isimleri ve vasıfları, adalet ve zulüm (ta'dil ve tecvîr), peygamberlik ve şartları ile Re'y ve Hadîs ehlinden olan Sünnet ve Cemâat Ehlî'nin bir esas üzerinde birleştikleri ve Kaderiyye, Havâric, Ravâfız, Neccâriyye, Cehmiyye, Mücessime ve Müşebbihe gibi sapık. [100]

2. ÜMMETİN FIRKALARA AYRILIŞI

Bu kitabın kısımlarından ikinci kısım, Ummet'in nasıl yetmiş üç fırkaya ayrıldığını ve topluca İslâm fırkaları (Milletu'l-İslâm) adı altında toplanan fırkaların açıklanmasını ele almaktadır. Bu kısım iki bölümden meydana gelmektedir:

Birincisi, kısaca İslâm fırkaları adıyla anılan çeşitli fırkaların altında yatan fikri açıklamaktadır.

İkincisi de, Ummet'in nasıl ihtilâf ettiğini ve fırkaların yetmiş üçe ulaşmasını açıklamaktadır.

Her iki bölümün her birinde, gerekli olan şeyleri anlatacağız inşaallah. [101]

1. İSLÂM MİLLETİNİN ANLAMI

Bu bölüm, çeşitli fırkaların genel adı olarak İslâm fırkalarının (Milletu'l-İslâm) anlamının, ayrıntılara girişmeksizin açıklanması hakkındadır.

İslâm'a bağlı olanlar, kimlere “İslâm Milletinden” genel adının verileceği hususunda ayrılığa düşmüşlerdir.

Ebû'l-Kasım [102] “Makalâtlında şu görüşleri ileri sürmektedir:

“İslâm Ümmeti sözü, Muhammed'in -Allah'ın salât ve selâmı ona olsun peygamberliğini ve onun getirdiklerinin doğruluğunu ikrar eden herkese delâlet eder; bir kimse, bu ikrardan sonra ne derse desin, bir şey olmaz.”

Bazıları da, namazda Kabe'ye yönelmenin gerekliliğine inanan herkesin “İslâm Ümmeti” olduğunu iddia ettiler.

Horasan mücessimesi olan Kerrâmiye de “İslâm Ümmeti” sözünün, şehâdet kelimesini, yani Allah'dan başka ilâh bulunmadığını ve Muhammed (s.a.s)'in O'nun kulu ve elçisi olduğunu sözle ikrar eden herkesi içine aldığını iddia ettiler ve dediler ki:

“Lâilâhe illallah Muhammedun Resûlullah, diyen herkes, gerçekten mümindir ve bu konuda, ister samimî olsun, ister küfür ve sapıklığını gizleyerek münafıklık etsin, İslâm topluluğunun bir üyesidir”. Buna dayalı olarak şu iddiada da bulundular:

“Allah'ın Resulü Allah'ın salât ve selâmı ona olsun- zamanında münafıklar, gerçekten mü'min idiler ve iki yüzlü inançları ve şehâdet kelimesini söylemelerine rağmen imânları Cebrail, Mikâîl, peygamberler ve meleklerin imânları gibi idi.”

Bu anlayış, el-Kaloî'nin İslâm Ümmeti'nin açıklanması hakkındaki görüşü ile beraber, İsfahan Yahudilerinden İsevivye [103] tarafından reddedilmiştir. Çünkü onlar, Allah'ın salât ve selâmı ona olsun peygamberimiz getirdiği şevlerin doğruluğunu kabul ve fakat yine de dediler ki:

“Munammeu, Allah'ın Resulüdür.” Bununla birlikte onlar, İslâm fırkalarından sayılmamaktadır. Yahudi Mûşikâniyye'den birtalum, Mûşikân' [104] diye bilinen önderlerinin şöyle söylediğini rivayet ederler:

“Muhammed, Yahudiler dışında Araplar ve diğer insanlara gönderilen Allah'ın elçisidir". Ve yine o, şunu söylemiştir:

“Kur'an haktır; Kur'an'ın getirdiği ezan, ikaamet, beş vakit namaz, Ramazan orucu, Kabe'yi haccetme şeylerin haktır; ancak bunlar, Yahudiler değil, Müslümanlar için farz kılınmıştır”. Mûşikâniyye'nin bir bölüğü, muhtemelen bu yönde hareket ettiler. Şehadet kelimesinin "Aslan'dan başka, ilâh yoktur” (Lâüâhe illallah) ve “Muhammed Allah'ın elçisidir” (Muhammedun Resûlullah) ile onun dininin hak olduğunu ikrar ettiler. Ama buna rag İslâm şeriatının kendilerini bağlamadığını söyledikleri için, İslâm ümeti'nden değildirler.

“İslâm Ümmeti” adını, namazın Mekke'de bulunan Kabe'ye doğru kılınması gerektiğini kabul edenler için kullanan bir kimsenin görüşüne gelince... Hicaz fakîhlerinden bir bölüğü, bu görüşü benimsediler; fakat Re'y ashabı (Kıyas ehli) reddettiler. Ebû Hanîfe'den [105] rivayet edildiğine göre, o da, Kabe'nin bulunduğu yer hakkında şüpheye düşse bile, namaz için Kabe'ye yönelmenin gerekliliğini kabul eden kimsenin imânının doğruluğunu söylemiştir. Ama Hadîsciler (Ashâbül-Hadîs), namaz için Kabe'ye yönelmenin gerekliliği hakkında şüpheye düşse bile, namaz için Kabe'ye yönelmenin gerekliliğini kabul eden kimsenin imânının doğruluğunu söylemiştir. Ama Hadîsciler (ashâbül-Hadîs), namaz için Kabe'ye yönelmenin gerekliliği hakkında imânlarının doğru olmadığını söyledikleri gibi, Kabe'nin yeri hakkında şüpheye düşenlerin imânlarını da doğru saymazlar.

Bize göre doğru olan görüş şudur: İslâm Ümmeti, âlemin yaratılmış olduğunu, onu yaratanın birliği ve kıdemini, sıfatlarını, adaletini, hikmetini, O'nun herhangi bir şeye benzediğini reddetmeyi ve Allah'ın salât ve selâmı ona olsun Muhammed'in peygamberliğini ve onun risâletinin bütün insanları kapladığını, şerıatinin sonsuzluğunu ve getirdiği şeylerin hepsinin doğruluğunu, Kur'an'ın şeriat hükümlerinin kaynağı ve Kabe'nin namaz için yönelinmesi gekli kıble olduğunu kabul ve ikrar eden herkesi içine alır. Bütün bu hususları ikrar eden ve küfre götürebilecek olan herhangi bir bid'ate uymayan herkes sunnidir, (Allah'ın Birliğine inanan) muvahhiddir.

Eğer bu sözünü ettiğimiz meselelere, iğrenilecek bir bid'at eklerse, durumuna bakılır: Eğer o, Bâtmiyye veya Beyâniyye veya Muğîriyye veya bütün imamların tanrılıklarına, ya da bir kısım imamların ilâhlıklarına inanan Hattâbiyye'nin bid'atlerine veya hulul mezheplerine veya tenasühe inananların fırkalarına veya kızların kızları ve oğulların kızları ile evlenmeyi uygun gören Haricîlerin Meymûniyye mezhebine veya İbâdiyye'nin, “İslâm şerîati âhir zamanda kaldırılacaktır” diyen Yezîdiyye mezhebine "inanırsa veya Kur'ân'ın haram kıldığını helâl sayarsa veya Kur'ân'ın yorumlamaya (te'vîl) ihtiyaç duyulmayacak bir kesinlikle helâl kıldığını haram sayarsa, islâm Ummeti'nden değildir ve onun hiçbir değeri de yoktur.

Fakat onun bid'âti, Mutezile'nin veya Havâric'in veya Râfiza'nın İmâmiyye kolunun veya Zeydiyye'nin veya Neccâriyye, Cehmiyye, Dırâriyye veya Mücessimenin bidatleri cinsinden bir bid'at ise, o kimse bazı bakımlardan islâm Ümmeti'ndendir; onun-Müslüman mezarlığına gömülmesine izin verilir ve Müslümanlarla birlikte savaştığı takdirde, ganimet ve fey'den payını almasına ve mescidde namaz kılmasına engel olunmaz; ama bunlar dışmdaki hükümlerde, İslâm Ümmetinden sayılmaz, yani ne cenaze namazı kılınır, ne de arkasında namaza durulur; ne kestiği helâl olur, ne de sünnî olan bir kadınla evlenebilir; sünnî bir erkeğin, onların inanışında olan bir kadınla evlenmesi de helâl olmaz.

Allah ondan razı olsun Ali b. Ebî Tâlib, Hariciler hakkında şunu söylemişti:

“Üzerimize gerekli olan üç şey vardır: Sizinle savaşı biz başlatmayız; içlerinde Allah'ın adını anmanız için sizleri Allah'ın mescidlerine girmekten alıkoymayız ve bey'atınız devam ettiği sürece, sizlerin ganimetten hisse almanızı yasaklamayız. Ve Allah en iyi Bilen'dir.” [106]

2. İSLÂM ÜMMETİNİN AYRILIĞA DÜŞMESİ

Bu kısmın (İkinci Kısım) bölümlerinden ikincisi, Ümmet'in nasıl ihtilâf ettiği ve fırkaların sayısının yetmiş üçe ulaştığının açıklanması hakkındadır.[107]

Allah'ın salât ve selâmı ona olsun Allah'ın Resülü'nün vefatı sırasında Müslümanlar, görünüşte inanan, ama yalnızken münafıklık edenler dışında, dînin asıl ve füru'u hakkında tek yol üzerinde idiler.

(1) Onların arasındaki ilk ayrılık, Nebî'nin selâm ona olsun- vefatında oldu. Onlardan bir kısmı, onun ölmediğini ve Yüce Allah'ın onu, İsâ b. Meryem'in Kendine yüceltişi (ref) gibi yükselttiğini ileri sürdü. [108] Ama Ebû Bekr es-Sıddîk'in onlara, Allah'ın, selâm olsun Resulü hakkındaki, “Şüphesiz sen de öleceksin, onlar da ölecekler”[109] âyetini okuyunca, hepsi de onun ölümüne inandılar ve böylece bu ayrılık da son buldu. Ayrıca Ebû Bekr dedi ki: “Kim Muhammed'e tapıyorsa, Muhammed ölmüştür; kim Muhammed'in Rabbine tapıyorsa, şüphesiz O, Hayy'dır, ölmez...” [110]

(2) Bundan sonra Nebî'nin -selâm ona olsun gömüleceği yer hakkında ihtilâf ettiler. Mekkeliler onun, doğduğu, peygamber olarak gönderildiği, kıblesinin, soyunun ve dedesi İsmail'in -selâm ona olsun- kabrinin bulunduğu yer oluşundan dolayı Mekke'ye götürülmesini istediler. Medîneliler ise, onun hicret ettiği ve yardımcılarının yurdu oluşundan ötürü Medine'ye gömülmesini istediler. Diğerleri onun Kutlu Topraklara götürülmesini ve Kudüs'te (Beytu'l-Makdis), dedesi İbrahim el-Halîl'in -selâm ona olsun- kabrinin yanına gömülmesini söylediler. Bu anlaşmazlık da Ebû Bekr es-Sıddîk'in, Allah'ın salât ve selâmı ona olsun Nebî'den şu hadîsi rivayet etmesi üzerine son buldu; “Peygamberler öldükleri yere gömülürler” [111] Bunun üzerine o, Medine'deki odasına gömüldü.

(3) Bundan sonra imamet konusunda anlaşmazlığa düştüler. Ensâr, Sa'd b. Ubâde el-Hazrecî'ye. [112] bey'at hususunda anlaştılar. Fakat Kureyş, “İmâmet ancak Kureyş'te olur” dedi. Daha sonra Ensâr, kendilerine, Nebî'nin selâm ona olsun “İmamlar Kureyş'tendir” sözü rivayet edilince Kureyş'le uyuştu. [113] Ancak bu anlaşmazlık günümüze kadar sürmüştür; çünkü Dırâr veya Havâric, imametin Kureyş dışından da olabileceğini söylemiştir.

(4) Bundan sonra Fedek [114] ve salât ve selâm onlara olsun peygamberlerin bıraktıkları miras konusunda anlaşmazlığa düştüler. Sonra Ebû Bekrin, Nebî'den -salât ve selâm ona olsun- rivayet ettiği, “Peygamberler miras bırakmazlar” [115] hadisi ile bu konu çözümlenmiş oldu.

(5) Bundan sonra zekâtın gerekliliğine engel olanlar hakkında anlaşmazlığa düşüldü. Sonra onlarla savaşmanın icâb ettiği hakkında Ebû Bekr'in görüşünde birleştiler.

Sonra peygamberlik tasladığı ve dinden çıktığı zaman Şam'a sürülünceye 16 kadar Tuleyha'nın [116] savaşları ile uğraştılar. Sonra o, Ömer zamanında yeniden İslâm'a döndü ve Sa'd b. Ebî Vakkasi[117] ile birlikte Kâdisiyye harbinde bulundu. Bundan sonra Nihâvend savaşında bulundu ve bu savaşta şehîd edilerek öldürüldü.

Bundan sonra yalancı peygamber Museylime'nin [118] savaşı ile Yüce Allah hem onun, hem de yalancı peygamber Secah [119] ve el-Esved b.Zeyd el-'Ansî'nin” [120] hakkından gelene kadar, uğraştılar.

Sonra, Yüce Allah haklarından gelene kadar, dinden çıkan diğerlerinin savaşları ile uğraştılar.

Bundan sonra Rum ve Acemlerle savaştılar ve Allah Müslümanlara fetih nasîb etti. Bütün bu işler olurken onlar, adalet, tevhîd, va'd ve vaîd ve dînin aslı ile ilgili diğer hususlarda hep aynı ve bir görüşte idiler. Onlar yalnızca dedenin mirasının babadan ve anadan, ya da babadan olan erkek ve kız kardeşlerle beraberliği gibi, fıkhın fer'î meseleleri ile akrabalık, ortaklık, iade, baba ve anadan veya kızla birlikte babadan veya oğulun kızından miras hakkı meseleleri ile benzerleri üzerinde anlaşmazlığa düştüler; ama onların bu konudaki anlaşmazlıkları sapıklık ve fitne doğurmadı. Onlar Ebû Bekr, Ömer ve Osman'ın hilâfetinin altı senesinde bu görüşte idiler.

(6) Bundan sonra, [121] Osman'ın yaptığı işler üzerinde anlaşmazlığa düştüler. Bu iş de, ona zulme dilerek öldürülmesine kadar vardı.

(7) Onun öldürülmesinden sonra, katilleri ve onu yardımsız bırakıp terkedenler hakkında, günümüze kadar süren bir anlaşmazlığa düştüler.

(8) Bundan sonra, Ali ve Cemel Ashabı, Muâviye Ashabı, [122] iki Hakem Ebû Mûsâ el-Eş'arî' [123] ile Amr b. el-Âs'ın hükümleri hakkında anlaşmazlığa düştüler. Bu da günümüze kadar sürdü.

(9) Sonra, son sahabeler döneminde Ma'bed el-Cuhenî [124] Gaylân ed-Dımeşkî [125]el-Ca'd b. Dirhenı'ın [126] görüşlerinden dolayı kader ve istitâat konularında Kader iyye anlaşmazlığı doğdu. Abdullah b, Ömer [127] Câbir b. Abdîllah Ebû Hureyre, İbn Abbâs Enes Mâlik. Abdullah. [128]

(10) Bundan sonra Haricîler, [129] kendi aralarında anlaşmazlığa düştüler ve her biri ötekilerini suçlayan yirmi fırkaya ayrıldılar.

(11) Sonra el-Hasan el-Basrî [130] zamanında kader ve “iki yer arasında bir yer” (el-Menziletu beyne'l-Menzileteyn) [131] konularında Vâsıl b. Atâ'nul [132] anlaşmazlığı doğdu. Sonra ona, bid'atiyle Amr b. Ubeyd b. [133] da katıldı. El: Hasan, her ikisini de meclisinden uzaklaştırdı Böylece Du ikisi, Basra mescidinin sütunlarından birinin dibine çekildiler (ve orada yer tuttular). Bunların ikisine, İslâm Ümmeti'nden olan fâsıkın ne mümin, ne de kâfir olduğu şeklindeki iddialarıyla Ümmet'ten ayrıldıkları için “Mu'tezile” dendi.

(12) Râfıza'ya gelince, bunlardan Sebeiyye, bid'atlerini, Allah ondan razı olsun Ali zamanında ortaya koydular. Onlardan bir kısmı, Ali hakkında, "Sen ilâhsın” dediler. Bunun üzerine Ali, onlardan bir takımını yaktırdı ve İbn Sebe'yi [134] Medâin dolaylarına sürdü. Ali'ye ilâh dedikleri için, bu fırka, İslâm Ümmeti'nin fırkalarından değildir.

Râfıza, Allah ondan razı olsun Ali devrinden sonra dört kısma ayrıldı: Zeydiyye. [135] İmâmiyye, Keysâniyye ve Gulât (Aşırılar). Zeydiyye, İmâmiyye ve Ğulât, herbiri diğerlerini küfürle suçlamak suretiyle aralarında bölündüler" Bunlardan Gulât'ın, bütün fırkaları, İslâm fırkalarının dışındadır. Zeydivye ve İmâmiyye fırkaları ise, İslâm topluluğunun fırkalarından savılır.

(13) Rey dolaylarındaki Neccâriyye de, ez-Za'ferânî'den sonra birbirini suçlayan fırkalara ayrıldılar.

(14) Abdulvâhid b. Ziyâd'ın kızkardeşinin oğlu Bekr'in yüzünden Bekriyye; Dırâr b. Amr'dan Dırâriyye ve Cehm b. Safvân'dan Cehmiyye'nin anlaşmazlıkları doğdu. Cehm, Bekr ve Dırâr'ın çıkışı, Vâsıl b. Atâ'nın sapıklıklarını ortaya koyduğu zaman olmuştur.

(15) (Halîfe) Me'mûn [136] döneminde, Hamdan Kırmıt ve Abdullah B. Meymûn el-Kaddâh'la Bâtmiyye dâveti[137] başladı. Bâtıniyye, İslâm toplu fırkalarından değil aksine bundan sonra açıklayacağımız üzre Mecûsî fırkalarındandır. Horasan'da, Muhammed b. Tâhir b. Abdillah b. Tâhir' [138] döneminde, Mücessime'den olan Kerrâmiye'nin anlaşmazlığı ortaya çıktı.

(16) Râfıza'dan Zeydiyye üç fırkaya ayrıldı.

(1) Cârûdiyye, (2) Aynı zamanda Cerîriyye de denen Suleymâniyye ve (3) Butriyye. Bu üç fırkanın hepsi de, ayaklandığı sırada Zeyd b. Ali b. el-Huseyn b. Ali b. Ebî Tâlib'in imametinde birleştiler. Bu ayaklanma, Hişâm b. Abdilmelik [139] zamanında olmuştur.

(17) Onlardan Keysâniyye pek çok fırkadan meydana gelmekle birlikte, netice itibariyle iki fırka halinde özetlenebilir. Bunlardan biri, Muhammed b. el-Hanefîyye'nim ölmeyip sağ olduğunu iddia eder ve dönüşünü bekler. İddialarına göre o, Beklenen Mehdî (el-Mehdiyyu'l-Muntazar)'dir.

Onlardan ikinci fırka, onun hayatta iken imam olduğunu, sonra öldüğünü, ölümünden sonra da imametin diğerlerine nakledildiğini kabul; ama ondan sonra imametin kime geçtiği konusunda ihtilâf ederler.

(18) Zeydiyye, Keysâniyye ve Ğulât'tan ayrı olarak İmâmiyyeye gelince., bunlar onbeş fırkadır: (1) Muhammediyye, (2) Bâkıriyye, (3) Nâvûsiyye, (4) Şumeytiyye, (5) Ammâriyye, (6) Hişâmiyye, ki bunlar Hişâm el-Hakern veya Hişâm b. Salim el-Cevâlîkî'ye uyanlardır, (12) Zurâre b. A'yun'a uyan Zurâriyye, (13) Yûnus el-Kummî'ye uyan Yûnusiyye, (14) Şeytân et-Tâk'a uyan Şeytâniyye, (15) Allah onlardan razı olsun Ali ve diğer sahabiler hak"-kında en aşırı görüşleri ileri süren Ebû Kâmil'e uyan Kâmiliyye.

İşte bunlar, Ravâfız fırkalarından türeyen yirmi fırkadır. Bunlardan üçü Zeydiyye, ikisi Keysâniyye ve onbeşi de İmâmiyye'ye mensuptur.

(19) Onların aşırıları (Gulât) ise, imamların tanrılıklarını kabul ettiler. Şeriatın haram kıldığını helâl saydılar. Şeriatın farzlarının gerekliliğini. Bunlardan, sözgelişi, Beyaniyye, Müğîriyye Cenâhiyye, Mansûriyye, Hattâbivye Hulûliyye ve benzeri görüşleri savunanlar, İslâm'a" nisbet edilseler bile, İslâm fırkalarından değildir. Onları, bu bölümden sonra, ayrı bir yerde alacağız.

(20) Hâricilere gelince., onlar da ayrılığa düşünce, yirmi fırka oldular. Adları şöyledir: (1) el-Muhakkimetu'1-ûlâ, (2) Ezârika, (3) Necedât, (4) Sufriyye, (5) Acâride. Bunlardan Acâride, kendi arasında birçok fırkaya ayrıldı. Bunlar: (6) Hâzımiyye, (7) Şuaybiyye (5) (8) Ma'lûmiyye, (9) Mechûliyye, (10) Mâbediyye, (11) Ruşeydiyye, (12) Mukremiyye, (13) Hamziyye, (14) İbrâhîmiyye (15) Vâkıfiyye'dir. Onlardan İbâdiyye de şöylece fırkalara bölündü:

(16) Hafsıyye, (17) Hârisiyye, (18) Yezîdiyye, (19) Ashâb-ı Tâat (Ashâbu Tâatin lâ-Yurâdullahu bihâ-Niyetsiz bir fiilin tâat olduğuna inananlar.) Bunlardan Yezîdiyye, Yezîd b. Ebî Uneyse'ye uyanlardır. “İslâm serîati âhir zamanda Acem'den gönderilecek bir peygamber tarafından ortadan kaldırılacaktır (nesh)” şeklindeki görüşlerinden dolayı, islâm fırkalarından değildir. Aynı durum Acâride’nin Meymûniyye, denen bir fırkası için de sözkonusudur. Bu da islâm fırkalarından değildir; çünkü bunlar, Mecûsîler" gibi, kız evlâtların kızları ve oğulların kızları ile evlenmeyi mubah saydılar. Yezîdiyye ve Meymûniyye'yi, İslâm'a nisbet edilmekle birlikte, ne muslu-" manlardan, ne de onların fırkalarından olanları anlatırken ele alacağız.

(21) Hakdan ayrılan Kaderiyye ise, her biri diğerlerini küfürle suçlayan şu yirmi fırkaya ayrıldı:

(1) Vâsıliyye, (2) Amriyye, (3) Huzeliyye, (4) Nazzâmiyye, (5) Murdâriyye, (6) Muammeriyye, (7) Sumâmiyye, (8) Câhıziyye, (9) Hâbıtiyye, (10) Hımâriyy el (l1) Hayyâtıyy el (12)""Şahhâmiyye, (13) Salih Kubbenin taraftarları, (14), Merîsiyye, (15) Ka'biyye, (16) Cubbâiyye, (17) Hâşim b. el-Cubbâî'ye bağlı olan Behşemiyye işte yirmiiki fırka bunlardı.[140]

Onlardan ikisi, Hâbıtiyye ve Hımâriyye, İslâm fırkalarından değildir. Bu kişini İslâm fırkalarından olmadığı halde, İslâm'a nisbet edilen mezhepleri anltırken ele alacağız:

(22) Murcie ise üç sınıftır: Onlardan bir sınıf, imân konusunda irca’ (geciktirme) ve kaderi, Kaderiyye, mezhebine göre anladılar. Bu yüzden onlar, Ebû Şimr el-Murciî, Muhammed b. Şebîb el-Basri ve el-Hâlidî gibi, Kaderiyye ve Murcie'den sayılırlar.

Diğer bir sınıf da, imânda ircaı ileri sürdüler ve ameller ile kesb konusunda Cehm'in görüşüne meylettiler. Onlar, Cehmiyye ve Murcie topluluğundandır.

Üçüncü sınıf ise, kader dışında icra' konusunda samimidir ve bunlar beş fırkadır: (1) Yûnusiyye, (2) Gassâniyye, (3) Sevbâniyye, (4) Tûmeniyye, (5) Merîsiyye.

(23) Neccâriyye ise, bugün Rey'de ondan fazla fırkadır; ama aslında üç fırkaya irca edilebilir:

(1) Burğusiyye, (2) Za'ferâniyye, (3) Mustedrike.

(24) Bekriyye ve Dırâriyye'ye gelince., bunlardan herbiri, taraftan çok olmayan yalnızca bir fırkadır. Cehmiyye de, aynı şekilde, bir fırkadır.

(25) Horasan'daki Kerrâmiyye üç fırkadır:

(1) Hakâıkıyye, (2) Tarâıkıyye, (3) İshâkıyye. Fakat bu üç fırka birbirlerini küfürle suçlamaz; bu yüzden onların hepsini de bir fırka saydık.

(26) Anlattığımız fırkaların tamamı, böylece yetmiş iki fırka eder. Onların yirmisi Ravâfız, yirmisi Havâric, yirmisi Kaderiyye, onu Murcie [141] ki bunun üçü Neccâriyye, Bekriyye ve Dırâriyye'dir, Cehmiyye ve Kerrâmiyye.. böylece yetmişiki fırka eder.

(27) Yetmiş üçüncü fırka, Sünnet ve Cemâat Ehli'dir. Bu fırka, hadîsi bir eğlence olarak ele alanlar hâriç, Hadîs ve Re'y sınıflarından meydana gelir. Bu iki sınıfın hukukçuları (fukahâ), kurrâ'ları (Kur'ân bilginleri), muhaddîsleri ve Hadîs Ehli'ne mensup kelâm bilginlerinin hepsi de, Yaratanın Birliği ve sıfatları, adaleti, hikmeti, isimleri ve vasıfları, peygamberlik ve imamet konuları, mükâfat veya mücâzât ve dînin aslı ile ilgili diğer meseleler hakkında aynı görüşte birleşmişlerdir. Onlar, ancak fer'î hükümlerden doğan helâl ve haram hakkında anlaşmazlığa düşerler; ama anlaşmazlığa düştükleri şeylerde ne delâlet, ne de sapıklık vardır. Onlar “Kurtuluşa Ermiş Fırka” (el-Fırkatu'n-Nâciye)'dır. Yaratanın birliği ve kıdemini, ezelî sıfatlarının kıdemini ve teşbih veya tecsîm'e düşmeksizin O'nun görülebileceğini kabul etme ve Allah'ın kitapları ve resullerine ve İslâm şerîatinin sonsuzluğuna inanma, Kur'ân'ın mubah kıldığını mubah kılma, Allah'ın Resulünün (s.a.s.) sünnetinden doğru olan hususları kabul etmekle beraber, Allah'ın haram kıldığını haram kılma, haşr ve neşr'e (kıyamet günü ve ölümden sonra dirilme), kabirde iki meleğin sorularına inanma ve Kevser havuzu ve mîzân'ı ikrar etme, onları birleştirmiştir. İmânına, Havâric, Ravâfız, Kaderiyye ve diğer sapık fırkaların bid'atlerinden birşey karıştırmaksızın, sözünü ettiğimiz bu görüşlere inanan bir kişi, Allah onun ömrünü bu inanç üzre sona erdirirse, Kurtuluşa Ermiş Fırka mensuplarındandır. Ümmet'in büyük çoğunluğu, onun daha büyük sayıdaki toplulukları, Mâlik [142] eş-Şâfn [143] Ebû Hanîfe [144] el-Evzâ'i [145] es-Sevrî' [146] ve bunların taraftarları ile Ehl-i Zânir [147] nep ku görüşe katılmışlardır.

Bu kısımda açıklamak istediğimiz şeyler, işte bunlardır. Bundan sonraki kısımda, sözünü ettiğimiz sapık fırkaların herbirinin görüşlerinin açıklamasını yapacağız inşâallah. [148]

ÜÇÜNCÜ KISIM

SAPIK FIRKALAR

Bu kısım, sapık fırkaların (Fıraku'1-Ehvâ') görüşlerinin ve onlardan herbirinin saçmalıklarının ayrıntılı açıklamaları hakkındadır. Bu kısım, aşağıdaki şekilde sekiz bölümden oluşmaktadır:

1. Bölüm: Râfıza fırkalarının görüşlerinin açıklanması.

2. Bölüm: Havâric fırkalarının görüşlerinin açıklanması.

3. Bölüm: İ'tizal ve Kader fırkalarının görüşlerinin açıklanması.

4. Bölüm: Murcie fırkalarının görüşlerinin açıklanması.

5. Bölüm: Neccâriyye fırkalarının görüşlerinin açıklanması.

6. Bölüm: Dırâriyye, Bekriyye ve Cehmiyye fırkalarının görüşlerinin açıklanması.

7. Bölüm: Kerrâmiyye'nin görüşlerinin açıklanması.

8. Bölüm: Sözünü ettiğimiz bu fırkaların pek çoğu içinde bulunan Müşebbinenin görüşlerinin açıklanması.

Bütün bu bölümlerde, söylenmesi icâb eden şeyleri söyleyeceğiz inşâallah. [149]

1. RAVÂFIZ

Bu kısmın (Üçüncü Kısım) bölümlerinden birincisi, Râfiza fırkalarının görüşlerinin açıklanması hakkındadır.

Daha önce söylediğimiz gibi, bu takımdan Zeydiyye üç [150] Keysâniyye iki, İmâmiyye de onbeş fırkadır. Bunları (I) Zeydiyye, (II) İmâmiyye, sonra da (III) Keysâniyye sırasıyla ele alacağız inşâallah. [151]

I. ZEYDİYYE

I) Cârûdiyye

Zeydiyye fırkasından el-Cârûdiyye hakkında:

Herşeyden önce bunlar, Ebû'l-Cârûd [152] diye bilinen bir şahsa uyanlardır. Onlar, Allah'ın salât ve selâmı ona olsun Nebinin, Ali'yi isim olarak değil de, özellikleri ile imamete tayin ettiğini iddia ettiler. Aynı zamanda onlar, Ali'ye bey'atı terketmekle, sahabenin de küfre girmiş olduklarını iddia etmişlerdir. Yine demişlerdir ki:

“el-Hasan b. Ali [153] Ali'den sonra imam idi. Sonra kardeşi el-Huseyn [154] de, el-Hasan'dan sonra imamdı.

Cârûdiyye, bu sıralama yüzünden, iki fırkaya ayrılmıştır. Bir fırka şöyle Gerçek şu ki Ali, imam olarak, oğlu el-Hasan'ı; el-Hasan da, kendisin, Sonra el-Huseyn'i tayin etmiştir. el-Hasan ve el-Huseyn'den sonra el-Hasan ve el-Huseyn'in oğulları arasında bir şûra konusu olmuştur. Böylece onlardan bilgili ve arif olmak şartıyla kılıcını çekip yoluna davetle ortaya çıkan kişi imam olur.

Onlardan ikinci fırka ise, Ali'den sonra el-Hasan'ı ve el-Hasan'dan sonra el-Huseyn'i imamete tâyin eden, Allah'ın salât ve selâmı ona olsun bizzat Nebî'dir, iddiasında bulundular.

Bundan sonra Cârûdiyye, Beklenen İmam (el-İmâmu'1-Muntazar) hakkında da çeşitli fırkalara ayrılmıştır.

a) Onlardan biri, “beklemek” (el-intizâr) ile ilgili bir şahsı belirtmeyenlerdir. Demişlerdir ki:

“el-Hasan ve el-Huseyn'in oğullarından kılıcını çeken ve yoluna çağıran herkes, imam olur.”

b) Onlardan bir diğeri de, Muhammed b. Abdillah b. el-Hasan b. el-Hasan b. Ali b. Ebi Tâlib'i [155] bekleyen; onun ne öldürüldüğünü, ne de ölümünü kabul eden fırkadır. Bunlar, onun hurûc ederek dünyaya sahip olacak Beklenen Mehdî (el-Mehdiyyu'1-Muntazar) olduğunu ileri sürerler. Bunların bu konudaki görüşleri, İmâmiyye'den Muhammediyye fırkasının Muhammed b. Abdillah b. el-Hasan b. el-Hasan b. Ali'yi bekleyişleri hakkındaki görüşleri gibidir. [156]

c) Onlardan bir fırka da, et-Tâlikân'ın efendisi Muhammed b. el-Kâsım'ı bekleyen ve ölümünü kabul etmeyenlerdir. [157]

d) Onlardan biri de, Kûfe'de ayaklanan Muhammed b. Ömer'i bekleyen ve onun ne öldürüldüğünü, ne de ölümünü kabul edenlerdir. [158]

İşte bunlar, Cârûdiyye'nin görüşleridir. Allah'ın salât ve selâmı ona olsun Allah'ın Resulünün ashabını tekfir etmelerinden ötürü, küfürle suçlanmaları vâcibdir. [159]

2) Suleymâniyye -veya- Cerîriyye

Zeydiyye'den Suleymâniyye veya Cerîriyye hakkında [160] Bunlar, Süleyman b. Cerîr ez-Zeydî'nin taraftarlarıdır. O, “İmâmet bir şûra meselesidir ve Ümmet'in ileri gelenlerinden iki kişinin uyuşmaları ile gerçekleştirilebilir” der. O, mefdûl'ün (daha az üstün olan) imametini uygun görmüş ve böylece Ebû Bekr ve Ömer'in imametlerini kabul etmiştir. İddiasına göre Ümmet, bu ikisine bey'at etmekle, aslah'ı (en iyi-en doğru) terketmiştir; çünkü Ali, imamete, onlardan daha layık idi. Ancak Ümmet'in Ebû Bekr ve Ömer'e bey'atların d aki hatâ, ne küfrü, ne de fâsıklığı gerektirir. Süleyman b. Cerîr, (Osman'ı) [161] intikamcıların kendisinden öçlerini aldıkları bid'atlarından ötürü tekfir eder? Sünnet Ehli de, Süleyman b. Cerîr'i, Allah ondan razı olsun Osman'ı küfürle suçladığı için tekfir eder. [162]

3) Butriyye (Betriyye=Ebteriyye)

Zeydiyye'den Butriyye hakkındaki [163] Bunlar şu iki kişinin taraftarlarıdır:

Biri el-Hasan b. Salih b. Hayy [164] öteki de “el-Ebter” lakabıyla anılan Kesîru'n-Nevâdır. [165] Onların imamet konusundaki görüşleri, ne kötülemeye, ne de medhetmeye kalkışmaksızın Osman hakkında susmaları dışında, Süleyman b, Cerîr'in görüşü ile aynıdır. Bunlar, Sünnet Ehli katında, Süleyman b. Cerîr'in adamlarından çok daha iyi kabul görürler. Müslim b. el-Haccâc, “es-Sahîh” denen müsnedinde el-Hasan b. Salih b. Hayy'dan hadîs rivayet etmiştir. Muhammed b. İsmâîl el-Buhâri ise, “es-Sahîh”inde onun hadîsini nakletmemiş; ama “et-Târîhu'1-Kebîr” adlı kitabında şöyle demiştir:

“el-Hasan b. Salih b. Hayy el-Kûfi, Semmâk b. Harb'den nakillerde bulunmuş (semr) ve 167/783 yılında ölmüştür. O, Hemedân sınırlarındandır ve künyesi de Ebû Abdillah'dır”.[166]

Abdulkaahir der ki:

Zeydiyye'den bu, Butriyye ve Suleymâniyye fırkalarının hepsi de, yine Zeydiyye'den olan Cârûdiyye'yi, Ebû Bekr ve Ömer'i tekfir ettikleri için, küfürle suçlarlar. Cârûdiyye de Suleymâniyye ve Butriyye'yi, Ebû Bekr ve Ömer'i tekfir ettikleri için, küfürle suçlar.

Önderimiz Ebû'l-Hasan el-Eşrarî, “Makalât”ında, Zeydiyye'den kendilerine Ya'kûb isimli bir kişinin taraftarı oldukları için, Ya'kûbiyye denen bir topluluğun Ebû Bekr ve Ömer'i benimsediklerinden (tevellî) ve fakat bu ikisinden uzaklaşanlardan (teberrî) uzaklaşmadıklarından söz eder.[167]

Abdulkaahir der ki:

Zeydiyye'nin sözünü ettiğimiz bu üç fırkası şu görüşte birleşir [168] İslâm topluluğuna mensub olanlardan büyük günah işleyenler, temelli cehennemde kalacaklardır. Bu hususta onlar, “..Allah'ın yardımından ümidinizi kesmeyin, doğrusu kâfirlerden başkası Allah'ın yardımından ümidini kesmez” [169] buyurulduğu halde, kötülüklerinden dolayı, günahkârları ümitsizliğe sevkeden Hâricilere benzerler. Bu üç fırkaya ve mensuplarına hayatı süresince Zeyd b. Ali b. el-Huseyn b. Ebî Tâlib'in'b [170] Zeyd'den sonra da oğlu Yahya b. Zeyd'inimametini ileri sürdükleri için, “Zeydiyye” denmiştir. Zeyd b. Ali'ye, Kûfelilerden onbeş bin kişi bey'at etmişti. Zeyd, onlarla birlikte, Hişâm b. Abdilmelik'in Irakeyn [171] üzerindeki âmili olan Irak Valisi Yûsuf b. Ömer es-Sakafî'ye [172] karşı ayaklanmıştı. Onunla Yûsuf b. Ömer es-Sakafî arasındaki savaş sürerken, taraftarları ona, “Gerçek şu ki biz, düşmanlarına karşı sana, atan Ali b. Ebî Tâlib'e haksızlık eden Ebû Bekr ve Ömer hakkındaki görüşünü söyledikten sonra yardım edeceğiz” dediler. Bunun üzerine Zeyd, “Bu ikisi hakkında iyilikten başka bir şey söylemem ve babamdan da, onlar hakkında iyilikten başka şey söylediğini işitmedim. Ben atam el-Huseyn'i öldüren ve el-Harra [173] gününde Medine'ye saldıran; sonra da Allah'ın Evi'ni (Kabe) mancınıkla taşa tutup ateşe veren [174] Umeyye oğullarına karşı ayaklandım” dedi. Bunun üzerine onlar, ayrıldılar. O da onlara, “Beni bırakıp kaçtınız, terkettiniz (rafaztumûnî)” dedi. O gündenberi de onlara “Hafıza” dendi. Onunla birlikte Nadr b. Hazîme el-'Ansî ve Muâviye b. Yezîd b. Harise ile ikiyüz kadar insan kaldı ve bunlar da son nefeslerine kadar Yûsuf b. Ömer es-Sakafî'nin ordusuyla çarpıştılar. Zeyd öldürüldü, sonra kabrinden çıkarıldı ve idam edildi; bundan sonra da cesedi yakıldı.

Oğlu Yahya b. Zeyd ise Horasan'a kaçtı ve Cuzcân dolaylarında Horasan valisi Nasr b, Seyyâr'a [175] karşı ayaklandı. Bunun üzerine Nasr b. Seyyar, Selm b. Ahûz el-Mâzinî' [176] üçbin kişilik bir kuvvetle onun üstüne yolladı ve onlar da Yahya b. Zeyd'i öldürdüler. Onun Cuzcân'daki türbesi meşhurdur.

Abdulkaahir der ki:

Küfe râfızîleri vefasızlık ve cimrilikle vasıflandırılmışlardır. O kadar ki, bu iki hususla ilgili olarak onlar hakkında, “Kûfeli'den daha cimri; Kûfeli'den daha hâin ve vefasız” deyimi söylenir olmuştur. Onların vefasızlık ve hainliklerinin şu üç örneği pek meşhurdur:

a) Onlar, Allah ondan razı olsun Ali'nin şehid edilmesinden sonra oğlu el-Hasan'a bey'at ettiler. Fakat o, Muâviye'ye karşı savaşa çıkınca, ona Medâin yolunda ihanet ettiler ve Sinan el-Cu'fî, onun böğründen dürterek atından aşağı düşürdü. Bu olay, onun Muâviye ile anlaşmasının sebeplerinden biri idi.

b) Onlar, Allah ondan razı olsun el-Huseyn b. Ali'ye mektup yazdılar ve onu, Yezîd b. Muâviye'ye [177] karşı, kendisine yardım etmek üzere Kûfe'ye çağırdılar. Böylece o, onlar tarafından aldatıldı. Onlara gitmek üzere yola çıktı; ama Kerbelâ'ya varınca, onlar el-Huseyn'e ihanet ettiler ve el-Huseyn ile ailesinin çoğunluğu Kerbelâ'da şehid edilinceye kadar, ona karşı Ubeydullah b. Ziyâdla [178] elbirliği halinde oldular.

c) Onlar, Yezîd b. Ali b. el-Huseyn b. Ali b. Ebî Tâlib'in safında, Yûsuf b. Ömer üzerine yürüyüşe geçtikten sonra, ona ihanet ettiler. Sonra ona ettikleri bey'atı bozdular ve onu, savaşın en kızgın anında ölümüne terkettiler. İşte onun başına gelen şey de bu idi. [179]

II. Keysâniyye

Râfıza'dan el-Keysâniyye hakkında [180] Bunlar, el-Muhtâr b. Ebî Ubeyd Sakafî'ye [181] uyanlardır. el-Muhtâr, el-Huseyn b. Ali b. Ebû Tâlib'in öcünü almak üzere ayaklandı ve Kerbelâ'da el-Huseyn'i şehîd edenlerin pekçoğunu öldürdü. Adı el-Muhtâr olmakla birlikte, Keysân da deniyordu. Yine söylendiğine göre o, görüşlerini, Allah ondan razı olsun Ali'nin adı Keysân olan azadlı kölesinden almıştı.

Keysâniyye, iki hususta birleşen birçok fırkaya ayrılmıştır:

a) Bunlardan birincisi, Muhammed b. el-Hanefiyye'nin [182] imameti hakkındaki görüşleridir. Nitekim el-Muhtâr b. Ebî Ubeyd de, insanları ona çağırıyordu.

b) İkincisi de, Güçlü ve Ulu Allah'a bedâ' (Allah'ın fikrini değiştirmesi, yeni bir görüş ortaya koyma)'yı uygun görme hakkındaki görüşleridir. Bu bid'atlerinden dolayı, Yüce Allah'a bedâ"yi uygun görmeyen herkes, onların tekfir edilmelerini kabul ettiler.

Keysâniyye, Muhammed b. el-Hanefiyye'nin imamet sebebi hakkında ayrılığa düştüler. Onlardan bir kısmı, onun, babası Ali b. Ebî Tâlib (r.a.)'den sonra imam olduğunu ileri sürer ve buna, Ali'nin, Cemel savaşında, sancağı ona verdiğini ve şöyle söylediğini delil getirirler:

Baban gibi saldır ki yüceltilesin.

Köpürmedikçe, savaşta bir hayır yoktur.

Onlardan diğerleri derler ki:

Ali'den sonra imamet el-Hasan'ındı. el-Hasan'dan sonra imamet, Yezîd b. Muâviye'ye bey'at etmesi istendiğinden, Medine'den Mekke'ye kaçtığı zaman kardeşi el-Huseyn'in vasiyeti üzerine Muhammed b. el-Hanefiyye'ye geçmiştir.

Muhammed b. el-Hanefiyye'nin imametini ileri sürenler de ayrılığa düşmüşlerdir.

Onlardan, kendilerine “el-Kerbiyye” denen Ebû Kerb ed-Darîr'in [183] taraftarları şu iddiada bulunmuşlardır: Muhammed b. el-Hanefîyye sağdır, ölmemistir. O, Radva dağındadır ve yanında yiyeceklerini sağladığı su ve bal pınarları vardır. Sağında bir Aslan, solunda da bir panter, onu ortaya çıkacağı (hurûc) zamana kadar düşmanlarından korumaktadır. O, Beklenen Mehdî (el-Mehdiyyu’l-Muntazar)'dir,

Keysâniye'nin öteki takımı, Muhammed b. el-Hanefîyye'nin öldüğüne inanmışlar ve ondan sonraki imam konusunda ayrılığa düşmüşlerdir. Böylece onların arasında, imametin ondan sonra, kardeşinin oğlu Ali b. el-Huseyn Zeynelâbidîn'e [184] geçtiğini iddia edenler olmuştur.

Yine onların arasında, imametin ondan sonra Ebû Hâşim Abdullah b. Muhammed b. el-Hanefîyye'ye [185] intikal ettiğini söyleyenler vardır. Bunlar, Ebû Hâşim'den sonraki imam konusunda ayrılığa düşmüşlerdir. Bir kısmı, imametin, Ebû Hâşim'in vasiyeti ile Muhammed b. Ali b. Abdillah b. Abbâs b. Abdilmuttalib' [186] geçtiğini söylemiştir. Bu görüş, er-Râvendiyye'nindir. Bir kısmı da, imametin, Ebû Hâşim'den sonra Beyân b. Sem'ân'[187] ait olduğunu iddia etmiş ve demişlerdir ki:

“Yüce Allah'ın ruhu, Ebû Hâşim'de idi. Sonra ondan Beyân'a geçmiştir.” Onlardan bir kısmı da, bu ruhun, Ebû Hâşim'den Abdullah b. Amr b. Harb'e [188] geçtiğini ileri sürmüştür. Bu fırka, Abdullah b. Amr b. Harb'in ilâhlığını iddia etmiştir.

Beyâniyye ve Harbiyye fırkalarının ikisi de Gulât fırkalarındandır. Bunları, Gulât fırkaları anlatacağımız bölümde ele alacağız.

Şâir Kuseyyir' [189] Muhammed b. el-Hanefîyye'nin ölümünü kabul etmeyerek sağ olduğunu iddia eden Keysâniyye mezhebine mensuptu. Nitekim bir kasidesinde diyor imamlar Kureyş'tendir; Hakk'ın dostları birbirine eşit dörttür.

Ali ve onun üç oğlu; onlar torunlardır; onlardan gizli bir şey yoktur.

Torunlardan biri imân ve doğruluk torunudur. Bir torunu da Kerbelâ'da kaybetmiştir.

Bir torunu ise, önünde sancakla süvarilere komutanlık edene kadar ölümü tatmayacaktır;

O kaybolmuştur; bir süre halkın arasında görünmez; Radvâ dağındadır; yanında da bal ile su vardır.

Abdulkaahir der ki:

Onun bu beyitlerine, şu sözlerimizle cevap verdik:

Hak'kın dostları dörttür; ancak “iki kişinin ikincisi”nin [190] şöhreti kendini geçmiştir.

Kâinatın Faruk'u imam olarak ışıklarını saçtı ve ondan sonra da Zu'n-Nûreyn ölümünü karşıladı.

Onlardan sonra Ali, imanı olarak ışıklarını saçtı. Benim verdiğim bu sıra içinde geldiler; takdir böyle indi.

Andıklarımıza buğz eden lanetlenmiştir ve cezasını cehennem ateşinde çekecektir.

Râfızîler, Hıristiyanlar gibi, şaşkınlığa düşmüştür ve şaşkınlıkları için de bir ilâç yoktur.

Yine Kuseyyir, kendi Rafızîliği hakkında şunu söylemiştir:

İbnu Ervâ [191] ve Hâricilerin yolundan Allah'a sığındım (teberrî); Ömer ve Atîk'ten [192] de, Emîru'l-Mü'minîn olarak ilan edilince uzaklaştım (teberrî);

Bu iki beyte de şöylece cevap verdik:

Sen, bir kavme duyduğun buğzla Allah'dan uzaklaştın; oysa Allah, onlarla mü'minlere hayat vermiştir.

Sana, İbnu Ervâ'nınki değil, senin buğzun zarar verir ve muttakîye buğz etmek kâfirlerin dînidir,

Râfızîlerin hepsine rağmen, Ebû Bekr bizim hak imamımızdır.

Kâinatın Faruk'u Ömer'e de hakkıyle Emîru'l-Mü'minîn denir. Kuseyyir, bir kasidesinde de şöyle der:

Doğrusu Vasî'ye de ki:

Canım sana feda olsun! Sen bu dağda oturuyorsun.

Aramızdan sana uyanlara ve seni halîfe ve imam olarak adlandıranlara eziyet ettiler.

Dünyanın insanları, sana, aralarında kaldığın altmış yıl süresince düşmanlık ettiler.

İbnu Havle [193] ölümü tatmadı ve toprak da onun kemiklerini içine almadı.

O, melekler ona söz söylemek üzere etrafında dönüşürlerken, Radvâ vadilerinde akşamladı.

Onun her gün için rızkı ve suyu vardır ve onlarla yiyeceği sağlanır.

Bu şiire, şu sözlerimizle cevap verdik:

Ömrünü, kemiklerini toprağın kucakladığı birini beklemekle tükettin.

Radvâ vadisinde, etrafında meleklerin söz söylemek üzere dönüşüp durdukları bir imanı yoktur.

Onun yanında, yiyeceğini sağladığı ne bal, ne su, ne de içecek bir şey vardır.

Babasının ölümü tadışı gibi, İbnu Havle de ölümü tatmıştır.

Eğer değeri ve yüceliğinden dolayı bir adam temelli yaşasaydı, şüphe yok kî Mustafa daima yaşardı.

es-Seyyîd el-Himyeri [194]adıyla bilinen şâir de, Muhammed b. el-Hanefîyye'yi bekleyen ve onun, tekrar ortaya çıkışına izin verileceği güne kadar Radvâ dağında tutulduğunu ileri süren Keysâniyye mezhebinden idi. Bu sebepten o, bir şiirinde şöyle söylemektedir:

Fakat dünyadaki herkes fânidir; bu, imamları Yaratan'ın hükmüdür.

Muhammed b. el-Hanefîyye'nin imameti hakkındaki Keysâniyye'nin çağırışını yapan ilk insan, el-Muhtâr b. Ebî Ubeyd es-Sakafîdir. Bunun sebebi şu idi:

Ubeydullah b. Ziyâd, Müslim b. Akîl [195] Ve el-Huseyn b. Ali'nin -Allah ondan razı olsun- şehîd edilmeleri işini bitirince, ona, Müslim b. Akîl ile ayaklanan ve sonra gizlenen kişinin el-Muhtâr b. Ebî Ubeyd olduğu söylendi. Bunun üzerine Ubeydullah, onun, huzuruna getirilmesini emretti. el-Muhtâr, Ubeydullah'ın huzuruna girince, elindeki çomağını ona fırlattı ve böylece onun gözünü parçaladı. Bunun üzerine de o, el-Muhtâr'ı hapsetti. Daha sonra bir kısım halkın, kendisinden, el-Muhtâr'a şefaat etmesini istemeleri üzerine, onu hapisten çıkardı ve, “Sana üç gün mühlet veriyorum. Bu süre içinde Kûfe'den çıkar gidersen ne âlâ! Aksi halde boynunu uçururum” dedi. Bunun üzerine el-Muhtâr, Kûfe'den Mekke'ye kaçtı ve Abdullah b. ez-beyr'e [196] bey'at etti. el-Muhtâr, İbnu'z-Zubeyr'in, Yezîd b. Muâviye'nin el-Huseyn b. Numeyr es-Sekûnî kumandasındaki ordusuyla çarpışmasına kadar onunla kaldı, el-Muhtar "in Şamlıları altetme arzusu, bu savaşlarda alabildiğine şiddetlendi. Sonra Yezîd b. Muâviye öldü ve Şam ordusu, Şam'a döndü. Hicaz, Yemen, Irak ve İran'ın yönetimi, İbnu'z-Zubeyr'e kalmış oldu. el-Muhtâr, İbnu'z-Zubeyr'in sert davranışlarıyla karşılaştığından, Kûfe'ye kaçtı. O sırada Küfe valisi, Abdullah b. ez-Zubeyr'in emri altında olan Abdullah b. Yezîd el-Ensârî [197] idi. el-Muhtâr Kûfe'ye varınca Küfe ve Medâin'e kadar uzanan bölgelerdeki taraftarlara (Küfe şiîleri) elçilerini gönderdi; onları Allah ondan razı olsun el-Huseyn b. Ali'nin öcünü almak üzre ayaklanacağına söz vererek, kendine bey'at etmeye çağırdı. Ayrıca onları, Muhammed b. el-Hanefiyye'yi tanımaya çağırdı ve İbnu'1-Hanefıyye'nin kendisini halîfe olarak seçtiğini ve yine İbnu'l-Hanefiyye'nin, onlara, kendisine (el-Muhtâr) itaat etmelerini emrettiğini ileri sürdü. İşte bu sıralarda da İbnu-z-Zubeyr, Abdullah b. Yezîd el-Ensâri'yi Küfe valiliğinden azletmiş ve yerine, Abdullah b. Muti' el-Adavî'yi [198] tayin etmişti. el-Muhtâr'a gizlice bey'at edenler, onun etrafında toplandılar ve sayıları da onyedi bin kişiyi bulan bir topluluktu. el-Muhtâr'ın bey'atına, devrinde ondan cesur biri daha bulunmayan Abdullah b. el-Hırr [199] ile Küfe şiîleri arasında ondan daha yakışıklısı ve daha çok taraftarı olmayan İbrâhîm b. Mâlik el-Eşter' [200]de girmişlerdi. el-Muhtâr, bu kuvvetle, o sırada yirmi bin kişiye kumanda etmekte olan Küfe valisi Abdullah b. Muti'ye karşı çıktı. Aralarındaki savaş günlerce sürdü. Sonuçta, Zubeyrîler bozguna uğratıldılar ve el-Muhtâr da Küfe ve dolaylarını hâkimiyeti altına almış oldu. [201] Ayrıca o, Kerbelâ'da el-Huseyn b. Ali'ye karşı çarpışmış olan Kûfe'deki herkesi öldürdü. Sonra halka bir konuşma yaptı ve bu konuşmasında şöyle dedi:

“Dostlarına yardım, düşmanlarına da yenilgi vaad eden ve her ikisinin de zamanın sonuna kadar, kesin bir takdir ve mutlak olacak bir sözle bağlayan Allah'a hamd olsun!

“Ey insanlar! Biz, Dâvetçinin çağrısını işitmiş ve onun, erkek ve kadın kaç isyankâr ve kaatil bulunduğuna dair görüşünü kabul etmiş bulunuyoruz. Ey Allah'ın kulları! Doğru yolda olanın bey'atına ve düşmanlarıyla çarpışmaya koşunuz. Gerçek şudur ki ben, sözlerinden cayanların tepelerine dikilecek ve Peygamberlerin Sonuncusunun kızının oğlunun hakkını arayacağım!”

Sonra muhafız komutanına, Ömer b. Sa'd’ın [202] evine giderek başını getirmek vazifesini verdi. Sonra onun oğlu Ca'fer b. Ömer'in kafasını kesti ki, bu şahıs, el-Muhtâr'ın kızkardeşinin oğlu idi. Bunun üzerine, “Bu, el-Huseyin'in, şu da el-Huseyn'in büyük oğlunun başı içindir” dedi. Sonra İbrahim b. Mâlik el-Eşter'i altı bin kişi ile, o sırada Abdulmelik b. Mervân'ın üzerlerine vali olarak tâyin ettiği, seksen bin kişilik Suriye ordusunun başında, Musul'da bulunan Ubeydullah b. Ziyâd'a karşı savaşa gönderdi. İki ordu Musul kapısında karşılaştıklarında, Şam ordusu bozguna uğradı ve onlardan yetmiş bin kişi savaş meydanında öldürüldü. Ubeydullah b. Ziyâd ve el-Huseyn b. Numeyr es-Sekûnî [203]'de öldürüldü. İbrâhîm b. el-Eşter, onların kafalarını el-Muhtâr'a gönderdi. el-Muhtâr, Küfe, el-Cezîre ve Ermenistan sınırlarına kadar Irakeyn'in idaresini eline geçirince, kâhinliğe başladı ve kâhinlerin secîli sözleri gibi, secîli ve kafiyeli sözler söyler oldu. Ayrıca onun, kendisine vahy geldiğini iddia ettiği de rivayet edilir. Onun secîli sözlerinden bir bölümü şöyledir:

“Kur'an'ı indiren, Furkân'ı açıklayan, dinleri koyan ve isyanı beğenmeyen Allah'a and olsun ki, Ezd ve Umân'ın, Mezhic ve Hemdân'ın, Nehd ve Havları'ın, Bekr ve Hezzân'ın Su'al ve Nebhân'ın, 'Abs ve Zubyân'ın, Kays ve Ğaylân'ın âsilerini öldüreceğim.” (Emâ ve'1-lezî enzele'l-Kur'ân, ve beyye-ne'1-Furkân, ve şerea'l-edyân, ve kerihe'l-isyân; le-aktulenne'1-bağâte min Ezd-i Uman, ve Mezhic ve Hemdân, ve Nehd ve Havlan, ve Bekr ve Hezzân, ve Su'al ve Nebhân, ve 'Abs ve Zubyân, ve Kays ve Gaylân.)

Sonra dedi ki:

“İşitici, Bilici, Yüce, Ulu, Hakîm, Rahman ve Kahin olan Allah'a and olsun ki, Temimı oğullarının ileri gelenlerini baştan sona silip süpüreceğim!” (Ve hakku's-Semîu'l-Alî, el-Aliyyu'1-Azîm, el-Azîzu'1-Hakîm, er-Rahmanu'r-Rahîm, le-a'rekenne 'arke'1-edîm, Eşrefe Benî Temîm.).

Sonra el-Muhtâr'ın faaliyetleri, İbnu'l-Hanefiyye'ye ulaştı. Bu durumda dinî bir fitneden endişe etti. Ve böylece, imametine inananların, kendi etafında toplanmalarını sağlamak için, Irak'a gitmek istedi. el-Muhtâr da bunu işitti ve başkanlığı ile velayeti elinden gideceği için, onun Irak'a gelmesinden korktu ve askerlerine şöyle dedi: “Gerçek şu ki biz, Mehdî'ye bey'at etmişizdir. Ancak Mehdinin bir özelliği vardır. Şöyle ki, ona bir kılıçla vurulur' eğer kılıç derisini kesmezse, o Mehdî'dir.” Onun bu sözü, İbnu'l-Hanefîyye'ye ulaştırıldı. Bunun üzerine o, el-Muhtâr'ın kendisini Kûfe'de öldürmesinden korkarak Mekke'de kaldı.

Sonra el-Muhtâr, Râfızîlerin Gulât'ından olan Sebeiyye tarafından aldatıldı. Bunlar ona, “Sen bu devrin hüccetisin” dediler ve onu, nübüvvet iddiasına götürdüler. Bunun üzerine o da, özel dostları yanında, bu iddiayı ileri sürdü ve kendisine vahy geldiğini iddia etti; sonra da secîli bir biçimde şöyle dedi:

“Yürüyen bulutlara, şiddetli azaba, çabuk hesaba, Azîz ve Zengin Verici'ye ve üstün gelenlerin en Güçlüsüne and olsun ki, iftiracı, yalancı, derecesiz günahkâr İbnu Şihâb' [204] kabrini açıp ölüsünü çıkaracağım. Sonra Âlemlerin Rabbi'ne, emniyetli ülkenin (Mekke-Medine) Rabbi'ne and olsun ki, bâtıl şeylerin etrafında toplanan ve bana karşı sözler uyduran alçak şâiri, Mârika'nın râcizini, kâfirlerin dostlarını, zâlimlerin yardımcılarını, şeytanın kardeşlerini öldüreceğim. Sözlerim güzel ahlâk, iyi işler, hayır görüşler ve mutlu nefis sahibi olanlar için değildir.”

Bundan sonra tekrar konuştu ve hutbesinde şöyle dedi:

“Beni görücü kılan, kalbimi aydınlatarak nurlandıran Allah'a hamd olsun... Allah'a and olsun ki, bu bölgedeki bütün oturulan yerleri yakacağım, kabirleri deşeceğim ve oralardaki göğüslere şifâ vereceğim. Yol gösterici ve yardımcı olarak Allah yeter.”

Sonra yemîn etti ve dedi ki:

“Rabbu'l-Haram'a, Kutlu Ev'e, (Kabe'nin) Kutlu Köşesi'ne, Saygı duyulan Mescid'e ve Kalem Sâhibi'nin hakkına and olsun ki, benim için, tâ buradan İzam'a [205] sonra da Zû-Selem'in [206] kenarlarına kadar bir âlem yükseltilecektir.”

Sonra dedi ki:

"Doğrusu göklerin Rabbi'ne and olsun ki, gökten ateş indirilecek ve o, Esmâ'nın evini yakacaktır.” Bu söz Esma' b. Hârice'ye [207] ulaştı. Bunun üzerine o, “Ebû İshâk, benim için, secîli sözler söyledi ve muhakkak ki o, evimi de yakacaktır” dedi ve evinden kaçtı. el-Muhtâr, geceleyin onun evine, yakması için birini gönderdi ve yanındakilere de ateşin semâdan indiğini ve evi yaktığını göstermek istedi.

Sonra Kûfeliler, bazı şeylerde kehânette bulunması için, el-Muhtâr'a çıktılar. Sebeiyye, Küfe halkının köleleri ile birlikte onun etrafında toplandılar, çünkü o, onlara efendilerinin mallarından vermeye söz vermişti. Nitekim o, onlarla birlikte, kendisine karşı çıkanlarla çarpışmış ve onları yenerek birçoğunu öldürmüş ve birçoğunu da esîr almıştı. Esîr edilenler arasında kendisine, Surâka b. Mirdâs el-Bârikî [208] denen bir adam vardı. Bu adam, el-Muhtâr'ın huzuruna getirildi. el-Bârikî, el-Muhtâr'ın kendisinin öldürülmesini emretmesinden korkarak, kendisini esîr eden ve el-Muhtâr'ın huzuruna getirenlere hitaben şöyle dedi:

“Bizi esîr edenler, ne sizlersiniz, ne de sizler bizi gücünüzle yenilgiye uğrattınız. Bizi bozguna uğratanlar, askerlerinizin üstünde benekli atlar üzerinde gördüğümüz meleklerdir.” Onun bu sözü, el-Muhtâr'ı hayrete düşürdü ve onu serbest bıraktı. Bunun üzerine o, Basra'da Mus'ab b. ez-Zubeyr'e [209] sığındı ve oradan, el-Muhtâr'a, şu beyitleri yazıp gönderdi:

Doğrusu Ebû İshâk'a susmuş benekli siyah atları gördüğümü bildiriniz.

Gözlerime, görmedikleri şeyleri gösteririm ve her iki gözüm de bunun bir uydurma olduğunu bilir.

Senin vahyini inkâr ediyorum ve ölüme kadar, senin öldürülme işini kendime adak kıldım.

Sözünü ettiğimiz bu şeyde, el-Muhtâr'ın kehânetinin sebebi ve kendisine vahy geldiği iddiası görülebilir.

Onun Azîz ve Celîl olan Allah'a bedâ'yı caiz görüşünün sebebine gelince., bu da şöyle olmuştur:

İbrahim b. el-Kşter'e, el-Muhtâr'ın kehânetlerde bulunduğu ve kendisine vahy geldiği haberi ulaşınca, el-Muhtâr'a yardımdan vazgeçti ve el-Cezîre ülkelerini kendi adına yönetti. Mus'ab b. Zubeyr de, İbrâhîm b. el-Eşter'in artık el-Muhtâr'a yardım etmediğini öğrenince, el-Muhtâr'ı yok etmeyi arzuladı. Ubeydullah b. el-Hırr el-Cu'fî [210] Muhammed b. el-Eş'as el-Kindî [211] allarını ve kölelerini ele geçirdiği için, el-Muhtâr'a karşı kinle dolu olan K'feli ileri gelenlerin pek çoğu ona katıldılar. Böylece Mus'ab, kendi yanında bulunan yedibin kişiden başka Kûfe'li ileri gelenlerden kendisine katılanlarla birlikte Basra'dan yola çıktı. Mus'ab, ordusunun ileri koluna Ezd'li raftarları ile birlikte el-Muhelleb b. Ebî Sufra'yı [212] tayin etti. Süvarilerin kumandasını Ubdeydullah b. Ma'mer et-Temîmıye [213] verdi. el-Ahnef b. Kavs'ı [214] da Temîm'li atlıların kumandasına getirdi. Bunların hareket haberleri el-Muhtâr'a ulaşınca, kumandam Ahmed b. Şumayt'ı [215] seçme askerlerinden oluşan üç bin kişi ile Mus'ab'ı öldürmek üzere gönderdi ve onlara zaferin kendilerinde olacağını bildirdi; kendisine de bu yolda vahy geldiğini iddia etti. İki ordu, Medâin'de karşılaştı ve el-Muhtâr'ın taraftarları hezîmete uğradı ve önderleri İbnu Şumayt ile el-Muhtâr'ın kumandanlarının pek çoğu öldürüldüler. Geride kalanlar el-Muhtâr'a döndüler ve ona, “Düşmanlarımız üzerine bize niçin zafer vaad ettin?” dediler. O da, “Yüce Allah, bana böyle söz vermişti; ama bu fikrini değiştirdi (bedâ')” dedi ve Azîz ve Celîl olan Allah'ın şu sözünü delil olarak ileri sürdü:

“Allah dilediğini mahveder, dilediğini bırakır [216] Keysâniyye'nin bedâ' hakkındaki görüşünün sebebi, işte bu idi.

Sonra el-Muhtâr, Mus'ab b. ez-Zubeyr'i, Kûfe'nin ilçelerinden Mizâr'da öldürme işini bizzat kendi üstüne aldı. Bu olayda Muhammed b. el-Eş'as el-Kindî öldürüldü. Bunun üzerine el-Muhtâr, “el-Huseyn'i öldürmüş olanlardan, ondan başkası kalmamış olduğundan, onun ölümü beni sevindirdi. Artık bundan sonra ölüme aldırmam” dedi. Sonra el-Muhtâr ve taraftarlarının hezimeti vuku buldu, ve onlar Kûfe'de imamet konağına kaçtılar ve kendisini bu konakta, dörtyüz taraftarı ile birlikte. Mus'ab, onları, burada yiyecekleri bitene kadar üç gün muhasara etti. Sonra dördüncü günde öldürülme isteği ile çıkış hareketinde bulundular. Böylece öldürüldüler; el-Muhtâr da onlarla birlikte öldürüldü [217] Onu, kendilerine Tarif denen iki kardeş öldürdü. Bu iki kardeş, Benû Hanîfe'den Abdullah b. Decâce'nin oğulları idiler. A'şâ Hemdân, bu konuda der ki:

Ben haber verdim ve haberler de, el-Mizâr'da geçen facialardan dolayı büyür;

Sapık bir yolda oldukları için vuku bulmuşsa da, kavmimin yok edilmesi beni sevindirmedi;

Ancak ben, Ebû İshâk'ın cezasını ve ayıbını çekmiş olmasından sevinç duydum.

İşte bu, Keysâniyye'nin Güçlü ve Ulu Allah'a bedâ' isnâd edişlerinin sebebinin açıklanmasıdır.

Muhammed b. el-Hanefîyye'yi bekleyen ve onun, ortaya çıkmasına izin verileceği güne kadar Radvâ dağında sağ ve mahpus olduğunu iddia eden Keysâniyye, Muhammedın burada hapsedilmesinin sebebi ile ilgili aşağıdaki iddiaları yüzünden ayrılığa düştüler:

Onlardan bir kısmı, “Allah'ın işleri gizlidir; onları Ondan başkası bilemez; bu yüzden hapsinin sebebi bilinemez” dediler.

Onlardan bir kısmı da şöyle diyordu:

“Gerçek şu ki Yüce Allah, Muhammed b. el-Hanefiyye'yi, el-Huseyn b. Ali'nin şehîd edilmesinden sonra Yezîd b. Muâviye'ye gittiği, ondan âmân dilediği ve yardımlarını kabul ettiği, sonra da İbnu'z-Zubeyr meselesi üzerine Mekke'den İbnu'z-Zubeyr'den kaçarak Abdulmelik b. Mervân'a sığındığı için, cezalandırmıştır.” Bunların iddiasına göre, arkadaşlarından Amir b. Vasile el-Kinânî onun huzuruna gitmiş ve bu gidişi ile ilgili olarak, onun taraftarlarına şöyle demiştir:

Ey kardeşlerim, ey taraftarlarım! Uzaklaşmayınız ve el-Mehdî'ye yardım ediniz ki, hidâyet olunasmız;

Cömert Muhammed, ey Muhammed! Temiz ve doğru imam sensin;

Dinsiz olan İbnu'z-Zubeyr es-Sâmirî ve bizim kendisine yöneldiğimiz biri değil...

Ama bunlar dediler ki:

Doğrusu onun Îbnu'z-Zubeyr ile savaşması ve kaçmaması gerekirdi. Onunla savaşmadığı için, Rabbine karşı geldi. Yine aynı şekilde o, Abdulmelik b. Mervâna yönelmekle de O'na karşı geldi. Fakat bundan da önce o, Yezîd b. Muâviye'ye yönelmekle zaten O'na isyan etmişti. Bundan sonradır ki o, yolundan Taife İbnu Mervân'a döndü. İbnu Abbas orada vefat etmiş ve onu da Tâif de İbnu'l-Hanefiyye defnetmişti. Sonra oradan Zerre geçti. Fakat Radvâ geçidine varınca, burada (ne olduğu hakkında) ayrılığa düştüler. Onun ölümüne inananlar, orada öldüğünü ileri sürdüler. Onu bekleyenler ise, Allah'ın onu orada hapsettiğini ve tekrar ortaya çıkmasına izin verileceği güne kadar, ona yükledikleri günahlar yüzünden, bir ceza olmak üzere halkın gözlerinden uzak tuttuğunu ve onun Beklenen Mehdî (el-Mehdiyyu'l-Muntazar) olduğunu iddia ettiler. [218]

III. İmamiyye

Râfıza'dan el-İmâmiyye hakkındadır. Zeydiyye, Keysâniyye ve Gulât'a muhalif olan İmâmiyye onbeş fırkadır [219] (1) Kâmiliyye, (2) Muhammediyye, (3) Bâkıriyye, (4) Nâvusiyye, (5) Şumeytiyye, (6) Ammâriyye, (7) İsmâîliyye, (8) Mubârekiyye, (9) Mûseviyye, (10) Kat'ıyye, (11) İsnâ-aşeriyye, (12) Hişâmiyye, (13) Zurâriyye, (14) Yûnusiyye, (15) Şeytâniyye. [220]

1) Kâmiliyye

Onlardan el-Kâmiliyye hakkında: [221] Bunlar, Râfıza'dan Ebû Kâmil adıyla bilinen bir adama uyanlardır. O, Ali'ye bey'atı terkettikleri için, sahabenin küfre girmiş olduklarını; Ali'nin de onlarla savaşmadığından, kâfir olduğunu; onun, Sıffîn halkı ile savaşmasının gerekli oluşu gibi, onlarla da savaşmakla yükümlü bulunduğunu iddia ediyordu. Kör bir şâir olan Beşşâr b. Burd, [222] bu mezheptendi. Birinin kendisine şöyle söylediği rivayet edilir: “Sahabe hakkında ne diyorsun?” O, “Küfre girmişlerdir” dedi. Ona, “Peki Ali hakkında ne diyorsun?” diye sorulduğunda, şâirin şu sözlerini örnek olarak söyledi:

Üçünün (üç halifenin), bizimle dostluk kurmayan [223] senin dostuna karşı kötülükleri nedir, ey Ummu Amr?

Makalât sahiplerinin Beşşâr'dan naklettiklerine göre o, sahabe ve Ali'yi tekfir hususundaki sapıklıklarına şu iki sapıklığı daha eklemiştir:

a) Bunlardan birincisi, Râfıza'dan ric'at taraftarlarının inandığı gibi, kıyametten önce dünyaya geleceği hakkındaki görüşüdür.

b) İkincisi de, İblîs'in, ateşi toprağa üstün tutuşunu tasvîb etmesidir. Bu hususta Beşşar'ın bir şiirindeki şu görüşünü delil getirmişlerdir:

Toprak karanlıktır, ateş ise parlak; Ateş var olduğu içindir ki, ateşe tapılmiştır.

Safvân el-Ensârî, onu kasidesinde şöyle söyleyerek reddetmiştir. [224] Unsur bakımından ateşin en yüce olduğunu ileri sürdün; oysa dünyada o, çakmak taşı odunla hayat bulur.

Yeryüzünde ve onun derinliklerinde, öylesine hayret verici şeyler yaratılmıştır ki, ne yazmakla, ne de saymakla biter.

Denizlerin diplerinde, gizli inciler ve kırmızı mercanlar gibi, insanlara faydalı şeyler vardır.

Her uçan ve uçurulan yere; derinlerde yüzen her yüzücü de, bir kıyıya muhtaçtır.

Yine yürüyen hayvanlar, sürünerek yürüyen hayvanların bir hedefe yönelerek yeryüzünde sürünüp gidişi gibi, yerde yürürler.

Dağların çevresinde, Mukattam üzerinde, meliklerin saraylarını ve evlerini süsleyen zümrütler vardır.

Siyah taşlarla örtülü er-Reclâ' denen yerde, öyle madenler vardırki, oradaki mağaralardan para kaynamaktadır;

O mağaralardan çıkan saf altın ve gümüşler o derece güzeldirki, zühd ve kanâat sahiplerini hem duygulandırır, hem de zengin eder. Bakır ve kalayın bütün ham maddeleri yerden elde edildiği gibi, Çin (Sind) nişadırı ve cıva da yeryüzünden elde edilir.

Göztaşı, şap, billur taşı, oluşmuş ve henüz oluşmamış mermer yerden elde edilir.

Katranın çeşitleri, zift, inci taşı, uzun zaman yanan kibrit madenleri (kükürt) yine yerdedir.

En üstün sürme taşı, kireç, gümüş, hind tutyası maden ocakları yine yerdedir.

Bütün insanların ziynet eşyası, yakutları ve gururlandıkları bütün kıymetli taşlar yine yerdedir.

Hacıların selâmlayıp yüz sürdükleri Ebedî Cennet'ten gelen Haceru'l-Esved, Safa, Kabe ve ihramsız olarak her şeyin helâl olduğu bölgeler de yeryüzündedir.

Bunlar, biz insanoğlunun aslını teşkil eden toprağın iftihar ettiği hususlardır ve hiç şüphesiz biz de toprağın çocuklarıyız.

İnsanoğlunun topraktan yaratılmasında, toprakta insanoğlu için faydalanılacak şeylerin varlığını gösteren Allah'ın tedbir ve hikmeti vardır. İşte bunlar, Allah'ın birliğinin apaçık delilleridir.

Ey karamsar ahmak, ey âdi kör adam! Sen Allah'ın, Allah'a giden doğru yoldan en uzak olan yaratığısın.

Sen Ebû Bekr'i mi yerersin? Sen ondan sonra, Ali'yi mi azledersin? Bu yaptıklarının hepsini de Burd'e mi bağlarsın?

Sanki sen, büsbütün dine kızgınsın. Menfaat peşinde koşan, dine bir şeyler sokmaya çalışan, kin ve düşmanlık duygularının ateşinden rahat uyku uyuyamaz.

Deprem geçirmiş arazi biçimli yüzünle, dolunaylarla yarışmaya kalkışıyorsun. Sen, Allah'ın yaratıkları içinde, maymun nesline en yakın olanısın.

Hammâd b. Acred, [225] Beşşâr'ı hicvetti ve hicvinde şöyle söyledi:

Ey kör bir maymundan daha da çirkin bir maymun olan, [226]

Denir ki, Beşşâr'ı bu beyitin dışında üzüntüye düşüren başka bir şey olmamış ve bu yüzden şöyle söylemiştir:

Beni görüyor ve tavsif ediyor; ben ise, onu göremiyorum ve tavsif ediyorum. L Abdulkaahir der ki:

Ben, bu Kâmiliyye'yi iki sebepten tekfir ediyorum:

a) Birincisi, bir ayırımda bulunmaksızın, bütün sahabeyi tekfir etmeleri;

b) İkincisi de, ateşi topraktan üstün görmeleri yüzündendir.

Beşşâr b. Burd'un sapıklıklarından bir kısmını anlatmış durumdayız. Allah da ona hak ettiğini vermiştir. Sebebi de şudur:

O, el-Mehdî'yi [227] hicvetmişti. Bunun üzerine o da, onun Dicle'ye atılarak boğulmasını emretti. Bu ise, onun için dünyadaki bir ceza, sapıklıklarına uyanlar için de âhiretteki acı bir azâbdır. [228]

2) Muhammediyye

el-Muhammediyye hakkında: [229]

Bunlar, Muhammed b. Abdillah b. el-Hasan b. el-Hasan b. Ali b. Ebî Tâlib'i beklerler ve onun, ne öldürüldüğüne, ne de ölümüne inanırlar. İddialarına göre o, tekrar ortaya çıkmasının emredileceği zamana kadar, Necd dolaylarındaki Hâcır dağındadır. el-Muğîre b. Saîd el-Iclî' [230] teşbîh hakkındaki sapıklıkları ile ilgili olarak arkadaşlarına şöyle diyordu:

“Gerçek şu ki Beklenen Mehdî, Muhammed b. Abdillah b. el- 37 Hasan b. el-Hasan b. Ali'dir.” Buna delil olarak da onun adının, Allah'ın salât ve selâmı ona olsun Allah'ın Resülü'nün adı gibi, Muhammed; babasının adının da, Allah'ın salât ve selâmı ona olsun Allah'ın Resülü'nün babasının adı gibi, Abdullah olduğunu ileri sürüyordu. O, selâm ona olsun Nebî'den rivayet edilen, Mehdî hakkındaki Nebî'nin sözünü şöylece nakleder:

“Gerçek şu ki onun adı benim adıma, babasının adı da babamın adına uygundur”.[231]

Muhammed b. Abdillah b. el-Hasan b. el-Hasan b. Ali, Medine'de halkı kendine çağırmaya başladığı zaman, Mekke ve Medine'yi ele geçirmiş; kardeşi İbrâhîm b. Abdillah [232] Basra'yı istila etmiş ve üçüncü kardeşleri İdrîs b. Abdillah da Mağrib ülkelerinden bir kısmını zaptetmişti. Bu işler, halife Ebû Cafer el-Mansûr'un [233] zamanında olmuştu. el-Mansûr, İsâ b. Mûsâ'yı [234] büyük bir ordu ile Muhammed b. Abdillah b. el-Hasan b. el-Hasan'a karşı savaşmak üzere gönderdi. Bu ordu, Muhammed’le Medine'de çarpıştı ve onu savaş meydanında öldürdü. Sonra el-Mansûr, yine İsâ b. Musa'yı, ordusu ile, İbrahim b. Abdillah b. el-Hasan b.el-Hasan b. Ali'ye karşı savaşmaya gönderdi. Onlar İbrahim'i, Kûfe'den onaltı fersah uzaklıktaki Himrîn Kapısı'nda öldürdüler. İdrîs b. Abdillah b. el-Hasan da bu fitne sırasında Mağrib topraklarında öldü. İdrîs'in orada zehirlendiği de söylenir. Bu üç kardeşin babaları Abdullah b. el-Hasan b. el-Hasan [235] da, el-Mansûr'un hapishanesinde ölmüştür. Kabri el-Kadisiyye'dedir ve burası, meşhur bir ziyaret yeridir.

Muhammed b. Abdillah b. el-Hasan b. el-Hasan, Medine'de öldürülünce, el-Mugiriyye, onun hakkında, iki fırkaya ayrılmıştır:

a) Bir fırka onun öldürülmesini kabul etmiş ve el-Mugîre b. Saîd el-İclî'den teberrî etmiş, uzaklaşmışlardır. Bunlar, el-Mugîre, Muhammed b. Abdillah b. el-Hasan b. el-Hasan'ın dünyaya hâkim olacak mehdî olduğu; ama öldürüldüğü için, dünyaya hakim olamayacağı şeklindeki görüşüyle yalan söylemiştir, derler.

b) Onlardan bir fırka da; el-Mugîre b. Saîd el-'İclî'ye bağlı kalmakta devam etmiş ve demişlerdirki:

“O, mehdinin Muhammed b. Abdillah olduğu, onun öldürülmediği, ama insanların gözünden gizlendiği ve tekrar ortaya çıkmasının emredileceği güne kadar Necd dolaylarındaki Hacir dağında oturmakta olduğu şeklindeki görüşünde doğrudur. O (Muhammed) tekrar çıkacak; dünyaya hâkim olacak; ona, Mekke'de er-Rukn ile el-Makâm arasında bey'at edilecek ve onun için, herbirine Yüce İsmin harflerinden birinin verileceği onyedi ölü kimse diriltilecek; bunlar da, orduları hezimete uğratacaklardır”. Bunların iddiasına göre İsâ b. Musa'nın Medine'de öldürdüğü kimse, Muhammed b. Abdillah b. el-Hasan değildi.

İşte bu fırkaya, Muhammed b. Abdillah el-Hasan'ı beklediklerinden dolayı “el-Muhammediyye” denir.

Câbir b. Yezîd el-Cu'fî [236] bu mezheptendi ve ölülerin kıyametten önce döneceklerini (ric'at) söylüyordu. Bu konuda, bu mezhepten olan bir şâir bir şiirinde şöyle söylemiştir:

İnsanların Hesâb'dan önce dünyalarına dönecekleri güne kadar...

Ashabımız, bu fırka hakkında şöyle demişlerdir:

“Eğer siz, Medine'de öldürülenin Muhammed b. Abdillah b. el-Hasan’dan başkası ve orada öldürülenin, insan olarak Muhammed b. Abdillah b. el-Hasan'ın şekline bürünmüş şeytan olduğunu kabul ediyorsanız, o halde, Kerbelâ'da öldürülenlerin de el-Huseyn ve dostlarından başkası ve onların, el-Huseyn ve dostlarının şekline bürünmüş şeytanlar olduğuna inanınız; ve böylece, Muhammed b. Abdillah b. el-Hasan'ı beklediğiniz gibi, el-Huseyn'i de bekleyiniz veya sizlerden, Ali'nin bulutlarda bulunduğunu ve Abdurrahman b. Mulcem'in öldürdüğü kimsenin, Ali'nin şekline bürünmüş insan kılığındaki şeytan olduğunu iddia ederek onu bekleyen Sebeiyye gibi, siz de Ali'yi bekleyiniz”.

Bu, onlarla bu fırka arasında bir farklılık olmadığını gösterir. Bundan dolayı Allah'a hamd olsun. [237]

3) Bâkıriyye

Onlardan el-Bâkıriyye hakkındadır. [238] Bu topluluk, imameti, Allah ondan razı olsun Ali b. Ebî Tâlib'den, oğulları yoluyla el-Bâkır lakabı ile tanınan Muhammed b. Ali'ye [239] götürürler. Derler ki:

“Doğrusu Ali, imamete, oğlu el-Hasan'ı tayin etmiştir. el-Hasan da, imamete, kardeşi el-Huseyn'i, el-Huseyn ise oğlu Ali b. el-Huseyn' Zeynelâbidîn'i, Zeynelâbidîn de, el-Bâkır olarak tanınan Muhammed b. Ali'yi tayin etmiştir. Bunlar, selâm olsun Nebî'nin Câbir b. Abdillah el-Ensâri'ye [240] “Doğrusu sen onunla görüşeceksin; o zaman, ona, benim selâmımı söyle!” şeklindeki rivayetine dayanarak, onun Beklenen Mehdî olduğunu iddia ederler.

Câbir, Medine'de vefat eden sahabilerden sonuncusu idi ve ömrünün son günlerinde gözleri görmez olmuştu. Medine'de dolaşır ve, “Ey Bakır, ey Bakır! Seninle ne zaman karşılaşacağım?" der dururdu. Bir gün Medine sokaklarının birinden geçerken, bir câriye ona, kendi odasında küçük bir çocuğun bulunduğunu haber verdi. Câbir, ona “Bu kimdir?” diye sordu. Kadın,

“Bu, Muhammed b. Ali b. el-Huseyn b. Ali'dir” dedi.

Bunun üzerine o, çocuğu bağrına bastı; başını ve ellerini öptü; sonra da

“Ey oğlum! Allah'ın Resulü olan deden sana selâm söylüyor” dedi.

Sonra Câbir, “Sen bana ölüm haberimi getirdin” dedi ve o gece öldü.

Onların bu konudaki delilleri, Resûlullah'ın, ona selâm söyleyen birini göndermiş olmasıdır. Bunu, onun Beklenen Mehdi oluşuna delil gösteriyorlar. Oysa biz diyoruz ki, Allah'ın Resulü, Ömer ve Ali'ye şöyle buyurmuştur:

“Üveys'e benden selâm söyleyiniz!” Bu, onun hiçbir zaman Beklenen Mehdî olmasını gerektirmemiştir. Selâm ona olsun el-Bâkır'ın ölümü hakkındaki rivayetler, Üveys el-Karanî'nin [241] Sıffîn'de şehîd edilmesi ile ilgili rivayetler gibi, birbirini takip etmektedir. Bu bakımdan onlardan birini, ölümünden sonra beklemek doğru değildir. [242]

4) Nâvûsiyye

en-Nâvûsiyye hakkında [243] bunlar, Basra'lı bir adamın taraftarları olup, 39 Basra'da Nâvûs'a intisâb ediyorlardı. Onlar imameti, el-Bâkır'ın tayini yoluyla Cafer es-Sâdık'a [244] götürürler. İddialarına göre o, ölmemiştir ve Beklenen Mehdî'dir. Onlardan bir takımı, insanlara görünen kişinin Cafer olmadığını; ancak onun insanlar için o surette göründüğünü ileri sürmüşlerdir. Sebeiye'den bir topluluk da bu fırkaya katılmış ve topluca, Cafer'in aklî ve şer'î bütün din bilgilerini bildiğini ileri sürmüşlerdir. Nitekim onlardan birine, “Kur'ân veya rü'yet veya bundan başka dinin aslı veya füru'u ile ilgili şeyler hakkında ne dersin?” diye sorulduğunda, şu cevabı verirdi: “Bu konularda, ancak Cafer es-Sâdık'ın söylediğini söylerim”. Yani onu taklîd ederler. [245]

5) Şumeytiyye

eş-Şumeytiyye hakkında:

Bunlar, Yahya b. Şumeyt'a [246] mensuptur. İmameti, tâyin yoluyla, Cafer'den oğlu Muhammed b. Cafer'e geçirmiş ve Cafer'in ölümüne inanmışlardır, onlar, Cafer'in, imameti, oğlu Muhammed'e vasiyet ettiğini iddia etmişler; sonra da imameti, Muhammed b. Cafer'in oğullarına geçirmişlerdir. İddialarına göre Beklenen (el-Muntazar), onun oğullarından biri olacaktır. [247]

6) Ammâriyye

el-'Ammâriyye hakkında [248] Bunlar, kendi aralarından 'Ammâr adındaki iddiacıya mensupturlar. İmameti, Cafer es-Sâdık'a geçirirler. Ondan sonra imamın, onun oğlu Abdullah olduğunu iddia ettiler. Abdullah, onun büyük oğlu idi ve düztaban (eftahu'r-ricleyn) idi. Bu yüzden ona uyanlara, “el-Eftahiyye” denir. [249]

7) İsmâîliyye

el-İsmâîliyye hakkında [250] Bunlar, imameti, Cafer'e götürmüş ve ondan sonra imamın, oğlu İsmâîl olduğunu iddia etmişlerdir. İki fırkaya ayrılmışlardır:

a) Bunlardan bir fırka, tarihçilerin İsmail'in, babasının sağlığında ölmüş olduğunu kabul etmelerine rağmen, İsmâîl b. Cafer'i beklemektedir.

b) Diğer bir fırka da, Cafer'den sonra imam, torunu Muhammed b. İsmâîl b.Cafer'dir, demiştir. Cafer, oğlu İsmail'i, kendisinden sonra imamete tayin etmiştir. Ancak İsmâîl, babasının sağlığında vefat edince, onun, oğlunu (İsmâîl), yalnızca oğlu Muhammed b. İsmail'in imametine delil olmak üzre tayin etmiş olduğunu öğrenmiş bulunuyoruz. Bâtıniyye'nin İsmâiliyye fırkası, işte bu görüşe meyletmiştir. Onları, Gulât fırkaları anlatırken ele alacağız. [251]

8) Mûseviyye

Onlardan el-Mûseviyye hakkında [252] Bunlar, imameti Cafer'e götürenlerdir. Cafer'den sonra imamın, oğlu Mûsâ b. Câfer [253] olduğunu ileri sürmüşlerdir. İddialarına göre Mûsâ b. Cafer sağdır, ölmemiştir ve o, Beklenen Mehdî'dir. Dediler ki:

“O, er-Reşîd'in [254] evine girmiş; ama oradan çıkmamıştır. Biz onun imametini bekliyor ve ölümünden şüphe ediyoruz. Bu yüzden kesin bir delil olmadıkça, onun ölümüne hükmetmeyiz.”

Bu Mûseviyye fırkasına denir ki:

“Eğer onun hayatı ve ölümünden şüphe 40 ediyorsanız, imametinden de şüphe ediniz ve onun bakî ve beklenen mehdî olduğu hakkındaki görüşe, kesin gözüyle bakmayınız. Üstelik siz de biliyorsunuz ki, Mûsâ b. Cafer'in türbesi Bağdad'ın batı yakasında, meşhur bir ziyaret yeridir.”

Bu fırkaya, Mûsâ b. Cafer'i beklediklerinden dolayı “Mûseviyye” denir. Bu fırkaya, “el-Memtûra” (yağmur yemiş) da denir; çünkü Yûnus b. Abdirrahmân el-Kummî, Kat'iyye'dendi ve Mûseviyye'den bazıları ile münazara yaptı ve sözlerinin bir bölümünde şöyle dedi. [255] “Sizler, benim gözümde yağmura tutulmuş köpeklerden daha zararsızsınız.” [256]

9) Mubârekiyye

el-Mubârekiyye hakkında” [257] Bunlar, imametin, Bâtınîlerin bu konudaki iddiaları istikametinde, Muhammed b. İsmail b. Cafer'in oğullarından olmasını isterler; fakat biyografi bilginleri (ashâbu'l-ensâb), kitaplarında, Muhammed b. İsmâîl b. Cafer'in bir çocuk bırakmaksızın öldüğünü söylerler. [258]

10) Kat'iyye

Onlardan el-Kat'iyye hakkında [259] Bunlar, imameti, Cafer es-Sâdık'tan, oğlu Musa'ya geçirir ve Musa'nın ölümüne kesinlikle inanırlar. İddialarına göre, ondan sonra imam, Ali b. Mûsâ er-Rızâ'nın torunu olan Muhammed b. el-Hasan'ın torunudur. Onlara, Beklenen İmanı'm (el-İmâmu'1-Muntazar), Allah ondan razı olsun Ali b. Ebî Tâlib'den gelen yolla onikinci şahıs olduğu şeklindeki iddialarından dolayı, “el-İsnâ-aşeriyye” de denir. Ama onlar, bu onikinci şahsın ölümü sırasındaki yaşı hakkında ayrılığa düşmüşlerdir. Onlardan, onun dört yaşında bir çocuk olduğunu söyleyenler vardır. Yine onlardan, onun sekiz yaşında bir çocuk olduğunu söyleyenler bulunmaktadır. Ayrıca onlar, onun o zamanki hükmü hakkında da ayrılığa düşmüşlerdir. Onlardan, onun, o zaman, imamın bilmesi gereken herşeyi bilen bir imam ve bu sebepten de halkın ona itaatinin şart olduğunu iddia edenler vardır. Yine onlardan, onun, o zaman, ondan başkası imam olamıyacağı için, manen imam olduğunu ve o bulûğ çağına ulaşıncaya kadar, o zamanki hükümlerin mezhebinin bilginlerince sağlanacağını ve ona itaatin icâbettiğini ve onun şu anda gâib olsa bile, itaat gereken imam olduğunu söyleyenler de vardır. [260]

11) Hişâmiyye

Onlardan el-Hişâmiyye hakkında [261] Bunlar iki fırkadır. Bir fırka, Hişâm b. el-Hakem er-Râfızî'ye bağlanır. İkinci fırka ise, Hişâm b. Salim Cevâlîkî'ye bağlanır. Bu iki fırka da, imamet hakkındaki şaşkınlıklarına tecsîm konusundaki sapıklıkları ile teşbîh hususundaki bid'atlerini de eklemişlerdir.

Hişâm b.el-Hakem'in görüşleri hakkında:

Hişâm b. el-Hakem, (taptığı şey) hakkında şu iddialarda bulunmuştur:

“O, sınırlı ve sonlu olan bir cisimdir. Uzunluğu, genişliği ve derinliği vardır. Uzunluk ve ' genişlik yalnızca uzun ve geniş olarak sabit kalırken, onun uzunluğu genişliğinin genişliği de derinliğinin aynıdır.” Yine o demiştir ki: “Onun uzunlulu yönünden boyu, genişliği yönünden boyundan fazla değildir.” Ayrıca o, onun gümüşten yapılmış saf bir zincir ve her yanı yuvarlak bir inci gibi, ışıldayan parlak bir nûr olduğunu ileri sürmüştür. İddiasına göre onun rengi, tadı kokusu ve dokunması vardır; rengi tadı, tadı kokusu, kokusu da dokunmasıdır. O (Hişâm), renk ve tadın onun zâtının dışında şeyler olduğunu söylemez; aksine onun bizzat renk ve tad olduğunu iddia eder. Sonra der ki:

“Mekân yok iken Allah vardı. Sonra O, hareketle mekânı yarattı; böylece O'nun hareketi ile mekân meydana geldi ve O, onun içinde oldu; O'nun mekânı da arştır.”

Bazılarının Hişâm'dan naklettiklerine göre o, mâbûdu hakkında şöyle söylemiştir:

“O, kendi karışı ile yedi karıştır.” Sanki böyle yapmakla o, bu işi insanla kıyas etmiştir; çünkü her insan, büyük bir çoğunlukla, kendi karışı ile yedi karış gelir.

Ebû'l-Huzey [262] kitaplarından birinde, Hişâm b. el-Hakem ile Mekke'de Ebû Kubeys dağı yakınlarında karşılaştığını ve ona şu soruyu sorduğunu anlatır:

“Senin mabudun mu, yoksa şu dağ mı büyüktür?” O, eliyle işaret ederek şu cevabı verdi:

“Doğrusu dağ, Yüce olan O'nun üzerinde yükselir ve dağ, Ondan daha büyüktür.”

İbnu'r-Râvendi [263]kitaplarından birinde, Hişâm'ın şöyle söylediğini nakleder:

“Allah ile hissedilebilen cisimler arasında, bazı yönlerden benzerlikler vardır. Böyle olmasaydı, O'na delâlet etmezlerdi.”

el-Câhız [264] kitaplarından birinde, Hişâm'ın şöyle söylediğini anlatır:

“Gerçek şu ki, Yüce ve Ulu Allah, toprağın altındaki şeyleri, Kendisine bağlı olan ve toprağın derinliklerine nüfuz eden bir şuâ ile bilir.” Dediler ki:

“O'nun şuası, gizli olan cisimlerin ötesiyle temas etmemiş olsaydı, onların arkasındaki şeyleri göremez ve bilemezdi.”

Ebû İsâ el-Varrâk, kitabında, Hişâm'ın dostlarından bir kısmının, ona, Yüce ve Ulu Allah'ın arşına temas ettiğini ama ne O'nun arşdan, ne de arşın O'ndan ayrıldığı şeklinde cevap verdiklerini anlatır.

Hişâm'ın, tevhîd konusundaki sapıklığına ek olarak, Allah'ın sıfatları hakkında da sapıklığa düştüğü ve “Allah, eşyayı ezelden bilir” şeklindeki fikrin muhal olduğu görüşüne dayandığı rivayet edilir.

Onun iddiasına göre Allah, eşyayı, bir bilgi ile bilmeden bilir ve bilgi O'nun aynı, gayrı ve bir parçası değil, sıfatıdır.”

Ayrıca o dedi ki:

“O'nun ilmine ne kadî, ne de muhdes (sonradan olmuş) denebilir; çünkü o, bir sıfattır.” Ve onun iddiasına göre sıfat, tavsif olunamaz.

Yine o, Allah'ın kudreti, işitmesi, görmesi, hayatı ve irâdesi hakkında şunları söylemiştir:

“Bunlar ne kadîmdir, ne de muhdesdir; çünkü sıfat, tavsîf olunamaz.” Bu konuda o demiştir ki:

“Bunlar ne O'dur, ne de O'nun dışında (gayrı) şeylerdir.”

O şunları da söylemiştir:

“Eğer O, bilgilerle âlim olmasaydı, bilgiler ezelî olurdu; çünkü bir bilinen olmadıkça, birinin âlim olması gerçekleşemez.” Bu görüşüyle sanki o, ilmin gerçekleşmesini, var olmayana (ma'dûm) bağlamış olmaktadır.

Yine o demiştir ki:

“Eğer Allah, kullarının yaptığı işleri, onlar yapmadan önce biliyor olsaydı, kulların seçme işlemi ve sorumlulukları mümkün olmazdı.”

Hişâm, Kur'ân hakkında da şöyle diyordu:

“Gerçekten o, ne yaratıcıdır (hâlık), ne de yaratılmıştır (mahlûk). Kur'an için, yaratılmamıştır da denemez; çünkü o, bir sıfattır.” Ve ona göre, sıfat, vasıflandırılamaz.

Kulların fiilleri hakkında ondan nakledilen rivayetler de birbirinden farklıdır. Ondan nakledilen bir rivayete göre, kulların fiilleri, Yüce ve Ulu Allah'ın yarattığı şeylerdir. Başka bir rivayete göre de onlar, anlamlar olup ne “şey”, ne de cisimdir; çünkü ona göre “şey” ancak bir cisim olabilir.

Hişâm, imamların günahlardan korunmuş (mâsûm) olduklarını söylediği halde, peygamberlerin (Tanrı'ya) isyanını caiz görüyordu. İddiasına göre, Allah'ın salât ve selâmı ona olsun O'nun Peygamberi, Bedr esirlerinden fidye alırken Güçlü ve Ulu Rabbine karşı gelmiş; ama Güçlü ve Ulu Allah onu bağışlamıştı. Bu hususta o, Yüce Allah'ın şu âyetini tevil etmişti:

“Allah böylece, senin geçmiş ve gelecek günahlarını bağışlar.” [265]

Bu şekilde o, bu konuda, nebî ile imamın arasını ayırmıştır. Şöyle ki, nebî âsi olduğu takdirde, kendisine, yanlışlarına dikkati çekmek üzere vahy gelir; imama ise vahy gelmez. Bu yüzden imamın günahdan korunmuş (mâsûm) olması gerektir.

Hişâm, imamet konusunda, İmâmiyye'nin öteki kolları, kendisini nebilerin günah işlemesini caiz gördüğü için tekfir etmelerine rağmen, İmâmiyye mezhebine bağlı idi.

Hişâm, cismin parçalarının (ecza') sonlu olmadıklarım ileri sürüyordu.

Nâzzâm, daha küçük parçalara ayrılmayan cismin (cuz'un lâ-yetecezzâ') bulunmadığı görüşünü ondan almıştır.

Zurkân [266] makalesinde, onun cisimlerden bazısının diğer bazısına geçebildiğini söylediğini nakleder. Nitekim en-Nazzâm da, iki latif cismin, aynı ver ve zamanda bir arada bulunabileceklerini uygun görmüştür. Ayrıca Zurkân onun şöyle söylediğini nakleder:

“İnsan, beden ve ruh olmak üzere iki şeyden ibarettir. Beden ölüdür. Ruh ise, hisseden, idrak eden ve işleyen bir şeydir ve o, nurlardan bir nurdur.”

Hişâm, depremin oluş şekli hakkında da şöyle söylemiştir:

“Doğrusu dünya, bir diğerine sımsıkı yapışmış çeşitli unsurlardan (tabiat) oluşmuştur. Eğer tabiatlardan biri zayıf düşer, diğeri de kuvvetlenirse, deprem olur. Eğer tabiatın zayıflığı daha da artarsa, ay tutulur.”

Zurkân'ın naklettiğine göre o, peygamber olmayan birinin su üzerinde yürümesini uygun görmüştür. Bununla birlikte o, peygamber olmayan birinin mucize göstermesinin caiz olmadığını söylemiştir. [267]

Hişâm B. Salim El-Cevâlikî'nin Görüşleri Hakkında:

Bu el-Cevâlikî, imâmiyye mezhebindeki aşırılıkları yanında, tecsîm ve teşbih konusunda daha da aşırıdır, müfrittir; çünkü iddiasına göre Mâbûdu, insan şeklindedir; ama O, et ve kandan olmayıp yükseklerde parlayan beyaz bir nurdur. Ayrıca O'nun, insanın duyuları gibi, beş duyusu olduğunu; elleri, ayakları, gözleri, kulağı, burnu ve ağzının bulunduğunu; gördüğü şeyden başka bir şeyle işittiğini, diğer duyularının da aynı şekilde farklı olduklarını ve O'nun (Mâbûd), üst yarısının boş, alt yarısının da dolu olduğunu iddia etmiştir.

Ebû İsâ el-Varrâk'ın naklettiğine göre o, mabudunun siyah nurdan siyah saçları bulunduğunu ve O'nun geri kalan kısmının beyaz nur olduğunu iddia etmiştir.

Üstadımız Ebû'l-Hasan el-Eş'arî, Makalât'ında şöyle diyor [268] “Hişâm b. Salim, Yüce Allah'ın irâdesi konusunda, Hişâm b. el-Hakem ile aynı görüşü ileri sürmüştür. Buna göre O'nun irâdesi bir harekettir ve bu irâde; manevî yönden olup ne Allah'tır, ne de O'ndan başka bir şeydir. Yüce Allah bir şeyi istediğinde, hareket eder ve böylece istediği olur.” O (el-Eş'arî) dedi ki:

“Râfızîlerin ileri gelenlerinden olan Ebû Mâlik el-Hadramî ile Ali b. Heysem; Yüce Allah'ın irâdesinin hareket olduğu görüşündedirler; ancak onlar, Yüce Allah'ın irâdesi, O'nun gayrıdır demişlerdir.”

el-Cevâlîkî'nin kulların fiilleri hakkında da şöyle söylediği nakledilmiştir:

“Kulların fiilleri cisimdir; çünkü âlemde, cisimlerden başka bir şey yoktur.” Böylece o, kulların cisimleri yapabileceğine cevaz vermiştir. Benzeri bir görüş, Şeytânu't-Tâk'dan da rivayet edilmiştir. [269]

12) Zurâriyye

Onlardan ez-Zurâriyye hakkında; Bunlar, Zurâre b. A'yun'a uyanlardır. [270] Zurâre, Abdullah b. Cafer'in imametine inanan Eftahiyye mezhebine bağlı idi. Sonra Mûseviyye fırkasına geçti. Ona nisbet edilen bid'at şudur:

Güçlü ve Ulu Allah, Kendisi için hayat, kudret, ilim, irâde, sem' (işitme) ve basarı (görme) yaratıncaya kadar hayy (hayat sahibi), kaadir (güçlü), semi' (işitici), basîr (görücü), âlim (bilici) ve murîd (irade eden-isteyen) olmamıştır. O, ancak bu sıfatları Kendisi için yarattıktan sonra Hayy, Kaadir, Âlim, Murîd, Semî' ve Basîr olmuştur.

Basra Kaderiyecileri, Allah'ın kelâmının hudûsû hakkındaki görüşlerini, bu sapık fikre dayamışlardır. Kerrâmiye de, Allah'ın kelâmının hudûsû, irâdesi ve O'nun kavranılması hakkındaki görüşlerini, bu fikirden almışlardır. [271]

13) Yûnusiyye

Onlardan el-Yûnussiyye hakkında [272] Bunlar, Yûnus b. Abdirrahmân el-Kummî'nin taraftarlarıdır. Yûnus, imamet konusunda, Mûsâ b. Cafer'in ölümüne kesinlikle inanan el-Kat'iyye mezhebine bağlı idi. Bu Yûnus, teşbîh konusunda, alabildiğince aşırılığa giderek şu iddiada bulundu:

“Bir turna kuşunun, [273] iki bacağından daha kuvvetli olmasına rağmen, iki bacağı tarafından taşınması gibi, Güçlü ve Ulu Allah da, onlardan daha kuvvetli olduğu halde, arşının taşıyıcıları tarafından taşınır.” Allah'ın taşındığına delil olarak şu âyeti nakleder:

“...O gün Rabbinin arşını onlardan başka sekiz tanesi yüklenir”. [274]Ashabımız bu âyetin, Yüce Rab dışında, arşın taşındığına işaret etmekte olduğumı söylerler. [275]

14) Şeytâniyye

Onlardan eş-Şeytâniyye hakkından [276] Bunlar, Şeytânu't-Tâk lakabı ile anılan Muhammed b. en-Nu'mân er-Râfızî'ye [277] uyanlardır. O, Cafer es-Sâdık zamanında yaşamıştır. Ondan sonra bir süre daha yaşamıştır. İmameti, onun oğlu Musa'ya geçirmiş, Musa'nın ölümüne kesin gözüyle bakmış onun torunlarından bazısını beklemiştir. Kulların fiillerinin cisim olduğu kulun cismi yapabileceği iddialarında Hişâm b. Salim el-Cevâlikî'ye katılıştır Hişâm b. el-Hakem'e de katılmış ve, “Yüce Allah eşyayı, takdir ve Vâde ettiği takdirde bilebilir; eşyayı takdirinden önce bilemez; aksi takdirde "kulların sorumluluğu doğru olmaz” iddiasında bulunmuştur.

Abdulkaahir der ki:

Bu bölümde Râfıza'dan Zeydiyye, Keysâniyye ve İmâmiyye'nin fırkalarını anlattık. Bugün bunlardan Keysâniyye, Zeydiyye ve İmâmiyye karışımının karanlıkları içinde bilinmeme durumundadır. Zeydiyye ve imâmiyye arasındaki düşmanlıklar da, birbirlerini sapıklıkla suçlamak suretiyle sürüp gitmektedir. Nitekim İmâmiyye şâirlerinden biri, Zeydiyye'yi şöylece hicvetmektedir:

Ey faydasız Zeydiyye! İmamınız, bir kenara savrulup atılmış talihsiz biridir;

Ey havanın akbabaları yok olsun; sizler suya daldınız ve bize oradan taşlar çıkardınız.

Bir Zeydî şâir, buna şu cevabı vermiştir:

İmamımız tayin olunmuş ve açıkta durmaktadır; o, bilmece çözer gibi, aranılarak bulunan biri gibi değildir; Açıkça görünmeyen her imam, bizim katımızda hardal tanesine bile eşit değildir.

Abdulkaahir der ki:

Bu iki fırkanın şiirlerine, şu sözlerimizle cevap verdik:

Ey asılsız Râfıza! İddialarınız temelinden değersizdir;

Eğer imamınız karanlıklarda kaybolmuş ise, kaybolanı bir meş'ale ile bulmaya çalışın,

Veya kinlerinizle örülmüşse, örülü olanı elekle eleyip ortaya çıkarınız; Fakat gerçek imanı, bize göre, sünnet veya indirilmiş âyetledir,

Ve kendisine hidâyet edilmiş olan için, bu ikisi de inandırıcıdır; bu ikisi de, bize, indirilmiş şeyler olarak yeter. [278]

2. HAVÂRİC

Bu kısmın (Üçüncü Kısım) bölümlerinden ikincisi, Havâric fırkalarının görüşlerinin açıklanması hakkındadır. [279]

Daha önce, Havâric'in yirmi fırka olduğunu söylemiştik. Bu fırkaların adları şunlardır: (1) el-Muhakkimetu'1-Ûlâ, (2) Ezârika, (3) Necedât, (4) Sufriyye, (5) Sonra bir çok fırkaya ayrılmış Acâride, (6) bunlardan Hâzımiyye, (7) Şuaybiyye, (8) Ma'lûmiyye, (9) Mechûliyye, (10) Ashâb-ı Tâat, (11) Saltıyye, (12) Ahnesiyye, (13) Şebîbiyye, (14) Şeybâniyye, (15) Ma'bediyye, (16) Ruşeydiyye, (17) Mukremiyye, (18) Hamzıyye, (19) Şemrâhıyye, (20) İbrâbimiyye, (21) Vâkıfa, (22) İbâdiyye.

Bunlardan İbâdiyye birçok fırkaya ayrılmıştır. En büyükleri Hafsıyye ve Hârise'dir. İbâdiyye'den Yezîdiyye ile Acâride'den Meymûniyye, İslâm topluluğunun dışına çıkmış aşırı fikirlere sahip iki fırkadır. Bu iki fırkayı, bundan sonra Gulât fırkaları ele alacağımız bölümde anlatacağız inşâallah.

Mezheplerinin birbirlerine göre ayrılıklarına rağmen, Haricîlerin üzerinde birleştikleri hususlar hakkında ihtilâfa düşülmüştür. el-Ka'bî Makalât'ında der ki:

“Mezheplerinin ayrılıklarına rağmen, Havâric, Ali, Osman, iki hakem, Cemel'e katılanlar (Ashâbu'l-Cemel) ile iki hakemin hükmünü kabul eden herkesi ve büyük günah işleyenleri tekfir etme ve zâlim imama karşı ayaklanmanın gerekliliği hususlarında birleşirler.”

Üstadımız Ebû'l-Hasan (el-Eş'arî), onların, Ali, Osman, Cemel ashabı, iki hakem ve tahkime razı olanlar ile iki hakemi veya birini doğru bulanları tekfir etme ve zâlim imama karşı ayaklanma hususlarında birleştiklerini söyler ama el-Ka'bî'nin, onların, büyük günah işleyenleri tekfîr hususunda birleştiklerine dair söylediklerini kabul etmez. Bu meselenin doğrusu, onlar da üstadımız Ebû'l-Hasan'ın söyledikleridir. el-Ka'bî, Haricîlerin günah işleyenleri tekfîr etme hususunda birleştiklerine dair iddiasında yalanlamıştır. [280] Nitekim Havâric'den Necedât, kendi görüşlerinde olanlardan suç işleyenleri tekfir etmez.

Haricilerden bir kısmı şöyle söylemiştir:

“Tekfîr ancak haklarında belirli cezalar bulunmayan günahlar için yapılır; ama hakkında Kur’an’da bir ceza veya tehtit bulunan günahlar için bir günahı işleyen kimse, sadece zani (zina eden), hırsız ve benzeri gibi, o hususta varit olan adlardan fazla bir şeyle adlandırılmaz.

Öte yandan Necedat, kendi görüşlerindekilerden büyük günah işleyen birinin “kafir-i nimet” olduğune ve onun hakkında “küfr-ü dîn”e hükmedilemeyeceğini ileri sürer.

Bu açıklamalar, ister onlardan ister onların dışından olsun, bütün Haricîlerin büyük günah işleyenleri küfürle suçlama hususunda birleştiklerini nakleden el-Ka'bî'nin yanlışa düştüğünü göstermektedir.

Haricîlerin üzerinde birleştikleri hususlar hakkındaki doğru görüş, Allah rahmet eylesin Üstadımız Ebû'l-Hasan'ın naklettikleridir. Buna göre onlar, Ali, Osman, Cemel ashabı, iki hakem ve onların ikisini veya birini doğrulayan, ya da tahkime razı olanları tekfîr hususlarında aynı görüşleri paylaşmaktadırlar.

Şimdi, Haricîlerden herbir fırkayı genişçe ele alacağız inşâallah. [281]

1) El-Muhakkimetu'l-Ûla

Onlardan el-Muhakkimetu'1-ûlâ (İlk Muhakkime) hakkında:

Havâric'e “Muhakkime” ve “Şurât” denir. Onlardan nefsini Allah'a satan (teşerrâ) ilk şahsın kimliği hakkında ayrılığa düşülmüştür. Bu kişinin Mirdâs el-Hâricî'nin kardeşi Urve b. Hudeyr olduğu söylenir. Yine onlardan Haricî olan iki kişinin Yezîd b. Asım el-Muhâribî olduğu da söylenir. Bu kişinin, Mirdas el-Harici’nin kardeşi kabilesinin Yeşkûr oğullarından biri olduğu da söylenmiştir. Bu şahıs, Sıffin de, Ali ile beraberdi. [282] (Savaşan) Her iki takımın hakemler konusunda anlaştıklarını görünce, atına atladı ve Muâviye'nin taraftarlarında hücum ederek onlardan bir kişiyi öldürdü; ayrıca Ali'nin askerlerine de saldırdı ve onlardan birini öldürdü; sonra da yüksek sesle şöyle bağırdı:

"Bilin ki ben, Âli ve Muâviye'yi terkettim ve bu ikisinin kararlarından uzaklastim (teberrî).” Sonra Hemdân kabilesinden bir takım, onu öldürünceye kadar, Ali'nin taraftarları ile çarpıştı.

Sonra Havâric, Ali'nin Sıfftn'den Küfe'ye dönüşünü müteakib, Harurâ'ya çekildiler. O sırada sayıları onikibin idi. Bunun içindir ki Havâric'e “Harûriyye” denir. O zaman, başkanları Abdullah b. el-Kevvâ' ve Şebes b' Rib'î idi. [283] Ali onlarla görüşmek üzere yanlarına geldi. Ali delillerini öylesine açıkladı ki, İbnu'l-Kevyâ' on atlı ile birlikte ona sığındı. [284] Ötekiler de en-Nehrevan'a Kendilerine Abdullah b. Vehb er-Râsıbî [285] ile Zu's Sudeyye olarak bilinen Hurkus b. Zuheyr el-Becel [286] adlarında iki kişiyi emîr (başkan) tâyin ettiler. [287] Nehrevân'a doğru giderken, yolda, kendilerini görünce kaçmaya başlayan bir adama rastladılar; ve hemen etrafını çevirerek, ona “Sen kimsin?” dediler.

O, “Abdullah b. Habbâb b. el-Eret'im [288]dedi.

Ona, “Bize, babanın, Allah'ın salât ve selâmı ona olsun Allah'ın Resûlü'nden, senin de babandan işittiğin bir hadîsi söyle” dediler. Bunun üzerine Abdullah şunu söyledi:

“Babamın şöyle dediğini işittim:

Allah'ın salât ve selâmı ona olsun Allah'ın Resulü buyurdu ki:

Bir fitne kopacaktır? Bu sırada oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha iyidir. Öldürülme imkânına sahip olan kimse, sakın katil olmasın”. Bunun üzerine Hâricilerden kendisine Mesma' denen bir adam, kılıcıyla onun üstüne atıldı ve onu öldürdü. Kanı, nehir suyunun üstünde dağılarak nehrin karşı kıyısına aktı. Sonra onlar, onun, köyde bulunan ve kapısında kendisini öldürdükleri evine girdiler ve çocuğu ile çocuğunun anası olan cariyesini öldürdüler. Sonra Nehrevân'da ordugâhlarını kurdular. Onlarla ilgili haberler, Allah ondan razı olsun Ali'ye ulaştı. Bunun üzerine o, aralarında Adiyy b. Hâtem et-Tâî'nin [289] de bulunduğu dörtbin kişilik bir taraftarı ile onların üzerine yürüdü. Nitekim Adiyy, şu şiirinde diyor ki:

Bir topluluk geri çekildiği ve gizlice savuştuğu takdirde, biz, kanat çırpan kartallar gibi, doğruluk sancağı ile biraraya toplanan ve insanların ilâhı, doğruların Rabbi'ne düşmanlık eden Şurât'tan bir topluluğun şerrine, ve hepsi de O'nun kavlinde sâdık olmayanlar olarak görülen isyankâr, kör ve doğru yoldan çıkanlara karşı yürürüz. Ve aramızda yücelik sahibi Ali, parlayan kılıçlarla, açıkça bize önderlik etmektedir.

Ali onlara yaklaşınca, haber göndererek Abdullah h. Habbâb'ın Ona şu cevabı gönderdiler:

“Gerçek şu ki onu, biz, hepimiz öldürdük. Sana karşı da zafere ulassaydık, seni de öldürürdük,” Bunun üzerine Ali, ordusu ile üzerlerine gitti. Onlar da ona karşı, kitle halinde topluca çıktılar. Savaştan önce onlara, “Benden niçin intikam almak istediğimiz şeylerin başında şu gelmektedir:

Biz, Cemel Günü, senin saflarında savaştık. Cemel ashabı yenilğiye uğradığında, sen, bize yalnızca onların askerlerinde bulduğumuz malları almamıza izin verdin ve onların kadınları ile çocuklarını almayı yasakladın. Bu durumda, kadınlar ve çocuklar dışında mallarını nasıl oldu da" helâl kildın? Bunun üzerine Ali şöyle dedi:

“Ben size, onların mallarını, yalnızca, ben üzerlerine yürümeden önce Basra Beytul-Mâli'nden aldıkları şeylerin karşılığı olmak üzere mubah kıldım. Kadınları ve çocukları ise, bizimle savaşmamışlardı, İslâm'ın onların hakkındaki hükmü, Dâru'l-İslâm (İslâm toprağı) hükmü şeklindedir ve üstelik, onların İslâm'dan çıkmış değildir.

izin verseydim, hanginiz Aişe'yi [290] hissesine alırdı?” Bu söz üzerine topluluk utandı ve sonra ona dediler ki: “Senden öç almak istiyoruz; çünkü seninle Muaviye arasındaki yazışmada, Muâviye, seninle bu konuda çekiştiği için, adının başındaki Emîru'l-Mu'minîn sıfatını sildin.” Ali, buna şuceva verdi:

“Ben, Allah'ın salât ve selâmı ona olsun Allah'ın Resûlü'nün Hudeybiye günü yaptığını yaptım. O zaman, Süheyl b.Amr [291] ona,

'Eğer senîn Allah'ın Resulü olduğunu bilseydim, hiç seninle çekişir miydim? Onun için, (Resûlullah) da, “Bu, Muhammed b. Abdillah ile Süheyl b. Amr'in üzerinde anlaştıkları şeydir...” diye yazdı. Allah'ın salât ve selâmı ona olsun Allah'ın Resulü, bana, onlarla ilgili olarak, böyle bir şeyin bir gün benim de başıma geleceğini haber vermişti". Böylece benim bü konudaki oğullarla olan hikâyem, salât ve selâm olsun Resûlullah'ın, onların babalarıyla olan hikâyesinin aynıdır.” Bunun üzerine ona dediler ki:

“İki hakeme, niçin, eğer ben hilâfete ehil isem beni tasdik ediniz, dedin? Eğer halifeliğin hakkında, bizzat sen kendin şüphe içinde olursan, başkaları, senin hakkında şupheye düşmekte, elbette daha haklı olacaklardır.” Bunun üzerine Ali, şu cevabı verdi:

Davranmaklâ, yalnızca Muâviye'ye karşı âdil olmak istedim. Eğer hakemlere, “Benim halifeliğime hükmediniz” demiş olsaydım, buna, Muâviye razı olmazdı. Allah'ın salât ve selâmı ona olsun Resûlullah, Necrân Hıristiyanlarını mübâheleye çağırmış ve onlara şu âyeti okumuştu:

“Gelin oğullarımızı, oğullarınızı, kadınlarımızı, kadınlarınızı, kendimizi ve kendinizi çağıralım; sonra lânetleşelim de, Allah'ın lanetinin yalancılara olmasını dileyelim”. [292] Böyle yapmakla o, onlara, kendiliğinden adaletli davranmış oldu. Eğer, 'Sizi lanetliyor ve Allah'ın lanetinin sizin üzerinize olmasını diliyorum' dese idi Hiristiyanlar buna razı olmazlardı. Bu sebepten ben de, Amr septen ben de, Amr b. el-Âs düşünmeksizin, Muâyiye'ye kendiliğimden adalet göstermiştim.” Onlar “Sen haklı olduğun halde, niçin hakemlere karar verdin?” dediler. cevabı verdi:

“Allah'ın salât ve selâmı ona olsun Resûlullah'ın Benu Kureyza hakkında Sa'd b. Mu'az'ı hakem tayin ettiğini gördüm. Oysa o, isteseydi bu yola başvurmayabilirdi. İşte ben de bir hakem diktim. Ne ki Allah'ın" salât ve selâmı ona olsun Resûlullah'ın hakemi adâletle karar vermişti. Benim hakemim ise, başımıza olmayacak işleri açana kadar aldatıldı. Siz bundan başka birşey biliyor musunuz?” Bunun üzerine" topluluk sustu ve pek çoğu şöyle dediler:

“Allah'a and olsun ki doğru söyledi.”

Ayrıca, “Tövbe ediyoruz” dediler.

Böylece, o gün, onlardan sekiz bin kişi ona sığındı. Dörtbin kişi de Abdullah b. Vehb er-Râsıbî ve Hurkus b. Zuheyr el-Becelî ile birlikte, ona karşı savaşmak üzere, onlardan ayrıldılar. Ali, kendisine sığınanlara. “Benden bugünlük ayrılınız” dedi. Kendi taraftarlarına da “Onlarla dövüşünüz, nefsimi elinde tutana and olsun ki, bizden on kişiden fazla öldürülmeyecek, onlardan da on kişiden fazlası kurtulamıvacaktır” dedi.

O gün, Ali'nin taraftarlarından dokuz kişi öldürüldü. Bunlar Zu'yebe b. Vebre el-Becelî, Sa'd b. Mücâhid es-Sabi'î, Abdullah b. Hammâd el-Cgrîrî, Rufa'a Vali el-Erhabî, el-Feyyâz b.Halil el-Ezdî, Keysûm b. Seleme el-Cuhenî, 'Utbe b. Ubeyd el-Havlânî? Cumey' b. Cuşem el-Kindî, Habîb b. Asım el-Evdî idi. Bu dokuz kişi, o gün. Allah ondan razı olsun Ali'nin sancağı altında öldürüldüler ve sayıları da bu kadardı. O gün, Hurkus b. Zuheyr, Ali’nin karşısına çıktı ve ona, “Ey Ebu Talib’inoğlu! Seninle çarpışırken, Allah’ın yüzü ve ahretten başka bir şey istemiyoruz” dedi. Ali de ona, “Aksine sizin durumunuz, Güçlü ve Ulu Allah'ın şu buyruğundaki gibidir:

'De ki: Size, amelce en çok kayıpta bulunanları haber vereyim mi? Onların dünya hayatındaki çalışmaları boşa gitmiştir; oysa onlar sağlam iş yaptıklarını sanıyorlardı”[293]. Kabe’nin Rabbi’ne and olsun ki siz, işte bu zümredensiniz” dedi. Sonra Ali, ashabının yanında ona saldırdl. Abdullah b. Vehb, karşılıklı dövüşte (düello) öldürüldü ve Zu's-Sudeyye de atından al-aşağı edildi. O gün Haricîlerin hemen tamamı öldürüldü; yalnızca dokuz kişi kurtulabildi. Kurtulanlardan iki kişi Siçistân'a gitti. Bu ikisine uyanlardan Sicistân Hâricileri doğdu. Diğer ikisi de Yemen'e gitti. Yemen İbâdîleri, bu ikisine uyanlardan meydana geldi. İki kişi de Umân'a gitti. Uman Haricîleri de onlara uyanlardan teşekkül etti. Öteki iki kişi de el-Cezîre dolaylarına gittiler. el-Cezîre Haricîleri de bu ikisine uyanlardan ortaya çıkmıştır. Kurtulanlardan bir kişi de Tlemsen'e gitti. Ali o gün taraftarlarına, dedi. Onu bir asmanın altında buldular ve elinin altında koltuğuna yakın bir yerde kadın memesine benzer bir şey gördüler. Bunun üzerine Ali “Allah ve Elçisi doğru söyledi” dedi; emretti ve öldürüldü.

İste bu el-Muhakkimetu'1-Ûlâ'nın hikâyesidir. Onların inanışları, Ali, Omnan Cemel ashabı, Muâviye ile taraftarlarını, iki hakemi, tahkime razı tanları, her günah ve suç işleyeni tekfir etmekten ibaretti.

Bundan sonra, Haricîlerden el-Muhakkimetu'1-ûlâ'nın görüşlerini paylaşan bir topluluk; Ali'ye karşı ayaklandılar. Bunların arasında şunlar vardı:

Esres b. Avf; bu, ona karşı el-Enbâr'da [294] ayaklanmıştı. Teym-u Adiyy kabilesinden Gafele et-Temîmî, bu da ona karşı Mâsebezân'da [295] ayaklanmıştı, el-Eşheb b.b Bişr el-Urenî; bu ise, ona karşı "Cercerâyâ'da [296] ayaklandı. Sa'd b. Kufl; bu ona karşı, el-Medain'de ayaklanmıştı. Ebû Meryem es-Sa'dî; bu da ona karşı Küfe Sevâd'ında ayaklandı. Ali, bu Haricîler öldürülünceye kadar, herbirine karşı birer kumandan idaresinde ordu şevketti. Sonra Allah razı olsun Ali, bu yolda, hicretin 38. yılı Ramazan ayında şehid edildi. [297]

Halifelik Muâviye'ye geçince, el-Muhakkimetu'1-Ulâ'nın görüşünde olan bir topluluk, Muâviye ve ondan sonrakilere karşı, Ezârika'nın ortaya çıkışına kadar ayaklandılar. Onlardan biri, Muâviye'ye karşı, Küfe Sevâd'ındaki Nuhayle'de ayaklanan Abdullah b. Cevşâ et-Tâî idi. Muâviye, onların üzerine Kûfe'lileri şevketti; onlar da bu Haricîleri öldürdüler.

Sonra ona karşı, Nehrevân günü Ali'ye sığınanlardan Havsere b. Veda' el-Esedî, 41/662. yılda ayaklandı.

Sonra Kurre b. Nevfel el-Eşca'î ve el-Mustevrid b. Alkame et-Temîmî, o sırada Muâviye'nin Küfe emîri olan el-Mugîre b. Şu'be'ye [298] karşı ayaklandılar ve ona karşı yaptıkları savaşta öldürüldüler.

Sonra Mu'âz b. Cerîr, el-Muğîre'ye karşı ayaklandı ve onunla olan savaşta öldürüldü.

Sonra Ziyâd b. Harrâş el-İclî, Ziyâd b. Ebîhi'ye karşı ayaklandı ve onunla yaptığı savaşta öldürüldü.

Karîb b. Murre, Ubeydullah b. Ziyâd'a karşı ayaklandı. Ayrıca Zehâf b.Zihar et Tâî de ona karşı ayaklandı. Bu ikisi, yolda karşılarına gelen herkesi, sorgusuz sualsiz kılıçtan geçiriyorlardı. Bunun üzerine Ziyâd, bu ikisinin üzerine Abbâd bir gönderdi. Onlar da, bu Haricîleri öldürdüler.

İşte bunlar, Ezârika fitnesinden önce, el-Muhakkimetu'1-ûlâ'nın görüşlerini destekleyen Hâricilerdir. Ve Allah en iyi Bilen'dir. [299]

2) Ezârika

Onlardan el-Ezârika hakkında [300] Bunlar, Ebü Râşid künveli Nâfi' huyanlardır. Hâricilerin, savı ve kuvvet bakımından bu fırkadan daha büyük ve güçlü bir başka fırkası daha olmamıştır. [301]

Dinî bakımdan üzerinde birleştikleri hususlar şunlardır:

a) Bunlardan biri, bu ümmetten kendilerine muhalif olanların müşrikin oldukları hakkındaki görüşleridir. Oysa el-Muhakkimetu'l-ûlâ. Onların müşrik değil, kafir olduklarını söylüyordu. .

b) Birleştikleri hususlardan biri de şudur:

Kendi görüşlerinde olanlardan, kendilerine hicret etmeyip yerlerinde kalanlar (ka'ade), kendi görüşlerinde olsalar bile, müşriktir.

c) Kendilerinden olduğunu ileri sürerek ordugâhlarına gelen birini, bu kimseye, kendilerinin muhaliflerinden bir esîr yermek ve bu esîri öldürmesini emretmek suretiyle imtihana çekmeyi gerekli kılmışlardır. Eğer bu kimse, o esîri öldürürse, onun, kendilerinden olduğu yolundaki iddiasını tasdik ederler; eğer onu öldürmezse, “Bu, münafık ve müsriktir” diverek öldürürlerdi

d) Onlar, muhaliflerinin kadınlarını ve çocuklarını öldürmeyi mubah kılmışlardır. Çocukların müşrik olduklarını ve muhaliflerinin çocuklarının, kesinlikle cehennemde temelli kalacaklarını iddia etmişlerdir.

Onlar, Ezârika'ya mahsus bu görüşlerden, kendilerinden olan ka'adenin tekfiri ile ordugahlarına gelen birini imtihan etmeyi, ilk önce kimin ortaya attığı hususlarında ayrılığa düşmüşlerdir.

Onlardan bir kısmı, aralarından bunları ilk ortaya atan kişinin 'Abdu Rabbihi'l-Kebîr olduğunu iddia edenler bulunduğu 'Abdu Rabbihi's-Sağîr olduğunu söyleyenler de vardır. Bunları söyleyen ilk adamın adının Abdulla sürenler de olmuştur. Nâfi' b. el-Erzak, bu konuda ona karşı çıkmış ve onu, bu görüşten tövbe etmeye çağırmıştır; ama İbnu Vâdin ölünce, Nâfi' ve adamları, onun görüşünü benimseyerek, “Onun görüşü doğru idi” demişlerdir. Bizzat Nâfi' ona karşı çıktığı zaman, onu tekfir etmediği halde, bundan sonra ona karsı çıkanları küfürle suçlamıştır. Aynı zamanda o, kendilerinden olan ka'ade'yi tekfir edişlerini kabul etmeyen el-Muhakkimetu'1-Ûlâ'dan da uzaklaşmamış (teberrî) ve demiştir ki:

“Bu, bizim onların (el-Muhakkime) dışında benimsedimiz bir şeydir.” Bu yüzden o, kendilerinden olan ka'ade'yi küfürle suçladıktan sonra, muhaliflerinden olan ka'ade'yi de tekfir etmiştir.

Nafi ve adamları, muhaliflerinin bulundukları yerin küfür diyarı (dâru küfür) duğunu iddia etmiş ve buralardaki çocuklarve kadınların öldürülmesini tecviz etmişlerdir. Ezârika, recm'i (zina edenin taşlanması) inkâr etmîştir! Onlar, Yüce Allah'ın yerine getirilmesini emrettiği emanetin inkâr edilmesini ise helâl kılmış ve demişlerdirki: “Madem ki muhaliflerimiz o halde, emanetlerimizi onlarageri vermemizin lüzumu yoktur.” Onlar namuslu bir adama zina ifirasında bulunan erkeğe, zina iftirası için gerekli cezayı (hadd-i kazif) tatbik etmedikleri halde, namuslu kadınlara zinâ iftirasında bulunan erkeğe, bu cezayı uygulamışlardır. Hırsızlıkta, çalınan şeyin miktarına bakmaksızın, çaldığı şey ister az ister çok olsun, hırsızın onları el-Muhakkimetu'l-Ülâ ile uyuştukları küfürlerinden sonra ortaya attıkları bu bid'atlerinden dolayı küfürle suçlamıştır. Böylece bir kızgınlığın diğer bir kızgınlığı kışkırtışı gibi, bir küfrün ardından başka bir küfre girmişlerdir. Öte yandan acı bir azâb da, kâfirler içindir.

Ezârika, sözünü ettiğimiz bu bidatler üzerine birleştikten sonra, Nâfi' b. el-Ezrâk'a bey'at etmiş ve onu “Emîru'l-Mu'minîn” adıyla çağırmışlardır. Onfara, Uman Hâricileri de katılmış ve böylece sayıları yirmi binden fazla olmuştur. Ehvâz ile İrân (Fars) ve Kirman topraklarının ötesindeki yerleri zaptetmiş ve bu toprakların harac'larını toplamışlardır. O sıralarda Basra âmili, Abdullah b. ez-Zubeyr'in emrinde olan Abdullah b. el-Hâris, Ezârika b. Abs b. Kureyz b. Habib b. Abdşems ile birlikte bir ordu gönderdi. İki takım, Ehvâz'ın Dolab'ındâ çarpıştılar. Müslim b. Abs ile adamlarının pek çoğu öldürüldü. Bunun üzerine Ömer b. Ubeydillah Ma'mer et-Temîmi, onlarla savaşmak için, iki bin atlı ile Basra'dan yürüyüşe geçti; ama Ezârika, onu da hezimete uğrattı. Bu defa Hârise b. Bedr el-Gudânî, üç bin Basra'lı askerle onlara karşı çıktı; ama Ezarika, bunları da bozguna uğrattı. Bunuh üzerine Mekke'den, o sırada Horasan'da bulunan el-Muhelleb, b. Ebi Sufra’ya Ezarika ile savaşını emredern bir mektup yazdı ve onu, bu işe kumandan tain etti. el-Muhalleb, Basra'ya döndü. Basra askerlerinden on bin kişi seçti. Kendisine, kendi kabilesi olan Ezd'liler de katıldılar. Böylece sayıları yirmi ibin oldu. el-Muhalleb bu ordu ile hareket etti ve Ezârika ile çarpıştı ve neticede onları Ehvaz’ın dolab'ından Ehvâz'a kadar bozguna uğrattı. Nâfi' b. el-Ezrâk da, işte bu bozgunda öldü. [302]

Ezârika, Nâfi"den sonra, Ubeydullah b. Me'mûn et-Temîmî'ye bey'at ettiler. el-Muhelleb, onlarla, Ehvâz'da, daha sonraları da çarpıştı ve Ubeydullah b. Me'mûn, bu savaşta öldürüldü. Ayrıca kardeşi Osman b. Me'mûn da Ezrakîlerin kuvvetlilerinden olan üçyuz kîşi ile beraber öldürüldü. Kalanları da Eydec’e [303] kadar bozguna uğratıldılar. Bunlar bu defa, Katariyy b. el-Fucâe ye [304] bey'at ettiler ve onu “Emîra'l-Mu'minm adıyla çağırdılar Bundan sonra el-Muhelleb, onlarla, bazen kendisinin, bazen de onların kazandığı bir çok savaş yaptı; ama sonunda Ezarika, İran topraklarından olan Sabur’a kadar atıldılar ve burasını, hicret yerleri olarak kabul ettiler. El-Muhalleb, oğulları ve onlara uyanlar, bunlara karşı olan savaşlarını ondokuz yıl sürdürdüler. Bu savaşların bir kısmı Abdullah b. ez-Zubeyr, geri kalanları da Abdulmelik b. Mervan’ın halifeliği ile el-Haccac’ın Irak valiliği zamanında olmuştu. el-Haccac, Ezarika’ya karşı savaşta, el-Muhalleb’i kumandan olarak tayin etti.

Bu yıllarda, el-Muhelleb ile Ezrakîler arasındaki savaşlar, İran ve Ehvâz arasında kalan bölgelerde, Ezârika içinde Abd Rabbihi el-Kebîr'in Katariyy'den ayrılıp yedi bin kişi ile Cîreft-u Kirmîn'deki' [305] bir vadiye gitmesiyle sonuçlanan bir ayrılığın ortaya çıkışına kadar, mekik dokurcasına, karşılıklı düzensiz akınlar halinde sürüp gitmiştir. Bunun üzerine 'Abd Rabbihi es-Sağîr de, dört bin kişi ile ondan ayrılmış ve Kirmân'ın başka bir bölgesine gitmiştir. Katariyy de on bin kişi dolaylarındaki bir kuvvetle, İran topraklarında kalmıştır. el-Muhelleb, onunla burada çarpışmış, onu Kirman topraklarına kaçırtmış; ama onu takib etmiş ve Kirman topraklarında onunla çarpışarak Rey topraklarına sürmüştür. Sonra Abd Rabbihi el-Kebîr'le savaşmış ve onu öldürmüştür. Ayrıca oğlu Yezîd b. el-Muhelleb'i, Abd Rabbihi es-Sağîr'in üstüne göndermiş ye böylece onun ve adamlarının işini bitirmiştir. el-Haccâc, Sufyân b. el-Ebred el-Kelbî'yi de büyük bir ordu ile, Katariyy'in Rey'den Taberistan'a gidişinden sonra, onun üzerine gönderdi. Onu da orada öldürdüler ve başını, el-Haccâc'a gönderdiler. Öte yandan Ubeyde b. Hilâl el-Yeşkurî [306] de Katariyy'den ayrılmış ve Kûmis'e [307] gitmişti. Sufyân b. el-Ebred, onu da takib etti. Onu ve ona uyanları öldürünceye kadar, Kûmis kalesini kuşattı. Böylece Allah, dünyayı, Ezrğkîlerden temizlemiş oldu. Bu sebepten Allah'a hamd olsun! [308]

3) Necedât

Onlardan en-Necedât hakkında: [309]

Bunlar, Necdet b. Âmir el-Hanefi'ye [310] uyanlardır. Onun önderlik ve başkanlığının sebebi şu idi:

Nâfi' b. el-Ezrak, görüsünde olsalar bile, ka'adeden uzaklaşmayı ileri sürüp onlara müşrik deyince ve muhaliflerinin çocukları ile kadınlarını öldürmeyi helâl Ehû Fudeyk, 'Atıyye el-Hanefî, Râşid et-Tavıl, Miklâs, Eyûb "el-Erzak ve onlara uyanlardan oluşan topluluklar, ondan ayrıldılar ve Yemâmeye [311] gittiler. Orada, onları, Nâfi"nin ordusuna katılmak isteyen Haricîlerden" bir ordu ile Necdet b. Âmir karşıladı. Bunlar, onlara, Nâfî’nin ortaya attğı şeyleri bildirdiler ve onları tekrar Yemâme'ye gönderdiler. Onlar burada Necdet b. Âmir'e bey'at ettiler. Kendilerine hicret etmeyip yerlerinde Volanları (ka'ade) küfürle suçlayanları tekfir ettiler. Nafi''nin imametini' kabul edenleri de tekfir ettiler ve onu kötüledikleri birtakım konularda ayrılığa düşene kadar, Necdet'in imametini kabul ettiler. Onun hakkında ayrılığa düşünce de, üç fırkaya bölünmüş oldular:

1) Bir fırka, 'Atıyye b. el-Esved el-Hanefrile birlikte Sicistân'a gittiler. Sicistân Haricîleri onlara uydular. Bu sebepten, Sicistân Haricîlerine, o devirde, “Ataviyye” denmiştir. .

2) Diğer bir fırka da, Necdet ile savaşarak Ebû Fudeyk ile birleşmiştir. Necdet'i öldürenler de bunlardır.

3) Bir fırka da Necdet'i, ortaya attığı şeylerden dolayı mazur görmüş ve imametini kabul etmiştir.

Necdet'e uyanların, beğenmeyerek ona karşı çıktıkları şeyler şunlardır:

a) O, karada savaşacaktır ordu, denizde çarpışacak, da avrı bir ordu göndermiş ve karaya gönderdiklerine, denize gönderdiklerine nisbetle daha çok mal ve ganimet vermişti.

b) O bir ordu göndermiş ve bu ordu, selâm olsun Resûl'ün şehrine hücum ederek Osman b. Affan'ın kızlarından birine ait bir cariyeyi ele geçirmişti. Bunun üzerine Abdulmelik, bu cariye hakkında, ona bir mektup yazdı. O da Bu cariyeye sahip olan kişiden onu satın alarak Abdulmelik b. Mervân'a iade etti. Bunun üzerine ona, “Sen bize ait olan bir cariyeyi, düşmanımıza geri verdin”.

c) O ictibadda bulunurken, bilgisizlikleri sebebiyle yanlışlık yapanları mazur görmüştür. Bunun sebebi de şu idi: O, oğlu el-Mudarrac'ı, bir kısım askeri ile el-Katîf üzerine göndermişti. Buraya hücum ettiler ve buradan, kadınlar ve çocukları esîr aldılar. Kadınları da kendilerine mal ettiler ve ganimetten beşte bir hisse çıkarılmadan, onları kendilerine nikahladılar. Bunun üzerine şöyle dediler:

“Bizim hissemin kadınlar düştü. Zaten bizim istediğimiz de budur. Eğer onların değerleri, ganimetten bizim payımıza düşen miktardan fazla ise, aradaki farkı kendi mallarınızdan öderiz.” Necdet’in yanına dönünce, ona, kadınlara sahip çıkmaları ve beşte birinin çıkarılmasından ve beşte dördünün de ganimete hak kazananlar arasında dağıtılmasından önce ganimet malını yemeleri hakkındaki görüşünü sordular. O da onlara, “Böyle yapmamalıydınız” dedi. Onlar böyle davranmanın bize helal olmadığını bilmiyorduk” dediler.

Bunun üzerine bu konudaki bilgizilerinden dolayı, onları mazur gördü ve dedi ki:

“Dinde iki şey vardır. Biri Yüce Allah'ı, resullerini, müslumanların kanlarının haram olduğunu müslümanların mallarını zorla almanın yasaklandığını bilmek ve Yüce Allah’dan gelen şeylerin tamamına inanmaktır. Bunları bilmek her mükellef üzerine haram hakında bir delil gösterinceye kadar, bu konudaki bilgisizliklerinden dolayı kalan hususlarda ise, insanlar, kendilerine helâl ise., insanlar, kendilerine helâl hakkında bir delil gösterilinceye kadar, bu konudaki bilgisizliklerin-len dolayı bağıslanmıs olayı bağışlanmışlardır. Bu durumdaki bir kimse, kendi ictihad ile haram kılınmış bir şeyi helal kılarsa, mazurdur. Fakat kendisi için, bu konuda bir delil ortaya konmasından önce yanlışlık yapan bir müctehidin azaba uğramasından korkan kimse ise, kâfirdir.

d) Necdet'in bid'atlerinden biri de şudur:

O, kendine uyanlardan, cezaları belli suçları işlemiş olan adamların kendi himayesine almış (tevellî) ve, “Belki Allah onları, günahlarından dolayı, cehennem ateşinden başka bir yerde cezalandırır, sonra da cennete sokar” demiştir. Ayrıca o, dininde ona muhalefet eden kişinin cehenneme gireceğini iddia etmiştir.

e) Onun sapıklıklarından biri de, içki içme cezasını kaldırmasıdır.

f) Yine o demiştir ki:

“Kim küçücük bir günah işler veya küçük bir yalan söyler ve bunlarda da ısrar ederse, o kimse müşriktir. Fakat üzerlerinde ısrar etmeksizin, zina eden, hırsızlık yapan ve içki içen biri, inanışında kendisine uyanlardan olmak şartıyla, Müslümandır.”

O, bu bid'atleri ortaya koyup kendisine uyanları bilgisizliklerinden dolayı mazur görünce, ona uyanların pek çoğu bidatlerinden tövbe et!” dediler. O da söyleneni yaptı. Bunun üzerine onlardan bir topluluk, onu onun tövbeye davet edilişinden pişmanlık duydu ve ondan özür dileyenlere katılarak, ona, “Sen imamsın ve senin ictihadda bulunma hakkın vardır. Artık senden tövbe etmeni istemeyeceğiz. Onun için ettiğin tövbeden tövbe et ve seni tövbeyye davet edenleri, bu defa sen tövbe etmeye çağır; aksi halde seni terkederiz dedi. O da bu şekilde hareket etti. Bunun üzerine adamları, onun hakkında çeşitli görüşlere ayrıldılar. Pek çoğu, onu imametten uzaklaştırarak, “Bize bir imam seç!” dediler. O da Ebû Fudeyk'i seçti. Râşid et-Tavîl de Ebû Fudeyk ile, sanki bir tek vucudmuş gibi beraber oldu. Ebu Fudyk Yemameyi ele geçirince, Necdet’in adamlarının savaşlardan döndükleri zaman Necdet’i yeniden emirliğe geçireceklerini öğrendi. Bu yüzden Necdet'i öldürmek istedi. Bunun üzerine Necdet, Şam kıyılarına ve Yemen dolaylarına sevkettiği askerlerin dönüşünü beklemek üzere kendi adamlarından birinin evinde saklandı. Öte yandan Ebû Fudeyk'in tellâlı da şöyle bağırıp duruyordu:

“Bizi Necdet’in bulunduğu vere götürene onbin dirhem verilecektir. Bizi ona götüren köle, hürriyetine kavuşacaktır!” Bunun üzerine Necdet'in aralarında bulunduğu bir köle, onun yerini bildirdi. Ebû Fudeyk, Râşid et-Tavîl'i bir askeri birlikte onun üzerine sevketti. Onlar da onu, ansızın bastırdılar ve başını Ebu Fudek’e götürdüler.

Necdet öldürülünce, Necedât üç fırkaya bölündü:

1) Bir fırka, onu küfürle suçladı ve Râşid et-Tavîl, Ebû Beyhes, Ebû'ş-Şemrâh ve bunlara uyanlar gibi, Ebû Fudeyk'e katıldı.

2) Bir fırka da, yaptıklarından dolayı onu mazur gördü. Bunlar, bugünkü Necedât'tır.

3) Necedât'tan bir fırka ise, Yemâme'den uzaklaştılar ve Basra dolaylarına yerleştiler. Burada, Necdet'in bid'atleri hakkında söylenenlerden şüpheye düştüler ve onun durumu üzerinde kararsızlığa kapılarak, “Onun bu bid'atleri ortaya atıp atmadığını bilmiyoruz, bu sebepten, kesinlik kazanmadıkça, ondan uzaklaşmavacağız” dediler.

Ebû Fudeyk, Necdet'in öldürülmesinden sonra, Abdülmelik b. Mervân'm Ömer b. Übeydillah b. Ma'mer et-Temîmî'yi bir ordu ile üzerine gönderişine kadar yaşadı. Bu ordu, Ebû Fudeyk'i öldürdü ve başını, Abdülmelik b. Mervân'a gönderdi. Necedât'ın hikâyesi de, işte budur. [312]

4) Sufriyye

Hâricilerden es-Sufriyye hakkında [313] Bunlar, Ziyâd b. el-Asfar'a uyanlardır. Görüşleri, esas itibariyle Ezârika'nın görüşleri gibidir; yani günah işleyenler müşriktir. Ancak Sufrivve muhaliflerinin çocukları ile kadınlarını öldürmeyi ileri sürmezler. Oysa Ezârika, bu hususta aksi görüşü ileri sürer. Sufriyye'den bir fırka, hakkında ceza bulunan fiiller işlendiği zaman, bu fiili işleyen kimsenin, yalnızca zina eden, hırsız, iftiracı ve kasten adam öldüren kaatil gibi, bu fiillerle ilgili adlarla isimlendirilmesi gerektiğini ileri sürmüştür. Onlara göre böyle bir kimse, ne kâfir, ne de müşriktir. Namaz kılmamak, oruç tutmamak gibi, haklarında belli bir ceza bulunmayan her türlü günah, küfürdür ve bu günahları işleyenler de kâfirdir. Böylece günahkâr bir mumun, iki konuda “imân” sıfatını yitirmiş olmaktadır. Sufriyye'deri üçüncü bir fırka, Beyhesiyye'den, “Günah işleyen biri, hâkimin huzuruna getirilip cezası verilmedikçe küfürle suçlanamaz” iddiasında bulunanlar gibi düşünmektedir. Böylece Sufriyye, üç fırkaya bölünmüştür:

1) Bir fırka, Ezârika'nın ileri sürdü rik olduğunu idda eder.

2) İkinci fırka, küfür sıfatının, hakkında ceza bulunmayan suçları ne verilmesi gerektiğini ve günahından dolayı cezalandırılmış olanların küfüre girmekle birlikte imandan çıkmış olduğunu ileri sürer

3) Üçüncü fırka ise küfür sıfatının, günah işleyen kimseye, günahından dolayı hâkim tarafından cezalandırılması halinde verileceğini iddia eder.

Sufriyye'nin bu üç fırkası, biraz önce açıkladığımız gibi, çocuklar ve kadınlar konusunda Ezârika'ya muhalefet ederler.

Sufriyye'nin tamamı, Abdullah b. Vehb er-Râsıbî ve Hurkus b. Zuheyr ile el-Muhakkimetu'1-ûlâ'dan bu ikisine uyanları benimser ve onlardan sonra Ebû Bilâl Mirdâs el-Hâricî ile Ebû Bilâl'den sonra da İmrân b. Hittân es-Sudûsi'nin imametini kabul ederler.

Ebû Bilâl Mirdâs, Yezîd b. Muâviye devrinde, Basra'da Ubeydullah b. Ziyâd'a karşı ayaklanmıştır. Ubeydullah b. Ziyad, Zur'a b. Müslim el-Amirî'yi iki bin süvari ile onun üstüne göndermiştir. Zur'a ise Hâricilerin görüşlerine meyleden bir kimse idi. İki taraf, savaş için karşılıklı saflara girince, Zur'a, Ebû Bilâl'e, “Siz hak, doğruluk cephesindesiniz; ama biz, İbn Ziyâd'ın maaşımızı vermemesinden korkarız. Onun için, sizinle çarpışmaktan başka bir şey yapamayız” dedi. Ebû Bilâl de ona şu cevabı verdi:

“Meğer kardeşim Urve'nin senin hakkındaki görüşlerini benimsemiş olsam iyi olacakmış; çünkü o, bana, Karîb ve Zehâfin, yollarına çıkan insanları sorgusuz-sualsiz kılıçtan geçirişleri (isti'râz) gibi, benim de sizleri sorgusuz-sualsiz kılıçtan geçirmemi istemişti. Fakat ben, bu konuda, hem o ikisi ve hem de kardeşimle uyuşmuyorum.” Sonra Ebû Bilâl ve ona uyanlar Zur'a ve ordusuna saldırdılar ve onları bozguna uğrattılar. Bunun üzerine Ubeydullah b. Ziyâd, onun üstüne Abbâd b. Ahdar et-Temîmi'yi gönderdi. O, Ebû Bilâl ile Nuvec'de çarpıştı ve onu, ona uyanlarla birlikte öldürdü. Ebû Bilâl'in öldürüldüğü haberi İbn Ziyâd'a ulaşınca, o da Basra'da, Sufriyye'den bulduklarını öldürdü ve Mirdâs'ın kardeşi Urve'yi yakaladı ve ona, “İnsanları sorgusuz-sualsiz öldürmeyi (isti'râz), kardeşin Mirdâs'a sen öğütledin ha!... İşte Allah, senden ve kardeşinden, insanların öcünü aldı” dedi ve sonra eniri üzerine, onun elleri ve ayakları kesildi ve idam edildi (58/677-8).

Mirdâs öldürülünce, Sufriyye İmrân b. Hittân' [314] imam olarak tanıdılar. İmrân, Mirdâs'a ağıtlar yazıyor ve bunların birinde şöyle diyordu:

Senden sonra, bildiklerimin hepsini de bilmez oldum;

Senden sonra, ey Mirdâs, insanlar da artık insan değildir.

Bu İmrân b. Hittân, Sufriyye mezhebine bağlı zâhid bir şâirdi. Onun, Allah ondan razı olsun Ali'ye karşı duyduğu kinle ilgili kötü-niyetlerinden, biri Abdurrahmân b. Mulcem hakkında yazdığı ağıtta görülmektedir. Bu beytinde Ali için şöyle diyor:

Ev bir dindar adamın vuruşu! O, bu vuruşla, Arşın Sâhibi'nin rızâsını başka bir şey istememişti.

Onu bugün anıyorum ve Allah katında amelleri bakımından yaratıkların en zengini olarak hesâb ediyorum.

Abdulkaahir der ki:

Onun bu şiirine şu sözlerimizle cevap verdik:

Ey bir kâfirin vuruşu! O, bu vuruşla, kendini cehennem ateşine kavuştucak cezadan başka bir fayda elde etmemiştir;

Ben onu, din yönünden lanetliyorum; aynı zamanda onun için ebedî bir afv ve bağışlanma dileyeni de lanetliyorum.

Bu şakî, insanların en şakîsidir; o, insanların Rabbi katında ölçü bakımından en hafifi, en değersizidir. [315]

5) Acâride

Haricîlerden 'Acâride hakkında [316] Acâride'nin tamamı, Abdulkerîm b. 'Acred'e uyarlar. Abdulkerîm, önce Atıyye b. el-Esved el-Hanefî'ye uyanlardan biri idi. 'Acâride, aşağıdaki görüşlerde uyuşan on fırkaya ayrılmıştır. (Bu görüşler şunlardır):

a) Çocuk, buluğ çağına ulaştığında İslâm'a çağırılır. Çocuk İslâm'a çağırılıncaya veya kendisini İslâm'la vasıflandırıncaya kadar, bulûğ çağından önceki devrede ona dokunulmaması (berâet) gerektir!

b) Onlar Ezârika'dan başka bir hususta da ayrılmışlardır. O da şudur: Ezârika, muhaliflerinin mallarını, kendileri için, bütün durumlarda helâl kılmıştır. 'Acâride ise, muhaliflerinin mallarını, o malın sahibi öldürülmedikçe, fey' olarak kabul etmezler. 'Acâride, aşağıda ele alacağımız fırkalara bölününceye kadar, bu görüşler üzerinde birleşmişti. [317]

(1) Hâzımiyye

Onlardan el-Hâzımiyye hakkında [318] Bunlar Sicistân Acârîdelerinin çoğunluğundan oluşmaktadır. Kader, istitâat (yapabilme gücü) ve meşîet (dileme) konularında, Ehl-i Sünnetin görüşlerini ileri sürmüş ve, “Allah'tan başka yaratıcı yoktur. Allah'ın istediğinden başka şey olmaz. İstitâat fiil ile beraberdir” demişlerdir. Onlar, kader ve istitâat konularında, hakdan ayrılmış Kaderiyye'nin (el-Kaderiyyetu'l-Mu'teziletu ani'1-hak) görüşlerini ileri süren Meymûniyye'yi küfürle suçlamışlardır.

Sonra Hâzımiyye, dostluk (el-velâyet) ve düşmanlık (el-adâvet) konularmda, Havâric'in çoğunluğuna karşı çıkmış ve demişlerdir ki:

“Dostluk ve düşmanlık, Yüce Allah'ın iki sıfatıdır. Güçlü ve Ulu Allah, hayatının büyük bir kısmında kâfir olsa bile, O'na karşı imanlı olduğu herşeyden dolayı kuluna dostluk gösterir. Fakat hayatının uzun bir devresini mümin olarak geçirse bile, son günlerinde O'na karşı küfürle davrandığı herşeyden dolayı da, ondan uzaklaşır. Gerçek şu ki Yüce Allah, dostlarını sevmekten ve düşmanlarına karşı kin duymaktan vazgeçmez.” Bu görüş, insanın son nefesindeki durumu (el-Muvâfât) konusundaki Ehl-i Sünnet'in görüşüne uygundur. Ancak Ehl-i Sünnet, Hâzımiyye'nin, insanın son nefesindeki durumu (muvâfât) hakkındaki görüşlerine dayanarak, Rıdvan bey'atına iştirak ettikleri ve Yüce Allah onlar için, “Allah inananlardan ağaç altında sana bey'at ederlerken, and olsun ki hoşnut olmuştur” [319] buyurduğundan, Ali, Talha, ez-Zubeyr ve Osman'ın cennet halkından olmaları gerektiğine inanmalarını, onlara bir mecburiyet olarak yüklemiş ve onlara demiştir ki:

“Yüce Allah'ın kulundan razı olması, kulunun İmân üzre öleceğini bilmesi ile mümkün olacağına göre, 'Ağacın altında' bey'at edenlerin bu sıfata sahip olmaları gereklidir. Ali, Talha ve ez-Zubeyr bunlardandır. Osman ise, o gün hapsedilmiş olduğundan, onun yerine, selâm ona olsun Nebi, elini onun eline karşılık uzatarak bey'at etmiştir.” Böylece bu dört kişiyi tekfir edenlerin görüşlerinin saçmalığı da isbat edilmiş olur. [320]

(2) Şu'aybiyye

Onlardan eş-Şu'aybiyye hakkında [321] Bunların kader, istitâat ve meşîet konularındaki görüşleri, Hâzımiyye'nin görüşü gibidir. Şu'aybiyye, ilk önce, Şu'ayb olarak bilinen önderlerinin, Hâvaric'den Meymûn adlı bir adamla tartıştıkları zaman ortaya çıkmıştır. Bu tartışmanın sebebi şudur: Meymûn'un Şu'ayb'dan alacağı vardı. Bu sebepten mahkemeye düşmüşler Su'ayb ona, “Allah dilerse (inşâallah onu sana onu sana ödeyeceğim”

Meymûn da, “öyle ise”. Allah, onu şu anda diledi” dedi. Şu'ayb ise,

“Eğer Allah, bunu gerçekten diledi ise, sana onu ödemekten başka bir şey yapamam” cevabını verdi. Bunun üzerine Meymûn, “Allah, sana, bunu yapmanı emretti. Zaten O, yalnızca dilediği şeyi emreder; dilemediğini de emretmez” dedi.

Bu tartışma üzerine 'Acâride fırkaları avrıldı yebir kısmı Şu'ayb'a, ötekiler de Meymûn'a uydular. Onlar bu konuda, o sırada halifenin hapishanesinde bulunan Abdulkerîm b. 'Acred'e yazdılar. O da onlara verdiği cevapta şunları yazdı:

“Biz, Allah'ın dilediği şeyler olur; dilemedikleri de olmaz, diyor ve Allah'a kötülük yüklemiyoruz.” Bu cevap onlara, İbn 'Acred'in ölümünden sonra ulaştı. Bunun üzerine Meymûn, onun kendi görüşünü ileri sürdüğünü; çünkü “Allah'a kötülük yüklemiyoruz” dediğini iddia etti. “Aksine o, benim görüşümü ileri sürmüştür; çünkü o, 'Allah'ın dildiği olur, dilemediği olmaz, diyoruz' demiştir.” Böylece Hâzımiyye veride'nin çoğunluğu, Şu'ayb'ın tarafını tutmuşlar; Hamziyye de Kaderiy ile beraber Meymûn'a meyletmiştir.

Sonra Meymûniyye, kader hakkındaki küfürlerine, bir cins Mecusîlik eklemiş ve kız evlâdın kızları ve oğulların kızları ile nikâhlanmayı mubah kılmışlardır. Ayrıca onlar, sultanı ve onun hükmüne razı olanları öldürmenin farz olduğuna inanmışlardır. Ama onlara itiraz etmedikçe ve kendi inanışlarına saldırmadıkça veya zâlim idareciye yol göstererek yardım etmedikçe, onu inkâr edenin öldürülmesini kabul etmezler.

Meymûniyye'yi, Allah izin verirse, bundan sonraki kısımda, İslâm topluluğundan çıkan Ğulât fırkaları anlatırken ele alacağız.

Meymûniyye'den, kendisine Halef denen bir adam vardı. Sonra bu adam, kader, istitâat ve meşîet konularında Meymûniyye'ye muhalefet etti ve bu üç meselede Sünnet Ehli'nin görüşlerini ileri sürdü. Kirman ve Mukrân haricîleri, bu konularda ona uydular. Bu sebepten onlara, “el-Halfiyye” denir. Bunlar, Kirman topraklarından Hamza b. Ekrek el-Hâricî [322] ile çarpıştılar. [323]

(3) Halfiyye (Halefiyye)

Onlardan el-Ma'lûmiyye ve el-Mechûliyye hakkında [324] Bunlar, Hamza el-Hâricî ile savaşan Halefe uyanlardır. Halfiyye, kendilerinden olan bir imam ile birarada bulunmadıkça, savaşmayı kabul etmezler. Halfiyye, yalnızca bir hususta Ezârika ile aynı görüşü paylaşmışlardır, ki bu da, muhaliflerinin çocuklarının cehennemde olacakları yolundaki iddialarıdır. [325]

(4-5) Ma'lûmiyye-Mechûliyye

Onlardan el-Ma'lûmiyye ve el-Mechûliyye hakkında [326] Bu iki fırka, el-Hâzımiyye topluluğundandır. Fakat el-Ma'lûmiyye, seleflerine (Hâzımiyye) iki hususta muhalefet etmiştir:

a) Birincisi, Yüce Allah'ı, bütün isimleriyle bilmeyen kişinin, O'nun câhili olduğu ve O'nun câhilinin de kâfir sayılacağı hakkındaki iddialarıdır.

b) İkincisi de, onlar, insanların fiilleri Yüce Allah tarafından yaratılmamıstır, demişlerdir.

Fakat onlar, istitâat ve meşîet konularında, “istitâat fiil ile beraberdir ve fiil, Allah dilemedikçe olmaz” demek suretiyle Sünnet Ehli ile aynı görüşü paylaşmışlardır.

Bu fırka, kendi inanışlarında olan ve kılıcıyla düşmanlarına karşı ayaklanan kimsenin imametini ileri sürer; ama kendilerinden olan ka'ade'den uzaklaşamazlar.

Onlardan Mechûliyye'ye gelince., onların görüşleri, Ma'lûmiyye'nin görüşleri gibidir. Ancak onlar, “Allah'ı isimlerinden bir kısmı ile bilen, O'nu biliyor demektir” şeklindeki görüşü ileri sürmüş ve kendilerinden olan Ma'lûmiyye'yi, bu konuda tekfir etmişlerdir. [327]

(6) Saltıyye

Onlardan es-Saltıyye hakkında [328] Bunlar, Salt b. Osman'a mensupturlar. Ona, Salt b. Ebî's-Salt da denir. Salt, 'Acâri de 'dendi. Ancak o, 'Acâride'den farklı olarak şöyle söylemiştir:

“Bir adam bizimle uyuşur ve Müslüman olursa, onu kabul ederiz; ama çocuklarından uzaklaşırız; çünkü onlar bulûğ çağına ulaşıncaya ve o zaman İslâm'a çağırılarak onu kabul edinceye kadar, Müslüman değildirler.”

Bu fırkadan önce, 'Acâride'nin dokuzuncusu olan başka bir fırka daha vardı. İddialarına göre, ne mü'minlerin, ne de müşriklerin çocukları, bulûğ çağına ulaşıp İslâm'a çağırıldıklarında kabul veya reddedecekleri ana kadar, ne dost, ne de düşmandırlar. [329]

(7) Hamziyye

Onlardan el-Hamziyye hakkında Bunlar, Sicistân, Horasan, Mukrân, Kûhistân ve Kirman' harabeye çeviren ve büyük orduları bozguna uğratan Hamza b. el-Ekrek'e uyanlardır. Aslında o, Acâride'nin Hâzımiyye kolundandır. Sonra onlara muhalefet ederek, kader ve istitâat konularında Kaderiyye'nin görüşlerini ileri sürmüştür. Hâzımiyye, bu konuda onu tekfir etmiştir. Bununla beraber o, müşriklerin çocuklarının cehennemde olduğunu iddia etmiştir. Kaderiyye de, bu konuda onu tekfir etmiştir. Sonra o, Haricîlerden olan ka'ade'ye dostluk göstermekle beraber, bu ümmetin fırkalarından olan muhaliflerinin öldürülmesi meselesinde kendi görüşlerine katılmayanların tekfiri hususunda, onların müşrik olduklarını söylemiştir. Bir toplulukla savaştığı ve onları bozguna uğrattığında, mallarının yakılmasını ve hayvanlarının boğazlanmasını emrederdi. Aynı zamanda o, muhaliflerinin esirlerini de öldürürdü.

Onun ortaya çıkışı 179/795 yılında, Harun er-Reşîd'in zamanında idi. Halk, el-Me'mûn'un halifeliğinin ilk yılları geçene kadar onun fitnesi içinde yaşadı. el-Me'mûn, bazı ülkeleri ele geçirince, Ebû Yahya Yûsuf b. Beşşâr'ı kadılığa, Hayyuye b. Ma'bed adındaki birini ordusunun başına, Amr. b. Said’i komutanlığına getirdi. Talha b. Fahd, Ebû'l-Culendi ve bunlar gibi olan Haricî şâirlerinden bir topluluk da ona katıldı. Sonra Hâricîler Beyhesiyye ile savaşa başladı ve onların pek çoğunu öldürdü. Bu savaş sırasındadır ki, ona “Emîru'l-Mu'minîn” adını verdiler. Şâir Talha b. Fahd, bu konuda şöyle diyor:

Mü'minlerin Emîri hak yolda ve en iyi hidâyet, doğruluk altındadır; o emîr ne güzel emirdir ki, parlayan ayın yıldızlara üstün oluşu gibi, diğer emirlerden üstündür.

Sonra Hamza, Haricîlerden Felcred dolaylarındaki Hâzımiyye üzerine bir sefer heyeti gönderdi ve onlardan pek çok kimseyi öldürdü. Sonra bizzat kendisi, Herat'a gitti ise de, buranın halkı oraya girmesine engel oldu. Bunun üzerine şehrin dışındaki halkı sorgusuz-sualsiz kılıçtan geçirdi (isti'râz) ve pek çoğunu öldürdü. O sırada Herat Valisi olan Amr b. Yezîd el-Ezdî, ordusu ile ona karşı çıktı ve aralarındaki savaş, aylarca sürdü. Herat bölgesinden birçok kimse öldürüldü. Aynı şekilde, Hamza'nın adamlarından olan halkı onun sapıklıklarına çağıran dâîlerinden biri olan Heysam eş-Şârî de öldürüldü. Sonra Hamza, Herat'ın ilçelerinden biri olan Kerûh'a saldırdı ve mallarını yakıp ağaçlarını devirdi. Bundan sonra, Bûşenc yakınlarında (Amr) İbn Yezîd el-Ezdî ile savaştı ve Amr'ı öldürdü. Sonra Hamza ile savaşa, o sıralarda Horasan Valisi olan Ali b. İsâ b. Mâdiyân tâyin edildi. Hamza, kendine uyanlar bir yana, kumandanlarından altmışı öldürüldükten sonra Sicistân topraklarına kaçmaya mecbur edildi. Sicistân'a varınca, Zerenc [330] halkı, onun şehre girmesine engel oldu. Bunun üzerine halkı, şehrin sahralarında sorgusuz-sualsiz kılıçtan geçirdi. Sonra Zerenc halkının kendilerini tanımamaları için, adamlarına sanki sultanın adamları imiş gibi görünmelerini sağlayak siyah elbiseler giydirdi. Biri, halka bu durumu bildirerek onları uyardı ve böylece onun şehre girmesine engel oldular. Bunun üzerine şehirlerinin civarındaki hurma ağaçlarını kesti ve şehrin dış mahallerinden geçenleri öldürdü. Sonra Şu'be nehrine doğru yola çıktı ve orada, Halfîyye Haricîlerinden çoğunu öldürdü, ağaçlarını kesti, mallarını yaktı ve Mes'ûd b. Kays adındaki Halfiyye reisi bozguna uğradı. Mes'üd kaçışı sırasında, nehrin karşı kıyısına geçerken düştü ve boğuldu; ama ona uyanlar, onun ölümünden şüpheye düştüler; bugün de onu beklemektedirler. Sonra Hamza, Kirman'dan döndü ve yolu üzerinde Nişâpûr'un ilçelerinden Bust'a uğradı. Oralarda Haricîlerin Se'âlibe kolundan bir topluluk vardı. Hamza onları öldürdü. Böylece onun fitnesi (Harun) er-Reşîd zamanının sonları ile el-Me'mûn'un hilâfetinin ilk yıllarına kadar, Horasan, ordusunun büyük çogunluğu Semerkand kapısında Râfî' b. Leys b. Nasr b. Seyyarın savaşıyla meşgul olduğundan, Horasan, Kirman, Kûhistân ve Sicistân’da sürüp gitti. el-Me'mûn, halifelik makamına sağlam bir şekilde oturunca, Hamza'ya kendişine itaat etmesini isteyen bir mektup yazdı. Bu mektup? Hamza'nın kendi vaziyetine böbürlenmesini artırmaktan başka bir şeye yaramadı, Bunun üzerine el-Me'mûn, Hamza ile savaşmak üzere Tâhir b. el-Huseyn'i gönderdi. Böylece Tâhir ile Hamza arasında birçok savaş oldu. Bu savaşlarda, her iki taraftan, çoğunluğu Hamza'nın adamlarından olmak üzere, otuzbin dolayında insan öldürüldü. Hamza bu savaşlarda Kirmân'a sürüldü. Tâhir de Hamza'nın görüşünde olan ka'ade'sine saldırdı ve onların üçyüzünü ele geçirdi. Sonra bütün adamların, başları birbirine gelecek şekilde iki ağaç arasına iplerle bağlanmasını emretti ve arkasından iki ağaç arasındaki adam yarı belinden kesildi. Sonra iki ağaçtan her biri, üzerine bağlanmış bedenin yarısı ile yeniden bağlandı. Bundan sonra el-Me'mûn, Tâhir b. el-Huseyn'i Horasan'dan geri çağırdı ve onu, karargâhına gönderdi. Bunun üzerine Hamza, Horasan'a göz dikti ve ordusuyla, Kirmân'dan yürüyüşe geçti. Abdurrahmân en-Nîsâbûrî, Nîşâpûr ve dolaylarının savaşçılarından yirmibin kişi ile ona karşı çıktı. Allah'ın izni ile Hamza'yı bozguna uğrattılar ve onun adamlarından binlercesini öldürdüler. Hamza yaralı olarak ellerinden kurtuldu; ama kaçarken öldü. Bu olay üzerine Güçlü ve Ulu Allah, insanları, ondan ve ona uyanlardan kurtarıp rahata erdirmiş oldu. Hârici ve Kaderiyyeci olan Hamza'nın yok edildiği bu olay, Nîşâpûr halkının övündüğü olaylardandır. Bu olaydan dolayı Allah'a hamd olsun! [331]

(8) Se'âlibe

Onlardan es-Se'âlibe hakkında [332] Bunlar, Sa'lebe b. Mişkân'a uyanlardır. Se'âlibe, Abdulkerîm b. 'Acred'den sonra, onun imam olduğunu iddia eder ve Abdulkerim b. 'Acred'in, çocukların durumu hakkında Sa'lebe'nin ona muhalefet edişinden önce imam olduğunu ileri sürerler. Her ikisi, bu konuda ihtilâfa düşünce, İbn 'Acred'i tekfir ettiler ve Sa'lebe imam oldu. Bu ikisinin ihtilaflarının sebebi şu idi:

'Acâride'den bir adam, Sa'lebe'nin kızıyla evlenmek istedi. Bunun üzei'ine o, “Onun mehrini söyle” dedi.

Kızı isteyen kimse de, bu kızın annesine bir kadın göndererek, kızın bulûğ çağına ulaşıp-ulaşmadığını sordurdu. Çünkü eğer bulûğ çağına ulaşmış ve 'Acâride'nin itibar ettiği şarta uygun olarak müslüman olmuşsa, onun mehrinin miktarı hiç de mühim değildi. Bunun üzerine kızın annesi, “Bulûğ çağına ister ulaşmış, ister ulaşmamış olsun, velayet (birinin koruması altında bulunması) bakımından o, müslümandır” dedi.

Bu, Abdulkerîm b. 'Acred ile Sa'lebe b. Mişkân'a bildirildi. Abdulkerîm, bulûğ çağından önce çocuklardan uzaklaşma (berâet) görüşünü seçti. Ama Sa'lebe, “Biz, açıkça Hakkı inkâr ettiklerini ortaya koymalarına kadar, küçüklüklerinde ve büyüklüklerinde onların velîleriyiz” dedi.

Bu konuda her ikisi ihtilâfa düşünce, görüşlerinden dolayı birbirlerinden uzaklaştılar. Böylece herbirinin taraftarı, firkaladılar. Bundan önce 'Acâride'nin fırkalarını ele almıştık. Se'âlibe, buandan sonra altı fırkaya ayrıldı: [333]

1. Bir fırka,

Sa'lebe'nin imametini ileri sürdü ve ondan sonra bir başka-imâmetini kabul etmedi; ama kendi aralarında Ahnesiyye ve Ma’bediyye ayrılıklarından doğan meselelere de aldırış etmediler. [334]

2. Ma'bediyye

Onlardan Ma'bediyye hakkında [335] Onlardan ikinci fırka olan Ma'bediyye, Sa'lebe'den sonra adı Ma'bed olan kendilerinden bir adamın imametini ileri sürer. O, kölelerden zekât alma ve verme konusunda Se'âlibe'nin büyük çoğunluğuna muhalefet etmiş ve bu görüşe inanmayanları küfürle suçlamıştır. Se'âlibe'nin öteki mensupları da, bu görüşünden dolayı onu tekfir etmişlerdir. [336]

3. Ahnesiyye

Onların üçüncü fırkası, el-Ahnes adıyla bilinen, kendilerinden bir adama uyan el-Ahnesiyye [337] fırkasıdır. İlk dönemlerinde o, çocukların veliliği konusunda Se'âlibe'nin görüşlerini benimsemişti. Sonra aralarından çıkıp bir yana çekildi ve, “İmamlarını bildiğimiz için bağrımıza bastıklarımız yeya kâfirliklerini bilip uzaklaştıklarımız dışında, takıyye (imânı gizleme) bölgesinde (dârut-Takıyye) bulunan herkesden kaçınmamız gerektir” dedi. Ayrıca onlar, savaşın ve gizlice adam öldürmenin haram olduğunu ve bütün Müslümanların (Ehl-i Kıble), düşmanlarını şahsen tanımadıkça, savaşa davet edilinceye kadar başlamamalarını ileri sürmüştü. Bu görüş üzerine birçok taraftar kazandı. Se'âlibe'nin öteki adamlarından uzaklaştığı gibi, onlar da ondan uzaklaştılar. [338]

4. Şeybâniyye

Se'âlibe'nin dördüncü fırkası eş-Şeybâniyye'dir. [339] Bunlar, Abbas oğulları (Benû'l-Abbâs) devletinin kurucusu Ebû Muslim [340] zamanında ortaya çıkan Şeybân b. Seleme el-Hâricî'ye uyanlardır. Şeybân, Ebû Müslim'in savaşlarında, düşmanlarına karşı ona yardım istemişti; ama bununla beraber o, Yüce Allah'ın yarattıklarına benzediğini ileri sürüyordu. Bu yüzden, Se'âlibe'nin öteki mensupları ile birlikte Ehl-i Sünnet, onu, teşbih hakkında ki görüşünden; Haricîlerin tamamı da, Ebû Müslim'e yardımından dolayı küfürle suçlamışlardır. Se'âlibe'den onu tekfir edenlere, Ziyâd b. Abdirrahmânın adamları oldukları için, “Ziyâdiyye” deniyordu. Şeybâniyye, Şeybanın günahlarına tövbe ettiğini ileri sürerken, Ziyâdiyye de şöyle diyordu:

“Onun günahlarından biri, tövbe ile silinemiyecek olan, kullara zulüm etmektir; çünkü o, Se'âlibe'ye karşı yaptığı savaşlarda, Ebû Müslim'e yardım etmiştir, tıpkı onun Ümeyye oğullarına karşı yaptığı savaşlarda ona yardım edişi gibi...” [341]

5. Ruşeydiyye

Onlardan er-Ruşeydiyye hakkında [342] Se'âlibe'nin beşinci fırkasına, şeyd adlı bir şahsa mensubiyetlerinden dolayı “Ruşeydiyye” denir. Şu görüşleri yüzünden ayrı bir fırka olarak göze çarparlar:

Kaynak ve akar sularla sulanan bir toprak, öşr'ün yarısını; yağmurun suladığı topraklar ise öşr'ün tamamını ödemelidir,

Ziyâd b. Abdirrahmân onlara muhalefet ederek, kaynak ve akar sularla sulanan topraklarda, öşr'ün tamamını gerekli görmüştür. [343]

6.) Mukremiyye

Onlardan el-Mukremiyye hakkında [344] Se'âlibe'nin altıncı fırkasına, Ebû Mukrem'e uyduklarından “Mukremiyye” denir. Onlar, namaz kılmayanın namazı kılmadığı için değil, Güçlü ve Ulu Allah'ı tanımadığından dolayı kâfir olduğunu ileri sürmüşlerdir. İddialarına göre, her günah işleyen Allah'ı bilmemektedir bilgisizlik de küfürdür. Ayrıca onlar, velayet ve adavet konusunda, insanın son nefesindeki durumu (el-Muvâfât) görüşünü benimsemişlerdir.

İşte bunlar, Se'âlibe'nin kolları ve görüşlerinin açıklanmasıdır. İbâdiyye el-İbâdiyye ve fırkaları hakkında [345] İbâdiyye, Abdullah b. İbâd'ın imamlığı hakkında görüş birliğine varmıştır. Ayrıca, aralarında muhtelif fırkalara ayrılmış olmalarına rağmen, İslâm ümmetinin kâfirleri hakkında birleşirler. Bununla şunu demektedirler: İslâm ümmetinden kendilerine muhalif olanlar, hem şirkten, hem de imândan uzak (beri) olup, ne mü'min, ne de müşriktirler. Ancak onlar kâfirdirler. Bu sebepten şahitliklerini caiz görmüş; gizlice öldürülmelerini ve kanlarını haram kılmışlar; ama bunun açıkça yapılması halinde, helâl olduğunu söylemişlerdir. Ayrıca, onlarla nikâhlanmayı ve onlardan miras almayı kabul etmişlerdir. Bu konuda onlar, bu gibi insanların, Hak dini tatbik etmemelerine rağmen, Allah ve Resulü yolunda savaştıklarını iddia etmişlerdir. Onlar, bir kısım mallar dışında, muhaliflerinin bazı mallarının helâl olduğuna inanmışlar ve böylece, atlar ve almanın helâl olduğunu söylerken, altın ve gümüşün, ganimet sırasında sahiplerine geri verilmesini ileri sürmüşlerdir.

Sonra İbâdiyye, kendi arasında dörde bölünmüştür. Bunlar:

(1) Hafsıyye, (2) Hârisiyye, (3) Yezîdiyye, ve (4) Ashâbu Tâat’lardan yezîdiyye, dünyanın son zamanlarında İslâm şerîatinin ortadan kalkacağı şeklindeki görüşlerinden dolayı Gulât'tandır. Onları, bundan İslâm'a nisbet edilen Gulât fırkaları anlatırken ele alacağız. Onun için şimdi bu kısımda, Hafsıyye, Hârisiyye ve Ashâbu Tâat'ı anlatacağız. [346]

(1) Hafsiyye

Onlardan el-Hafsıyye hakkında [347] Bunlar, Hafs b. Ebî'l-Mikdâm'ın imametini tamyanlardır. Hafs, şirk ile imân arasında yalnızca Allah'ın Bilgisi'nin (Mârifetullah) bulunduğunu ve O'nu bilip de O'nun dışında peygamberi veya cenneti veya cehennem gibi şeyleri inkâr ederse, ya da adam öldürmek, zinayı helâl kılmak ve öteki yasaklar gibi, bütün haram kılınmış şeyleri işlerse, bu kimsenin şirkten uzak (beri) bir kâfir; ama Yüce Allah'ı bilmeyen ve O'nu inkâr edenin ise, müşrik olduğunu iddia etmiştir. Bunlar, Osman b. Affân'ın durumunu, Râfızîlerin Ebû Bekr ve Ömer'in durumlarını yorumlayışları gibi yorumladılar. İddialarına göre, Yüce Allah, Ali hakkında, “Dünya hayatına dair konuşması senin hoşuna giden, pek azılı düşman iken, kalbinde olana Allah'ı şâhid tutan insanlar vardır” [348] âyetini buyurmuş; Abdurrahmân b. Mülcem hakkında da, “insanlar arasında, Allah'ın rızâsını kazanmak için canını verenler vardır...” [349] âyetini indirmiştir. Bütün bunlardan sonra dediler ki: “Kitaplara ve peygamberlere imân, Güçlü ve Ulu Allah'ın tevhidine bağlıdır. Bu hususu inkâr eden, Güçlü ve Ulu Allah'a ortak koşmuştur.” Bu ise, onların “Şirk ile imân arasındaki fark, yalnızca Allah'ı bilmektir; O'nu bilirse, O'nun dışında peygamber veya cennet veya cehennem gibi şeyleri inkâr etse bile şirkten uzaktır” şeklindeki görüşlerine zıttır. Böylece, onların bü konudaki görüşleri mütenakızdır. [350]

(2) Hârisiyye

Onlardan el-Hârisiyye hakkında” [351] Bunlar, Haris b. Yezîd el-İbâdi'ye uyanlardır. Onlar kader konusunda, Mutezile ile aynı görüşü benimsemişlerdir. Aynı zamanda onlar, istiâatın fiilden önce olduğunu ileri sürmüşler ve bu hususta, öteki İbâdî fırkaları, onları tekfir etmişlerdir; çünkü onların büyük çoğunluğu, Yüce Allah'ın kulların fiillerinin yaratıcısı ve istitâatın fiil ile birlikte olduğu hususlarında Ehl-i Sünnetin görüşünü paylaşırlar.

Hârisiyye, el-Muhakkimetul-Ûladan sonra Abdullah b. İbâd ve ondan sonra da Haris b. Yezîd el-İbâdî'den başka imamlarının bulunmadığını iddia etmişlerdir. [352]

(3) Ashâbu Tâat (Ashâbu Tâatin lâ-Yurâdûllahu bihâ= Niyetsiz Bir Fiilin Tâat Olduğuna İnananlar)

Niyetsiz bir fiilin tâat olduğuna inananlar, (Ashâbu Tâat) hakkında [353] Bunlar, Kaderiyye'den Ebû'l-Huzeyl ve ona uyanların inandıkları gibi, niyetsiz birçok tâatın bulunmasının doğru olabileceğini iddia etmişlerdir.

Ashabımız (Eş'arîler) demiştir ki:

“Bu husus, yalnızca bir tek tâat dışında doğru değildir. Bu bir tâat da ilk nazar (Allah'ın varlığını isbat)'dır. Bu bakımdan, Allah'ın varlığını isbat için yola çıkan bir kimse, bununla Yüce Allah'a yakınlaşmayı (takarrub) kastetmenıiş olsa bile, fiilinde Yüce Allah'a itaat etmiş olur; çünkü O'nu bilmeden önce O'na yakınlaşması muhal (imkânsız)'dir. Ama o, Yüce Allah'ı bilirse, bu bilgisinden sonra, bu bilgi ile O'na yakınlaşma kastı taşımadıkça (niyet etmedikçe), bu davranışının, Yüce Allah'a tâat sayılması doğru değildir.”

İbâdiyye'nin tamamı, Mekke'li muhaliflerinin evlerinin, sultanın ordugâhı hâriç, tevhîd yerleri olduğunu ileri sürerler. Onlara göre, sultanın ordugâhı, zulüm (bağy) yeridir.

Nifak (münafıklık) konusunda üç ayrı görüşe bölünmüşlerdir:

a) Onlardan bir fırka, “Nifak hem şirk, hem de imândan uzak olmadır” demiş ve Güçlü ve Ulu Allah'ın, münafıklar hakkındaki şu âyetini delil getirmişlerdir:

“İkisi arasında bocalayarak ne onlarla, ne bunlarla olurlar; Allah'ın saptırdığı kimseye yol bulamıyacaksın!” [354]

b) Onlardan diğer bir fırka da şöyle demiştir:

“Nifak adını, kendine has olan kullanışından ayırmayız ve Yüce Allah'ın 'münafıklar' adıyla adlandırdığı toplulukların dışında kalanlar için, nifak adını kullanmayız.”

c) Onlardan, “Münafık müşrik değildir” diyenler de vardır. Bunlar, Allah'ın salât ve selâmı ona olsun Allah'ın Resulü zamanındaki münafıkların muvahhid ve büyük günah işleyenlerden olduklarını; böylece de şirk sınırına girmeksizin küfre düştüklerini ileri sürmüşlerdir.

Abdulkaahir der ki:

Onlar hakkında anlattığımız bütün bu bilgilerden sonra, onları apayrı kılarak diğerlerinden ayıran birtakım görüşleri vardır:

a) Bunlardan biri (şudur):

Onlardan bir fırka, Yüce Allah'ın tevhîd ve diğer sıfatları hakkında, yaratılmışlar için, haberden başka bir delil yoktur; haber olarak ortada duran şeyler de, işaret ve imâlardır, iddiasında bulunmuştur.

b) Bunlardan biri (de şudur):

Onlardan bir topluluk da, Yüce Allah'ın doğruluğuna işaret eden deliller bulunmaksızın peygamber göndelebileceğini ileri sürmüştür.

Bunlardan biri (şudur):

Onlardan bir topluluk demiştir ki:

Kendisine Allah'ın şarabı haram kıldığına veya kıblenin değiştirildiğine ulaştığı kimsenin, bu haberi ulaştıranın mü'min mi, yoksa kâfir mi olduğunu ve ayrıca bu haberi bilmesi gereklidir. Ama o kimsenin, bunun kendisine haber yoluyla geldiğini bilmesi gerekli değildir.

Bunlardan biri de, onlardan bir kısmının şu görüşüdür: Namaza yürüyerek gidiş, bir binekle veya yürüyerek hacca gidiş veya vacibin yerine getirilmesini sağlayan sebeplerden biri, insanlar için gerekli değildir. İnsanlara gerekli olan şey, onun edasını sağlayan sebeplerden herhangi birine bakmaksızın, bizzat vâcib olan tâatı işlemektir.

e) Bunlardan biri, onların topluca ileri sürdükleri şu görüşleridir: Kur'an-ı Kerim veya te'vîl konusunda, muhaliflerinin tövbeye çağırılması gereklidir. Eğer tövbe ederlerse, ne âlâ; aksi halde, bu ihtilafta onların bilgisizliklerinin rol oynayıp-oynamadıgına bakılmaksızın öldürülürler.

Ve dediler ki:

Zina veya hırsızlık edene, gerekli cezası uygulanır, sonra da tövbeye çağırılır. Eğer tövbe ederse, ne âlâ; aksi halde öldürülür.

Ve yine dediler ki:

Alem, Allah teklif sahiplerini (şeriat yönünden sorumlu olanları) yok ettiği zaman, bütünüyle yok olacaktır. Bundan başka bir şekil caiz değildir; çünkü O, âlemi onlar için yaratmıştır.

İbâdiyye, bir tek şey hakkında, iki yönden iki ayrı hükmün varlığını kabul etmiştir. Söz gelişi, sahibinin izni olmaksızın ekin için tarlaya giren kimsenin durumunu ele alalım. O şahıs, o tarlayı ekmekle emrolunduğu halde, oradan çıkışı ekin için zararlı olduğu takdirde, tarladan çıkarılmasını Allah yasaklamıştır.

Dediler ki:

“Savaşta kaçan, Müslüman (Ehl-i Kıble) ve Muvahhid olduğu takdirde takib edilmez. Ayrıca onların kadın ve çocuklarını da öldürmeyiz!” Ama Müşebbihe'nin öldürülmesini; onların savaşta kaçanlarının peşinden gitmeyi ve kadınları ile çocuklarını esir almayı mubah kıldılar. Ve dediler ki:

“Bu davranış, Ebû Bekr'in Ridde ehline (dinden dönenler) uyguladığı davranışın aynıdır.”

İbâdiyye'den İbrahim adıyla tanınan bir adam vardı. Bu şahıs, kendi mezhebinden olan bir topluluğu evine çağırmış ve yine mezhebinden olan cariyesine bir şey emretmişti. Fakat o (emri yerine getirmede) gecikti. Bunun üzerine onu, Araplar arasında satmaya yemin etti. Fakat onlardan Meymûn adlı bir adam -Acâride'nin Meymûniyye fırkasının kurucusu değildir ona dedi ki:

“Mü'min bir cariyeyi nasıl olur da kâfirlere satarsın?” İbrahim cevap olarak,

“Gerçek şu ki, Yüce Allah satışı helâl kılmıştır. Ayrıca Kendi dostlarımızdan olup da bizden önce geçenler de, bu işi helâl kılmışlar” dedi.

Bunun üzerine Meymûn, onlardan ayrıldı ve diğerleri de, bu konuda kararsız kaldılar ve bu konuyu, kendi bilginlerine yazdılar. Onlar da cevap olarak, cariyenin satışının helâl olduğunu; Meymûn ile İbrahim hakkın" da kararsız kalanların tövbeye çağırılmasını bildirdiler. Böylece bu konuda üç fırkaya bölündüler:

(1) İbrâhimiyye, (2) Meymûniyye, (3) Vâkıfa (Karar Veremeyenler).

Dahhâkiyye denen bir topluluk, bu satışın geçerliliği hususunda İbrâhîm'e uydu. Bunlar, takıyye dâru't-takıyye) olan bir Müslüman kadının, kendi kavimlerinin kâfirleri ile evlenebilmesini caiz gördüler. Kendi hükümlerinin câri olduğu bölgelerde, bu işi helâl görmezler.

Onlardan bir topluluk ise, bu müslüman kadının evlenmesi ve kadının (hukukî) durumu hakkında kararsızlığa düştüler ve, “Eğer o kadın ölürse, namazını kılmayız, mirasını almayız; çünkü biz, onun hukukî durumunun ne olduğunu bilemeyiz” dediler.

Bu İbrâhîmiyye'den sonra, kendilerine Beyhesiyye [355] denen Ebû Beyhes Heysam b. Amire bağlı olan topluluk ortaya çıktı ve “Meymûn, kendi kavmimizden kâfir olanların yeri olan takıyye bölgesinde, kadının satışını haram kıldığı için küfre gitmiştir. Aynı şekilde Vâkıfa da, Meymün'un küfre girdiğini ve İbrahim'in doğru hareket ettiğini kabul etmedikleri için küfre"" girmişlerdir. Öte yandan İbrahim ise, Vâkıfa'dan uzaklaşmadığı için küfre girmiştir” dediler. Ayrıca dediler ki:

“Bunun sebebi şudur:

Fertlerin güçlerinin yettiği işlerde kararsız kalınamaz. Kararsızlık, ancak hiç kimsenin bizzat muvafakat etmediği bir hüküm için sözkonusu olabilir; ama Müslümanlardan birinin bu hükmü kabul etmesi halinde, hakkı bilen ve onu benimseyen ile bâtılı ortaya koyan ve ona uyanı tanımak dışında, buna engel olabilecek yoktur.”

Sonra Beyhesiyye şöyle demiştir:

“Biz, bir günah işleyen kimsenin, vâlinin huzuruna çıkarılıp cezası verilinceye kadar, kâfir olduğuna dair şahitlik etmeyiz. Ve ona, valinin huzuruna çıkarılmadan önce, ne mü'min, ne de kâfir deriz.” Beyhesiyye'den bazıları, “İmam küfre düşerse, ona uyanlar da küfre düşer” demişlerdir. Bazıları da şöyle demişlerdir:

“Aslında helâl olan her içkiyi içen biri, bu içkiden sarhoş olursa, içkili iken yaptığı namazı terketmek ve Güçlü ve Ulu Allah'a sövmek gibi her şeyden dolayı bağışlanmıştır. Bu yüzden içkili hâli devam ettiği sürece, kendisine, ne ceza tatbik edilir, ne de küfrüne gidilir.” Beyhesiyye'den kendilerine Avfîyye denen bir topluluk ise, “Eğer içkili iken namazın terki ve benzeri şeyler işlenirse, sarhoşluk küfürdür” demiştir.

Reyhesiyye'nin Avfiyye kolu ikiye ayrılmıştır: ., Bir fırka şöyle demiştir:

“Biz, hicret ettiği yerden ve cihaddan bizi terku'ûd haline dönen kimseden uzaklaşırız.”

Bir fırka ise, “Aksine biz, böyle bir şahsa sahip çıkarız; çünkü o, bize önce kendisine mubah olan bir duruma dönmüştür” demişler Her iki fırka da der ki:

“Eğer imam küfre düşerse, ona uyanlar da, ister orada bulunsun, ister bulunmasın, küfre düşerler.”

İbâdiyye'den Beyhesiyye'nin bundan sonra mezheplerini, el-Milel ve'n-Nihal kitabında anlatmıştık. [356] Onlar hakkında bu iki kitapta anlattıklarımız da yeterlidir. [357]

7) Şebîbiyye

Onlardan eş-Şebibiyye hakkındaki) [358] Bunlar, Ebû's-Sahâra künyeli Şebîb b. Yezîd eş-Şeybânî'ye [359] intisaplarından dolayı Şebîbiyye olarak tanınırlar. Ayrıca Salih b. Misrah el-Hâricî'ye [360] intihaplarından dolayı es-Sâlihıyye adıyla da tanınırlar.

Şebîb b. Yezîd el-Hâricî, Salih'in arkadaşlarındandı ve Sâlih'den sonra, ordusunun kumandasını eline aldı. Bunun sebebi şu idi:

Salih b. Misrah et-Temîmî, Ezârika'ya muhalif idi ve onun, Sufriyye'den olduğu söyleniyordu. Onun, Bişr b. Mervân'a karşı ayaklanması, Bişr'in kardeşi Abdulmelik b. Mervân adına Irak valisi olduğu sırada idi. Bişr, ona karşı el-Hâris b. Umeyr'i göndermişti. el-Medâyinî ise, Salih'in ayaklanmasının el-Haccâc b. Yûsuf a karşı olduğunu ve el-Haccâc'ın da onunla savaşmak üzere el-Hâris b. Umeyr'i gönderdiğini; iki taraf arasındaki savaşın Celûlâ' [361] kalesinin kapısında cereyan ettiğini söyler, Salih, yaralı olarak bozguna uğratılır. Ölümü yaklaşınca, arkadaşlarına, “Üzerinize Şebîb'i halife tayin ediyorum. Biliyorum ki, aranızda ondan daha bilgili olanlar vardır. Fakat o, düşmanlarınıza karşı cesur ve heybetli bir adamdır. Onun için, içinizden bilgili olan, bilgisi ile ona yardım etsin!” der. Salih, sonra öldü ve ona uyanlar da, bir hususta Salih'e muhalefet edişine kadar, Şebîb'e bey'at ettiler. Şebîb in Salih'e muhalefet ettiği o bir husus şu idi:

O ve ona uyanlar, işlerini yürütebildiği ve muhaliflerine karşı ayaklanabildiği takdirde, kendilerinden olan bir kadının imametini caiz görmüşlerdir. İddialarına göre, Şebîb'in annesi Gazale [362] Şebîb'in öldürülmesinden sonra, kendisinin öldürülmesine kadar, imam olmuştur. Buna delil olarak da Şebîb'in Küfe'ye girdiği zaman annesini, konuşmak üzere Küfe Tarihçilerin anlattıklarına göre Şeybân faaliyetlerinin başlangıcında Şam'a gitmiş ve Ravh b. Zinbâ’a [363] giderek, ona, “Emîru'l-Mu'minîn'den bana itibarlı zümre içinde yer vermesini iste; çünkü benim, Şeybân oğulların dan pek çok adamım vardır” der. Ravh b. Zinbâ', bu durumu Abdulmelik b Mervân'dan ister. Abdulmelik, ona şöyle der:

“Ben bu adamı tanımıyorum ve onun bir Harûrî (Harûra'da toplanan haricîlerden) olmasından korkarım.” Bunun üzerine Ravh, Şebîb'e, Abdulmelik b. Mervân'ın kendisini tanımadığını söylediğini anlatır. O zaman Şebîb, “Öyle ise, beni bundan sonra tanıyacaktır” der ve Şeybân oğullarına, kabilesine döner. Sâlihiyye Haricîlerinden bin dolayında adam toplar ve onlarla, Kesker ve Medâin arasındaki toprakları istilâ eder. Bunun üzerine el-Haccâc, Ubeyd b. Ebî'l-Muhârik el-Mutenebbiu'yu bin atlı ile ona karşı gönderir; ama Şebîb, bunları bozguna uğratır. Bu defa ona karşı Abdurrahmân b. Muhammed el-Eş'as'ı sevkeder ama Şebîb, onu da hezimete uğratır. Abdulmelik, sonra Attâb b. Varaka' et-Temîmî'yi gönderir; fakat Şebîb, onu da öldürür. Bu durum, el-Haccâc'ın yirmi ordusunun bozguna uğradığı iki yıl boyunca böylece sürer gider. Sonra Şebîb, yanında Haricîlerden bin kişi, annesi Gazale ve karısı Cehîze ile mızraklar bağlamış ve kılıçlar kuşanmış iki yüz Haricî kadın olduğu halde, geceleyin Küfe'yi basar. Geceleyin Küfe'yi basınca, doğruca ana mescide gider; mescidin muhafızları ile mescidde i'tikafda bulunanları öldürür ve annesi Gazâle'yi konuşmak üzere minbere çıkarır. Huzeyme b. Fâtik el-Esedî, bu konuda şöyle der:

Gazale, Irakeyn halkına bütün bir yıl kılıç çekti; Irakeyn'e ordusu ile gitti ve Irakân ondan zarar gördü.

el-Haccâc, ordusu geceleyin dağılmış vaziyette olduğu için, sabahleyin onların toplanmalarına kadar, baskıncılara evinde sabırla katlanır. Şebîb, adamlarına mescidde namaz kıldırır ve sabah namazının iki rek'atında Bakara ve Âl-i İmrân sûrelerini okur. Sonra el-Haccâc, ordusunun dortbin askeri ile, ansızın çıkagelir ve her iki taraf, Küfe çarşısında, Şebîb'in adamlarının öldürülmelerine kadar çarpışırlar. Şebîb, yanındakilerle birlikte el-Enbâr'a çekilmeye mecbur edilir. el-Haccâc, Sufyân b. el-Ebred el-Kelbî'yı üç bin kişi ile Şebîb'i takib için gönderir. Sufyân, Duceyl (Kârûh; Küçük Dicle) nehrinin kıyısına yerleşir. Şebîb ise, öbür kıyıdan onun üzerine yürümek için, atını köprüye sürer. Sufyân da, adamlarına, köprünün halatlarını kesmelerini emreder. Bunun üzerine köprü çöker ve Şebîb de,

“...Bu, Güçlü ve Bilici olanın takdiridir” [364] âyetini okuyarak atıyla birlikte boğulur. Böylece Şebîb'in annesi Ğazâle'ye bey'at ederler. Fakat Sufyân b. el-Ebred, köprüyü tamir eder ve ordusu ile bu Hâricilerin bulunduğu tarafa geçer; onların pek öldürür. Şebîb'in annesi Gazale ile karısı Cehîze'yi de öldürür uyanlardan geriye kalanları esir eder. Dalgıçlara, Şebîb'in cesedinin çıkarılmasını emreder; kafasını koparır ve onu, esirlerle beraber gönderir. Esirler, el-Haccâc'ın huzuruna varınca, o, aralarından, hitaben, “Benim şu iki beytimi dinle de, onlarla amellerimi sona erdirmiş olayım!” diyen ve sonra aşağıdaki beyitleri söyleyen bir adamın öldürülmesini emreder:

Amr ve partisinden, Ali'den ve Sıffın'e katılanlardan,

Azgın Muâviye'den ve partisinden Allah'a sığınırım; lanetlenmiş topluluğu Allah mübarek kılmasın!

Evet onun ve onlardan bir topluluğun öldürülmesini emretti ve geriye kalanları da serbest bıraktı.

Abdulkaahir der ki:

Havâric'in Şebîbiyye'sine şu sorulur:

“Sizler, Mü'minlerin Annesi Âişe'nin, Kur'an'da kendisine bütün mü'minlerin annesi, dendiği için, her bir askeri kendisine haram olan ordusu ile Basra üzerine yürüyüşünü tasvib etmediğiniz ve onun, bu davranışından ötürü küfre girdiğini ileri sürdünüz; onun hakkında da Yüce Allah'ın, 'Evlerinizde oturun...”[365] âyetini okudunuz. Peki bu âyeti, neden Şebîb'in annesi Ğazâle için okumuyor ve yine niçin el-Haccâc'ın adamlarına karşı savaşmak üzere çıktığından onu ve onunla birlikte çıkan Haricî kadınlarını küfürle suçlamıyorsunuz? Eğer onların yanlarında kocaları, çocukları ve kardeşleri bulunduğu için, bu hareketlerinin kabul edilebileceğini söylüyorsanız, şunu göz önünde bulundurmalısınız ki, Aişe'nin yanında kardeşi Abdurrahmân, kızkardeşinin oğlu Abdullah b. ez-Zubeyr vardı ve onların her biri de ona haramdı. Ayrıca bütün Müslümanlar onun oğulları idi ve herbiri de ona haramdı. O halde, aranızdan bir kısmınız Gazâle'nin imametini geçerli ve davranışını caiz görüyor da, aynı şeyi neden Âişe'ye caiz görmüyorsunuz?”

(Bizleri) Bid'atten koruyan Allah'a hamd olsun! [366]

3. KADERİYYE- MUTEZİLE

Bu kısmın (Üçüncü Kısım) bölümlerinden üçüncüsü, sapık fırkalardan hakdan ayrılmış el-Kaderiyye'nin (el-Kaderiyyetu'1-Mu'teziletu 'ani'1-Hakk) açıklanması hakkındadır.

Daha önce Mu'tezile'nin kendi arasında, biri diğerini küfürle suçlayan yirmi fırkaya ayrılmış olduğunu söylemiştik. Bu fırkalar şunlardır: (1) Vâsıliyye, (2) 'Amraviyye, (3) Huzeliyye, (4) Nazzâmiyye, (5) Esvâriyye, (6) Muammeriyye, (7) İskâfiyye, (8) Câferiyye, (9) Bişriyye, (10) Murdâriyye, (11) Hişâmiyye, (12) Sumâmiyye, (13) Câhızıyye, (14) Hâbıtıyye, (15) Himâriyye, (16) Hayyâtıyye, (17) Salih Kubbe'nin taraftarları, (18) Merîsiyye, (19) Şehhâmiyye, (20) Ka'biyye, (21) Cubbâiyye, ve (22) Ebû Hâşim b. el-Cubbâî'ye mensub olan Behşemiyye.

Böylece yirmi iki fırka etmektedir. Bunlardan iki fırka, küfür bakımından Gulât fırkalar topluluğundandır. Onun için bu iki fırkayı, Ğulât fırkaları ele alacağımız kısımda anlatacağız. Bu iki fırka da Hâbıtiyye ve Himâriyye'dir. Öteki yirmi fırka, sırf Kaderiyye'den olup, hepsi de bid'atleri bakımından belli şeylerde birleşirler.[367]

a) (Birleştikleri şeylerden) biri, onların hepsinin de Güçlü ve Ulu Allah'ın ezelî sıfatlarını nefyetmeleri ve Aziz ve Celîl olan Allah'ın ilim, kudret, hayat, semf (işitme) basar (görme)'ı ile ezelî sıfatlarının bulunmadığı hakkındaki görüşleridir. Onlar bu görüşlerine şu sözlerini de eklerler:

“Gerçek şu ki, Yüce Allah'ın, ezelde, ne ismi, ne de sıfatı olmuştur.”

b) Biri de, Güçlü ve Ulu Allah'ın gözlerle görülmesinin imkânsızlığı hakkındaki görüşleridir. İddialarına göre Allah, ne Kendini görür, ne başkası Onu... Maamafih onlar, O'nun Kendinden başka şeyleri görüp göremiyeceğı da ayrılığa düşmüşlerdir. Onlardan bir topluluk buna cevaz vermiş; diğer bir topluluk ise, buna karşı çıkmıştır.

c) Biri de Güçlü ve Ulu Allah'ın kelâmının, emrinin, nehyinin ve hayrının sonradan olduğu (hudûs) hakkındaki görüş üzerinde birleşmeleridir, ae Azîz ve Celîl Allah'ın kelâmının sonradan olduğunu (hadis) iddia etmişlerdir. Bugün onların pek çoğu, O'nun kelâmına yaratılmıştır (mahlûk), derler.

d) Biri de, Yüce Allah, ne insanların kesblerinin (yapıp-kazandıkları), ne de canlıların işlerinden herhangi birinin yaratıcısıdır, şeklindeki toplu gökleridir. Ayrıca şunu da iddia etmişlerdir:

“Kendi kesblerini takdir edenler bizzat insanlardır. Güçlü ve Ulu Allah'ın, ne onların yaptıklarında, ne de diğer canlıların işlerinde bir yapıcılığı ve takdîri vardır.” Bu görüş yüzündendir ki, Müslümanlar onlara “Kaderiyye” (Kaderciler) adım vermişlerdir.

e) Biri de, islâm topluluğu içinde fâsık olanın, “İki Yer Arasında Bir Yer”de (el-Menziletu beyne'l-Menzileteyn) bulunacakları yolundaki iddialarında uyuşmuşlardır. Buna göre, böyle olan bir kimse, fâsık olup, ne mü'min, ne de kâfirdir. Bundan dolayıdır ki, Müslümanlar onlara, bütünüyle Ümmet'in görüşünden ayrılışları için, “Mu'tezile” (Ayrılanlar) adını vermişlerdir.

f) Biri de, onların, kulların fiillerinden Yüce Allah'ın emretmediği veya yasakladığı her şeyi, Allah'ın dilemediği şeklindeki görüşleridir.

el-Kalrî, Makalât'ında, Mu'tezile'nin, Yüce Allah'ın bir “şey” olduğu, ama “şey”lere benzemediği; O'nun cisimler ve arazların yaratıcısı olduğu; yarattığı şeylerin hepsini bir “şey”den yaratmadığı ve kulların, kendi fiillerini, Yüce Allah'ın onlarda yarattığı bir kudretle işledikleri hususlarında birleştiklerini iddia etmiş ve, “Onlar, Allah'ın büyük günah işleyeni, tövbe etmedikçe bağışlamayacağı hususunda birleşmişlerdir” demiştir.

el-Ka'bî'nin sözlerinin bu bölümünde, kendisi gibi düşünenler hakkında birçok yanlışlar vardır:

a) (Bu yanlışlardan) Biri, onun, Mu'tezile'nin, Yüce Allah'ın bir “şey” olduğu, ama “şey”lere benzemediği hususunda birleştikleri şeklindeki görüşülür. Mutezüe'nin tamamına göre, bu özellik, yalnızca Yüce Allah'a ait değil. Nitekim el-Cubbâî ve oğlu Ebû Hâşim şöyle demişlerdir:

“Gerçek şu ki, her sonradan olan kudret, “şey”lere benzemeyen bir “şey”dir.” Böylece onlar, bu üstünlüğü, sadece Rablerine inhisar ettirmezler.

b) Biri de, el-Ka'bî'nin, Azîz ve Celîl olan Allah'ın cisimlerinin, arazların yaratıcısı olduğuna dair görüşün Mu'tezile'nin tamamınca ileri sürüldüğü hakkındaki rivayetidir. Oysa bilinmektedir ki, Mu'tezile'den el-Asamm,

arazların hepsini de nefyeder. Bunlardan bilinen biri de Mu'temir'dir ve o, arazlardan bir şey yaratmadığını ileri sürer. Sumâme ise, doğan arazların (el-a'râzu'1-Mutevellide) faili bulunmadığını iddia eder. Bu durumda, aralarında arazların varlığını inkâr edenler, arazların varlığını kabul eden, ama Yüce Allah'ın bunlardan herhangi birini yaratmadığını, ileri sürenler ve doğan şeylerin (el-mute-vellidât) araz olduğunu, ama onların fiillerinin bulunmadığını iddia edenler varken, Yüce Allah'ın cisimler ve arların yaratıcısı olduğu hususunda Mu'tezüe'nin birleştiği yolundaki Ka'bi'nin iddiası nasıl olur da doğru olur? el-Ka'bî, Mu'tezüe'nin ötekileri beraber, Yüce Allah'ın kulların fiillerini yaratmadığını iddia eder. Kulları fiilleri, arazların varlığını kabul edenlere göre, arazdır. Böylece, el-Ka'bî'nin bu bölümdeki, görüşbirliği ettiği arkadaşları ile ilgili yanlışı ortaya çıkmış olmaktadır.

c) Bunlardan biri, Mu'tezile'nin, Allah'ın yarattığı şeyleri, bir “şey”den yaratmadığı hususunda birleştiklerine dair iddiadır. el-Ka'bî ve es-Sâlihî dışında Mu'tezile'nin öteki kişileri, sonradan olanların (havadis) hepsinin de ortaya çıkmalarından önce “şey”ler olduğunu iddia ederlerken Mu'tezile'nin bu konuda hemfikir olmaları, nasıl olur da doğru olur? Onlardan Basra'lılar, cevherler ve arazların, yokluk (adem) durumlarında iken cevherler, arazlar ve “şey”ler olduğunu ileri sürerler. Bu hususta gerekli olan şey, Allah'ın bir “şey”i, diğer bir “şey”den yaratmış olmasıdır. Mu'tezile'nin, Allah'ın bir “şey”i hiçbir “şey”den yaratmadığı hakkındaki görüşü, ancak ashabımızdan, yokluğun ('adem) varlığını bir “şey” olarak kabul etmeyen es-Sifâtıyye'nin görüşleri açısından doğru olabilir.

d) Kulların, kendi fiillerini, Yüce Allah'ın kendilerinden yarattığı bir kudretle işledikleri hususunda, Mu'tezile'nin birlik halinde oldukları iddiasına gelince... el-Ka'bî, bu hususta onlar adına yanlışlığa düşmüştür; çünkü Mu'tezile'den Muammer, kudretin Yüce Allah'ın değil, ona güç yetiren cismin fiili olduğunu ileri sürmüştür. Ayrıca onlardan el-Asamm, kudretin varlığını nefyeder; çünkü o, bütün arazları nefyeder.

e) Aynı şekilde, Yüce Allah'ın büyük günah işleyenleri, tövbe etmedikleri takdirde, bağışlamıyacağı hususunda Mu'tezile'nin birlik halinde olduğu iddiası da, el-Kâ'bi'nin onlar adına düştüğü bir yanlışlıktır; çünkü Mu'tezile'nin ileri gelenlerinden üçü, Muhammed b. Şebib el-Basrî, es-Sâlihi ve el-Hâlîdî, büyük günah işleyenlerin cezası hakkında kararsız kalmaktadır. Ayrıca bunlar bu gibi kimselerin günahlarının Yüce Allah tarafından tövbesiz bağışlanabileceğine de cevaz vermişlerdir.

Böylece, anlattığımız bu şeylerle, el-Ka'bî'nin Mu'tezile'den naklettiği konularda düştüğü yanlışlıklar ortaya çıkmış olmaktadır, işin doğrusu, bizim Mu'tezile'nin üzerlerinde birleştiklerini söylediğimiz hususlarda topluca uyuştuklarıdır. Aralarında ayrılığa düştükleri hususlara gelince... Bunlan, mezheplerini açıklarken göstereceğiz, inşâallah. [368]

1) Vâsıliyye

Onlardan el-Vâsıliyye hakkında [369] Bunlar, Mu'tezile'nin reisi ve Ma'bed ile Gaylân ed-Dımeşkî'den sonra, bid'atlerinin öncüsü olan Vâsıl b'Atâ' el-Gazzâl'a uyanlardır.

Ezârika'nın fitnesi sıralarında, el-Hasan el-Basrî'nin öğrencilerin dendi. O günlerde insanlar, Müslümanlardan günah işleyenlerin durumları hkkında çeşitli fırkalara ayrılmışlardı. Nitekim, (a) bir firka, ister küçük, ister büyük olsun günah işleyen herkesin, Allah'a ortak koştuğunu (muşri-n billah) iddia ediyordu. Bu, Haricîlerden Ezârika'nın görüşü idi. Bunlar, üsriklerin çocuklarının da müşrik olduğunu ileri sürdüler ve bu sebepten, ister islâm topluluğundan, ister onların dışından olsun, kendilerine muhalif olanların çocukları ve kadınlarının öldürülmesini helâl kıldılar. Haricîlerden Sufriyye de günah işleyenlerin, Ezârika'nın söylediği şekilde kâfîrmüşrik olduğunu ileri sürüyordu. Ancak bunlar, çocuklar konusunda Ezârika'ya karşı çıkmışlardı.

b) Haricîlerden Necedât ise, haram oluşu hususunda Ümmet'in birleştiği bir günahı işleyen kimsenin, kâfir-müşrik olduğunu iddia etmiş; ama Ümmet'in hakkında ayrılığa düştüğü bir günahı işleyen kimse için de, fıkıh bilginlerinin bu günahla ilgili ictihadlarına göre hüküm verilmesi gerektiğini ileri sürmüştür. Ayrıca onlar, bilgisizliğinden dolayı haram olduğunu bilmediği bir günahı işleyen kimseyi, kendisine bu günah hakkında bir delil gösterilinceye kadar mazur görmüşlerdir.

c) Haricîlerden İbâdiyye de şöyle diyordu:

“Hakkında ceza bulunan bir günahı işleyen kimse, Güçlü ve Ulu Allah'ı ve O'nun katından gelenleri bilmesi şartıyla, şirk küfrüyle değil, nîmet küfrüyle (kufrânu ni'met} kâfirdir.”

d) O çağın insanlarından bir topluluk ise, bu Ümmet'in büyük günah işleyenlerinin münafık olduklarını ve münafığın da, küfrünü açıkça ifade eden kâfirden daha kötü olduğunu iddia etmiştir.

O çağın Tâbiûn'unun bilginleri, Ümmet'in çoğunluğu ile birlikte şöyle diyorlardı:

“Müslümanlardan büyük günah işleyen kimse, bu konuda, peygamberleri ve Yüce Allah'dan gelmiş Kitâb'ları tanıdığı ve Allah'ın katından gelen her şeyin doğru olduğunu bildiği için, mü'mindir; fakat o, işlediği büyük günahından dolayı fâsıktır ve fışkı da, kendisinden, imân ve islâm sıfatını silip götürmez.”

Basra ve Ehvâz'da, Ezârika'nın ayaklanması başgösterince, insanlar da işleyenlerin durumları hakkında, işte bu anlattığımız beş ayrı görüşe ayrıldılar.

Vasıl b. Atâ' ise, daha önceki bu fırkaların hepsinin görüşlerinden ayrılmış bu Ummet'e mensub olan fâsıkın, ne mü'min, ne de kâfir olduğunu ileri sürerek fışkı, imân ile küfür arasındaki bir yere yerleştirmiştir Hasan el-Basrî, Vâsıl'dan kendinden önceki fırkaların görüşlerine karsı bu bid'atini işitince, onu meclisinden kovmuştur. Böylece Vâsıl Basra mescidinin sütunlarından birinin dibine ayrılmış ve kendisine, bid'ati konsunda yakını ve sesi bir câriyeninkini andıran bir köle gibi olan Amr h Ubeyd b. Bâb katılmıştır. Bunun üzerine insanlar, o gün onlar hakkında “Ummet'in görüşlerinden ayrılmışlardır” demişler ve onlara uyanlara günden bu yana “Mutezile” (Ayrılanlar) adını vermişlerdir.

Sonra bu ikisi, “İki Yer Arasında Bir Yer” (el-Menziletu beyne'l-Menzileteyn) hakkındaki bid'atlerini ortaya attılar ve buna, insanları Ma'bed el-Cuhenî'nin görüşüne bağlı olarak Kaderiyye'nin inanışına çağırma işini eklediler. Bunun üzerine insanlar, o gün, Vâsıl'ın küfrü ile birlikte onun Kaderci olduğunu söylediler ve böylece, “Her kâfirde bir kaderci vardır” sözü ortaya çıktı.

Sonra Vâsıl ve Amr, büyük günah işleyen kimsenin cehennemde temelli olarak cezalandırılacağı hususunda, böyle bir kişinin müşrik ve kâfir olmayıp muvahhid (Allah'ın Birliğine inanan) olduğunu söyleyerek Haricîlere katılmışlardır. Bu sebepten, Mu'tezile'nin Havâric'in kaypak bir şekli olduğu söylenmiştir; çünkü Havâric, günah işleyenlerin cehennemde temelli kalacaklarına inandıkları için, onlara “kâfir” demiş ve onlarla savaşmış olduğu halde; Mu'tezile, onların cehennemde temelli kalacaklarına inanmalarına rağmen, onlara, ne kâfir denmesine, ne de kendilerinden olan fırka mensupları kadar, muhaliflerinin çoğunluğu ile çarpışmaya cesaret edebilmiştir. Bu yüzden İshâk b. Suveyd el-Adevî, Vâsıl ve Amr b. Ubeyd'in günah işleyen kimsenin cezasının ebedîliği hususundaki ittifakları sebebiyle, Havâric'e mensub olduklarını ileri sürmüştür. Nitekim kasidelerinin birinde şöyle söyler:

Havâric'den yaka silkerim, onlardan değilim; onlardan olan el-Gazzâl'dan ve İbnu Bâb'dan ve,Ali'yi andıkları zaman bulutlara selâm veren bir topluluktan da uzaklaştım.

Sonra Vâsıl, üçüncü bir bid'atle de Selef den ayrılmıştır. Bu bid'at şudur: Vâsıl, yaşadığı zamanın insanlarını, Ali ve adamları ile Talha, ez-Zubeyr, Aişe ve Cemel savaşına katılan diğer kimseler hakkında ayrılıklara düşmüş durumda bulmuştur. Nitekim Havâric, Talha, ez-Zübeyr, Âişe ve onlara uyanların, Cemel savaşında Ali'ye karşı savaştıkları için küfre girdiklerini; Ali'nin ise, gerek Cemel'e katılanlara, gerek Sıffîn'de Mûâviyenin adamlarına karşı yaptığı savaşlarda, hakem tâyin edilene kadar haklı olduğunu, ama hakem tayin etmekle küfre girdiğini ileri sürüyordu. Sünnet ve Cemaat Ehli ise, Cemel savaşına katılan her iki takımın müslümanlığının sıhhatine inandıklarını söylüyor ve diyorlardı ki:

“Ali, onlarla savaşta gerçekten haklı; Cemel ashabı ise, Ali'ye karşı savaşlarında isyancı ve hatalı idiler hatâları şahitliklerini ortadan kaldıracak derecede küfr ve fısk noktasına olmamıştır.” Bunlar (Ehl-i Sünnet), her iki takımdan her birine olan iki âdil kimsenin şahitlikleri ile hüküm vermenin caiz sürmüşlerdir. İşte Vâsıl, Havâric ve Sünnet Ehli'nin görüşlerin avrılmış ve bizzat kendileri olmamakla beraber, her iki takımdan (Ali karşısındakiler) birinin fıska düştüğünü; ama onlardan hangisinin fâsık bilinemeyeceğini ileri sürmüştür. Nitekim onlar, iki takımdan fıska düşenin Ali ve el-Hasan, el-Huseyn, İbnu Abbas, Ammâr b. Yâsir [370] Ebû Eyyûb el-Ensârî gibi, Ali'ye uyanlar ile, Cemel savaşı günü onunla birlikte olan öteki kişilerin olabileceklerini caiz görmüşlerdir. Yine o, iki takımdan Âişe, Talha, ez-Zubeyr ve Cemel'e katılan öteki kişilerin fâsık oluşunu da caiz görmüş ve sonra iki takım hakkındaki şüphesini doğrulamak için, söyle söylemiştir:

“Eğer Ali ile Talha, veya Ali ile ez-Zubeyr, veya Ali'nin adamlarından biri ile Cemel ashabından biri, benim huzurumda bir kucak dolusu delil ile şahitlik etmiş olsalardı bile, birbirlerini lânetliyen iki kişiden birinin bizzat kendisi olmasa dahi, fâsık olduklarını bildiğimden şahitlikleri ile hükmedemiyeceğim gibi, bu iki takıma mensup birinin de, bizzat kendisi olmasa bile, fâsık olduğunu bildiğim için, şahitlikleri ile hüküm veremezdim. Fakat hangisi olursa olsun, bu iki takımdan birine mensup iki kişi şahitlik etseydi, onların şahitliklerini kabul ederdim.”

Ali ve ona uyanların adaleti hakkındaki Mu'tezile önderinin şüphesi ve Vâsıl'ın bu konudaki toplu fikirleri üzerine, i'tizâl görüşüne inanan Râfıza'nın ağlamaktan gözleri yanmıştır. Nitekim biz, şiirlerimizden birinde şöyle diyorduk:

Bir fikir ki, Vâsıl ile birleşememiş;

Aksine Allah onu, o fikirle birleşmekten koparmıştır. Bu kasidenin beyitlerinin tamamını, bundan sonra yazacağız inşâallah. [371]

2) Amraviyye, (Amriyye)

Onlardan el-Amraviyye hakkında [372] Bunlar, Temîm oğullarının azadlı kölesi 'Amr b. Ubedy b. Bâb'a uyanlardır. 'Amr'ın dedesi, Kabil'in esirlerindendi. Dinlerdeki bidatler ve sapıklıklar, haberlerde rivayet edildiği gibi, hep esirlerin çocukları tarafından ortaya konmuştur.

Amr ve Vâsıl, kader bid'ati, iki yer arasında bir yer (el-menziletu beyne'l-menzileteyn) şeklindeki sapık görüşleri ile, biri Cemel ashabından öteki de Alinin adamlarından olan iki kişinin şahitliklerinin reddi hususlarında hemfikirdirler. Amr bu bid'atlere, Cemel günü birbirleriyle savaşan iki takımdan her ikisinin de fışkını ileri sürmek suretiyle, Vâsılın bid'atlerine bir ek daha yapmıştır. Buna göre Vâsıl, ancak biri Cemel ashabından, öteki de Allah ondan razı olsun Ali'nin adamlarından olan iki kişinin şahitliklerin" reddetmiş; ama iki takımdan birine mensup iki kişiden her ikisinin de sâhitliklerini kabul etmişti. Oysa Amr, her iki takımın toptan fiskına inandım için, aynı takımdan olsalar bile, iki kişinin şahitliklerinin kabul edilmiyeceğini iddia etmiştir.

Bu konuda Kaderiyye, Vâsıl ve Amr'dan sonra ayrılığa düşmüştür, en-Nazzâm, Muammer ve el-Câhiz, Cemel savaşındaki her iki takım hakkında Vasılın görüşüne bağlı kalmış; Havşeb ve Hâşim el-Evkas da, önderlerin (Ali, Talha, ez-Zubeyr ve Âişe gibi önde gelenlerin) kurtulduğunu; ama onlara uyanların helak olduklarını ileri sürmüşlerdir. Sünnet ve Cemâat Ehli ise, Ali ve ona uyanların, Cemel gününde haklı olduklarını söylemiş ve demişlerdir ki:

“Gerçek şu ki ez-Zübeyr, o gün, tövbe ederek savaştan çekilmiş; ama es-Sibâr vadisine varınca, orada Amr b. Curmuz tarafından hile ile ansızın öldürüldü ve Ali, onun kaatilinin cehenneme gideceğini bildirdi. Talha da savaştan vazgeçmek üzere idi. Bunun farkına varan Mervân b. el-Hakem, Cemel ashabından, yani kendi cephesinde olmakla beraber, ona bir ok attı ve öldürdü. Allah ondan razı olsun Âişe de, her iki takım arasında bir uzlaşmanın gerçekleşmesine çalışmış ise de, Ezd ve Dabba oğulları, yapacağı işte ona üstün geldiler ve böylece olanlar oldu. Bu sebepten, her iki takımdakilerin dışında bu iki takımın veya birinin tekfirine inanan kimse kâfirdir.” İşte bu, Sünnet Ehlinin onlar hakkındaki görüşleridir. Bundan dolayı Allah'a hamd olsun! [373]

3) Huzeliyye (Huzeyliyye)

Onlardan el-Huzeyliyye hakkında [374] Bunlar, el-'Allâf olarak bilinen Ebû'l-Huzeyl Muhammed b. el-Huzeyl'e [375] uyanlardır. O, Abdulkays'ın azadlı bir kölesi idi ve bid'atlerin çoğu, esirlerin arasından çıktığı için, o da esirlerin çocuklarının yollarını takib etti. Bunun içindir ki, onun bu konulardaki saçmalıkları, gerek i'tizâl hususunda kendine uyan dostları, gerek onların dışındaki diğer İslâm firkalarınca, küfrünü gösteren şeyler olmuştur. Nitekim Mu'tezile'den el-Mirdâr adıyla bilinen bir şahıs, Ebû'l-Huzeyl'in kepazelikleri ve sapıklığı ile onu kendi başına bırakarak tekfirine sebep olan şeyleri ele alan büyük bir kitap yazmıştır. Yine el-Cubbâfnin, “mahlûk” (yaratılan şey) konusunda, Ebû'l-Huzeyl'i red için yazdığı ve içinde onu tekfir ettiği bir kitabı vardır. Ayrıca Mu'tezile'nin ileri gelenlerinden meşhur Cafer b. Harb'in de, “Tevbîhu Ebû'l-Huzeyl” (Ebû'l-Huzeyl'i Kınama) adlı bir kitabı vardır. O, bu kitabında, Ebû'l-Huzeyl'in tekfirine işaret etmiş ve Ebû'l-Huzeyl'in görüşlerinin, Dehriyye'nin görüşleri istikametinde olduğunu belirtmiştir.

Ebu’l-Huzeyrin saçmalıklarının ilki, onun, Güçlü ve Ulu Allah'ın takdir, ettiği şeyierin (makdûrât) son bulacağı ve takdir ettiği şeylerin yok olmasından sonra O'nun herhangi bir şeye gücünün yetmeyeceği hakkındaki görüşüdür. Bu'görüşün bir gereği olarak, cennet halkının nimetleri ile cehennem halkının azabının son bulacağını ve o zaman, gerek cennet, gerek cehennem halkının herhangi bir şeye gücü yetmeksizin hareketsiz kalacaklarını; bu da Güçlü ve Ulu Allah'ın da ölüleri diriltmeye, dirileri öldürmeye, hareketsiz olanı hareket ettirmeye, hareket edeni de durdurmaya, birşey yaatmaya ve birşeyi yok etmeye gücünün yetmeyeceğini; bununla beraber o sırada dirilerin akıllarının sağlam ve yerinde olacağını iddia etmiştir.

Onun bu konudaki görüşleri, Cehm'in de inandığı şekilde, cennet ve cehennemin yok olacağına inananların görüşlerinden daha kötüdür. Çünkü Cehm, cennet ve cehennemin yok olacağını söylese de, Güçlü ve Ulu Allah'ın cennet ve cehennemin yok olmasından sonra, bunların benzerlerini yaratmaya gücünün yeteceğini kabul ediyordu. Oysa Ebû'l-Huzeyl, Rabbinin, takdîr ettiği şeylerin yok olmasından sonra, herhangi birşeye gücünün yetmeyeceğini ileri sürmüştür.

Onlardan el-Mirdâr olarak bilinen şahıs, bu konuda, Ebû'l-Huzeyl'i rezil etmiş ve demiştir ki:

“Öyle ise, Güçlü ve Ulu Allah'ın dostlarından biri, cennete, bir eliyle bardak, ötekiyle de birtakım armağanlar sunuyor olsa ve o sırada ebedî sükûn zamanı gelip çatsa, bu görüşe göre, Güçlü ve Ulu Allah'ın dostunun, ebedî olarak, çarmıha gerilmiş biri gibi kalakalmasını ge rektirecektir.”

Ebû'l-Huseyn el-Hayyât [376] bu konuda, Ebû'l-Huzeyl adına iki hususta özür beyan etmiştir.

a) Bunlardan biri, onun şu iddiasıdır: Ebû'l-Huzeyl, Güçlü ve Ulu Allah'ın, takdir ettiği şeylerin son bulması yaklaştığında, bütün lezzetleri cennet ehli için toplayacağına ve ebedî sükûn halinde, bu durumda kalacaklarına işaret etmiştir.

b) Onun ikinci özrü de şu iddiasıdır:

Ebû'l-Huzeyl, bu görüşü, bu konuda bir cevap olarak düşmanlarıyla mücadele etmek için ileri sürüyordu.

Ebû'l-Huseyn'in, Ebû'l-Huzeyl adına dilediği birinci özür, iki bakımdan yanlıştır:

a) Bunlardan biri şudur:

O, birbirine zıt iki lezzetin, aynı anda ve aynı yerde toplanmasını gerekli kılmaktadır. Bu ise, lezzet ile elemin aynı yerde toplanmasının imkânsızlığı kadar imkânsız (muhal)'dır.

b) İkincisi de şudur:

Eğer bu özrü doğru olsaydı, o takdirde cennet halkının, Güçlü ve Ulu Allah'ın takdir ettiği şeylerin yok oluşundan sonra drumlarının, Allah'ın kaadir olduğu zamankinden daha iyi olması icâb ederdi.

Ebû'l-Huzeyl'in, takdir edilen şeylerin yok olacağını, ancak buna inan mayanlarla mücadele için ileri sürdüğüne dair Ebû'l-Huseyn'in iddiasına gelince... Bu hususta, bizimle onun adına özür dileyenin arasını ayıran şev Ebû'l-Huzeyl'in kitaplarıdır; çünkü o, “el-Hucec” (Deliller) adını verdiği kitabında, anlattığımız şeylere işaret etmiş ve “el-Kavâlib” (Kalıplar) adıyla bilinen kitabında da, Dehriyye'yi red için bir bölüm ayırmıştır. Bu bölümde onların muvahhidler hakkındaki görüşlerini şöylece belirtir:

“Sonsuza kadar her hareketten sonra bir hareketin ve yine sonsuza kadar her hadisten sonra bir hadisin bulunması mümkün ise, öncesindeki bir hareket olmadıkça bir hareketin ve öncesinde bir hadis olmadıkça bir hadisin, ne önceden ne de onun öncesi durumda bulunamıyacağını iddia edenlerin görüşü doğru olmaz mı?” Ebû'l-Huzeyl buna, her ikisinin arasını uzlaştırarak şu cevabı vermiş ve demiştir ki:

“Kendisinden önce başka bir hadisin bulunmadığı hadislerin bir başlangıcının oluşu gibi, sonunda, onun da, kendisinden sonra başka bir hadisin bulunmayacağı bir hadisi vardır.” İşte bu yüzden o, Güçlü ve Ulu Allah'ın takdir ettiği şeylerin yok olacağını ileri sürmüştür. Çeşitli İslâm mezheplerinin öteki kelâmcıları, geçmiş havadis ile gelecek olanlarının arasını, Ebû'l-Huzeyl'in ortaya koyamadığı açık ve kesin ayırımlarla ayırmışlardır. Böylece o, bilgisizliği yüzünden, takdîr olunan şeylerin yok olacağı görüşüne saplanıp kalmıştır. Biz bu kesin ve açık ayırımları, bu konuda yazdığımız kitapların, “Alemin Yaratılışına Dair Deliller” bölümünde ele almıştık.

Ebû'l-Huzeyl'in saçmalıklarının ikincisi, onun şu görüşüdür: “Ahiret âleminin insanları, kendi yaptıkları şeyleri ister-istemez yapmaya mecburdurlar. Cennetteki insanlar, yemelerinde, içmelerinde ve çiftleşmelerinde mecburdurlar (muztarrûn). Ahiret alemindeki yaratılışmalardan hiçbirinin, bir şeyi yapmaya ve bir şey söylemeye güçleri yoktur. Onların sözlerini, hareketlerini ve onlara atfedilecek diğer şeyleri yaratan, Güçlü ve Ulu Allah'tır.” Kaderiyye, “İnsanlar, bu dünyada, kendiliklerinden yaptıkları şeyleri yapmaya mecburdurlar” şeklindeki görüşünden dolayı Cehm'i kınamış ve, “Kulların kesbinin yaratıcısı, Güçlü ve Ulu Allah'tır” şeklindeki görüşlerinden dolayı da ashabımıza (Eş'arîler) karşı çıkmış ve ashabımıza şöyle demiştir:

“Eğer Allah, kulların zulmünün yaratıcısı ise, O'nun yalancı olması icâb eder. Nitekim Ebû'l-Huzeyl için de şöyle söylememişler midir? Eğer Güçlü ve Ulu Allah, âhirette, cehennemdekilerin, 'Rabbimiz Allah'a and olsun kî, bizler puta tapanlardan değildik. [377] Sözlerindeki gibi, yalanlarını yaratır, diyorsan, o halde O'nun, onların, yalancı yalanı yaratandır, şeklindeki görüşlerine göre yalancı olması gerekirdi. Fakat bu gereklilik anlayışı bize yönetilemez- çünkü biz, yalancı ve zâlimin, yalan ve zulmü yaratan olduğu görüşünü ileri sürmüyoruz. Biz diyoruz ki, zâlim zulmü, yalancı da yalanı ortaya koyandır, onları yapan değil...

el-Hayyât, bu bid'ati için Ebû'l-Huzeyl adına özür dilemiş ve demiştir ki:

Ahiret yükümlülük (teklif; değil, ceza ve mükâfat yeridir. Eğer ahretteki insanlar işlerini kesbedebilselerdi, sorumlu olurlar ve gerek sevapları, gerek cezaları da buradan başka bir yerde olurdu.”

Bu hususta el-Hayyât'a şöyle söylenebilir:

“Sen bu özürle, Ebu el-Huzeyl'e katılıyor musun, yoksa onu beğenmiyor musun? Eğer katılıyorsan, bu konuda onun söylediklerini söyle. Oysa onun söyledikleri senin söylediklerinin aksidir. Ama onu beğenmiyorsan hakkında kendisini küfürle suçladığın bir şeyden dolayı onun adına özür dilemenin bir anlamı yoktur”.

Biz Ebû'l-Huzeyl'e diyoruz ki:

Âhiretteki insanlar, orada, Güçlü ve Ulu Allah'ın nimetlerine şükretmekle emrolundukları; namaz, zekât ve oruçla emrolunmaları; isyana batmadıkları; şükürlerine ve suçu terketmelerine karşılık mükâfatları, kendilerine ebedî bir nimet ve güzellik olduğu halde, sen onların işlerinin kâsibi olduğunu niçin inkâr ediyorsun? Sen onların, âhirette günahlardan temizlenmiş olduklarını niçin inkâr ediyorsun? Nitekim Ashabımızın, Şiilerin pekçoğu ile beraber söylediği gibi, selâm onlara olsun peygamberler, dünyada, günah işlemekten alıkonmuş ve günahlardan temizlenmişlerdir. Azîz ve Celîl olan Allah, bunun içindir ki,

“...Allah'ın kendilerine verdiği emirlere başkaldırın azlar ve kendilerine buyurulanları yerine getirirler.” [378] buyurmuştur.

Ebû'l-Huzeyl'in saçmalıklarının üçüncüsü, Hâricilerin İbâdiyye kolundan bir topluluğun ileri sürdüğü gibi, niyetsiz işlenen fiillerden dolayı birçok tâatın bulunabileceğine dair görüşüdür. O, dünyada, Yüce Allah'a birçok şeyde itaat etmek şartıyla hevâ-heves sahibi ve zındık birinin bulunabileceğini ve o kimsenin isyanının, O'nu inkârı yüzünden olacağını iddia etmiştir. Sünnet ve Cemâat Ehli ise, bu konuda şöyle der:

“Güçlü ve Ulu Allah'ı tanımayan birinin O'na itaati, yalnızca bir tek şeyde mümkündür. Bu da, Yüce Allah'ın bilgisini olacağını iddia etmiştir. Sünnet ve Cemâat Ehli ise, bu konuda şöyle der:

“Güçlü ve Ulu Allah'ı tanımayan birinin O'na itaati, yalnızca bir tek şeyde mümkündür. Bu da, Yüce Allah'ın bilgisini elde etmeden önce, O'nun varlığını kabul etme (nazar) ve O'nun hakkında zarurî akıl yürütmedir. Eğer bunu yaparsa, Yüce Allah'a itaat etmiş olur; çünkü bunu, o kimseye Allah emretmiştir. O kimse, Allah'ın varlığını kabul ve isbat (en-Nazaru'l-Evvel) fiili ile Güçlü ve Ulu Allah'a yaklaşmayı kastetmemiş ise, bu yolla O'na yaklaşmayı kastetmedikçe, onun Yüce Allah'a itaati geçerli çünkü bu, Allah'ın varlığını kabul ve isbat işi (en-Nazaru'1-Evvel), in, Yüce Allah'ın bilgisine götürürse, bir itaat olması mümkün olur. Ama Allah'ın varlığını kabul ve isbattan önce O'nu tanımazsa, 'ilk nazar' ve ak yürütmesinden önce, o kimsenin, bu fiille O'na ulaşması mümkün olmaz.”

Ebû'l-Huzeyl, Yüce Allah'ı tanımayan birinin O'na itaatinin vuku bulabileceğinin doğruluğu hakkındaki iddiasını, şu sözleriyle delillendirmiştir.”Yüce Allah'ın emirleri, O'nun yasakladığı şeylerle karşı karşıyadır. O halde, O'nu tanımayıp emirlerinin tamamını terkeden kişi, O'nun yasakladığı şeylerin hepsini yaratmış ve itâatların tamamını terketmiş ve böylece bütün günahları işlemiş duruma düşer. Eğer bu durumda olan biri, bir Dehrî olsaydı, Yahudi, Hıristiyan, Mecûsî ve diğer kâfirlerin dinlerine mensup biri olurdu. Eğer bir Mecûsî, Mecusîlik dışında bütün küfürleri terkediyor olsa, biz onun, bundan menedildiği halde Mecusîliğine isyan, ama çeşitli küfürleri terk etmiş olduğu için, Güçlü ve Ulu Allah'a itaat etmiş olduğunu biliriz; çünkü o, onları terketmekle emrolunmuştur.”

Ben de ona şöyle diyorum:

Yüce Allah'ın emirleri ve yasakları hakkındaki durum, senin zannettiğin gibi değildir; çünkü kendisine zıt bir vasıf bulunmadıkça, itaatin bir özelliği yoktur. Aynı şekilde, kendisine her çeşit zıtlarla beraber itaatin da zıt oluşu gibi, başka cins zıtların bulunmadığı imânın da bir özelliği yoktur. Bu, ayağa kalkma, oturma, eğilme ve uzanma ile aynıdır. Nitekim oturmayan biri, bu işin bütün zıtlarını yapıyor değildir; ancak o, böyle yapmakla, onun zıtlarından birini yapıyor demektir. Aynı şekilde o, bütünüyle itâata zıt olan küfür çeşitlerinden biriyle, Yüce Allah'ın her itâatından çıkar; çünkü küfrün bu çeşidi, küfrün diğer bir çeşidine, tıpkı diğer itâatlara zıt oluşu gibi zıttır. Bu, Ebû'l-Hüzeyl bilmese de, bizatihi apaçık bir delildir.

Bu görüşe onun, Yüce Allah'ın ilim ve kudret olduğu sonucuna varması gerekir. Ancak şu var ki, Allah ilim ve kudret olsaydı, âlim ve kaadir olması mümkün olmazdı; çünkü ilim âlim, kudret de kaadir olamaz. Aynı şekilde o, “Allah'ın ilmi de, kudreti de Allah'tır” dediği takdirde, “O'nun ilmi kudretidir” demek zorundadır. Bu durumda, eğer O'nun ilmi kudreti olsaydı, O'nun tarafından bilinen her şeyin, O'nun varlığının, O'na malûm olduğu için, kendisi tarafından takdir edilmiş olmasını icâbettirir. Bu ise, küfürdür ve küfre götüren şey de küfürdür.

Onun saçmalıklarından beşincisi, Yüce Allah'ın kelâmını, bir yere (mahal) ihtiyaç duyan ve bir yere ihtiyaç duymayan olmak üzere ikiye ayırmasıdır. O, Yüce Allah'ın bir şey için “Ol!” emrinin, herhangi bir yere ve şeye ihtiyaç duymayan hadis bir emir olduğunu, öteki sözlerinin ise, bâzı cisimlerde hadis olduğunu iddia etmiştir. Ona göre (Ebû'l-Huzeyl), Allah’ın her kelâmı arazdır. Yine o, Allah'ın bir şeye “Ol” demesinin, insanın “ol” demesi cinsinden bir şey olduğunu iddia etmiş ve aynı cinsten olan iki arazın arasından, bunlardan birinin bir yere ihtiyaç duyduğunu, ötekinin ise bir yere muhtaç olmadığı hususunda bir ayırımda bulunmuştur. Onun, Yüce Allah'ın iradesinin bir yerde hadis olmadığı hakkındaki görüşüne gelince o “Bir yere ihtiyaç duyan, bizim irademiz cinsinden bir şeydir” savunan Basra Mu'tezilesi ile iştirak halindedir.

Bir yerde olmayan bir sözü” (kelimetun lâ-fî mahallin) söyleyenlerden onlardan söz eden birinden daha haklı olmaması gerekir. Buna “Onların (sözler) faili, bunları kendisinden başka söyleden daha iyidir” demeye hakkı yoktur; çünkü o, âhirette, kendi sözleriyi konuşamadıkları halde, cennet ve cehennemdekilerin kelâmını Yüce Allah'ın yarattığını ileri sürmüştür. Üstelik “bir yerde olmayan bir kelimenin” varlığı, onu konuşanı olmaksızın kelâmın doğru olduğu görüşüne götürmüştür. Bu ise muhaldir; muhale götüren şey de muhaldir.

Onun saçmalıklarından altıncısı, şu görüşüdür:

“Selâm olsun peygamberlerin izleri ve bunlardan başka şeyler gibi, duygulardan silinmiş (ğâyib) olaylar hakkında, haberler zinciri ile gelen bir delil, biri veya daha çoğu cennetlik olan en az yirmi kişi bulunmadıkça, kabul edilmez. Aralarında cennet ehlinden biri bulunmadıkça, yalan üzerinde birleşmeleri mümkün olmayanların sayısı “tevatür” derecesine ulaşmış olsa bile, kâfirler ve fâsıkların haberleri delil olarak kabul edilemez.” Ayrıca o, şunu iddia etmiştir:

“Dört kişiden az bir topluluğun haberi, bir hüküm olmayı gerektirmez. Yirmi kişiye kadar dört kişiden fazla kimseden gelen haberlerle ilmin doğuşu, doğru olabilir de, olmayabilir de., ama aralarında cennetliklerden biri varsa, yirmi kişinin haberi ile ilmin ortaya çıkmasının gerekliliği muhal değildir.”

O, delilin yirmi kişi ile olacağı hususunda, Yüce Allah'ın,

“...Sizin sabırlı yirmi kişiniz, onlardan iki yüz kişiyi yener...” [379] âyetini ileri sürmüş ve demiştir ki:

“Bu yirmi kişinin, onlara karşı bir delil olmadıkça, bu iki yüz kişi ile savaşmaları mubah görülmemiştir.”

Bu ise, bir tek yoldan gelen haberin (haberu'l-vâhid), ilim için gerekli bir delil olmasını gerektirir; çünkü böyle bir zamanda bir kişinin, on müşrike karşı savaşması icâbederdi. Nitekim onun, onlarla savaşmasının caiz olduğu hususu, onlara karşı yeterli bir delil olduğunun işaretidir.

Abdulkaahir der ki:

“Ebû'l-Huzeyl'in, haberin delil olabilmesi için yirmi kısmın bulunmasını isteyişindeki gaye şudur:

Eğer bu yirmi kişi arasında cennet ehlinden biri varsa, haber geçerlidir. Aksi halde, şer'i hükümler hakkındaki var olan haberlerin maksadı ve faydası ortadan kalkar; çünkü o, “Aralarında cennetliklerden birinin bulunması gerektir” sözüyle, i'tizâl, kader ve Yüce Allah'ın takdir ettiği şeylerin son bulacağı konularında kendi atlerine uyan birini kastetmektedir. Ona göre, bu görüşlere inanmayan biri ne mü'mindir, ne de cennet halkındadır. Ebû'l-Huzeyl'den önce, onun şartlarına uygun yirmi kişinin bulunması gerekliliğine dair onun bu’atini hiç kimse ileri sürmemişti.

Onun saçmalıklarının yedincisi, kalblerin işleri ile organların fiillerininr arasını ayırması idi. Bu konuda dedi ki: “Kalbe ait işlerin, eğer onlara gücü yetmiyorsa veya ölmüş ise, bu fiilleri işleyen kimseden sâdır olması caiz ğildir.” Öte yandan ölmemiş ve hayatta olmak şartıyla, gerek ölümünden" gerek gücünün kesilmesinden sonra, failin organlarının fiillerinin bulunma'sına cevaz vermiştir. Ayrıca o, şu iddiada bulunmuştur:

“Ölü ile âciz olan kişinin ölüm ve aczden önce bulunan bir kudretle, organların fiillerini yapmaları caizdir.”

el-Cubbâî ve oğlu Ebû Hâşim, bu konuda, kalplerin fiillerinin organların fiilleri gibi olduğunu ve bunların varlığının, bu fiiller üzerindeki kudretin kesilmesinden sonra da, acz durumunun bulunması halinde de doğruluğunu iddia eder.

Böylece el-Cubbâî ve oğlunun, bu konudaki görüşleri, Ebû'l-Huzeyl'in görüşlerinden daha kötüdür. Ancak Ebû'l-Huzeyl' gerek ölü, gerek âcizin organlarının fiillerinin faili oluşunun imkânı hususunda, onlardan ileride idi. el-Cubbâî ile oğlu, bu bid'atte Ebû'l-Huzeyl'in yolunu takip etmişler ve daha ileri giderek âcizin, kalbin fiillerinin de faili olabileceği kıyaslamasına girişmişlerdir. Fakat bir bid'ati ortaya atan kişi, hem onun günahından, hem de onu takip edenlerin suçundan, ona uyanların günahlarından herhangi bir eksilme olmaksızın, kıyamet gününe kadar sorumludur.

Onun saçmalıklarının sekizinci şöyle idi:

İnsanların, bilginin zarurî mi, yoksa kazanılmış mı olduğu hususunda ayrılığa düştüklerini görünce, o, hem bilginin bütünüyle zarurî olduğunu iddia edenlerin, hem bilginin tamamiyle kazanılmış bulunduğunu ileri sürenlerin ve hem de duyular ve sezgi yoluyla elde edilen bilgilerin zarurî; akıl yürütme yoluyla edinilen bilgilerin ise, kazanılmış olduğunu söyleyenlerin görüşlerini reddetti ve kendine, kendinden öncekilerin görüşleri dışında bir görüş seçerek dedi ki:

“Bilgi iki çeşittir. Biri ıztırârî (zorunlu)'dır:

Yüce Allah'ın bilgisi ve O'nun bilgisine götüren delilin bilgisi gibi... Öteki de, bu ikisinin dışında kalan duyular ve kıyas yoluyla edinilen bir olayın bilgisi gibi bilgiler, ihtiyar (seçme) ve iktisâb (kazanma) bilgileridir.”

Sonra o, bu görüşüne, bilginin süresi konusundaki görüşünü dayadı ve İslâm'ın diğer topluluklarına karşı çıkarak, çocuk hakkında dedi ki:

“Çocuğun, kendi zâtı bilgisinin ikinci basamağında, tevhîd ve adalet bilgilerinin tamamını kesintisiz bir biçimde getirmesi gerektir. Aynı şekilde çocuğun, Yüce Allah'ın birliği ve adaletine ait bilgisi ile beraber, Allah'ın, ona işlemesini buyurduğu şeylerin toplu bilgisini de getirmesi icâb eder. Öyle ki, eğer o, kendi zâti bilgisinin ikinci basamağında bu bilgilerin hepsini de getiremez ve üçüncü basamakta ölürse, cehennemde temelli kalmayı haketrmiş bir şekilde Yüce Allah'a karşı kâfir ve düşman olarak ölmüş olur. Ama haberler yönünden yalnızca işitme yoluyla bilinebilen bilgilere gelince., bu durumda çocuk, böyle bir bilgiyi, haberi işitmesinin ikinci basamağında edinmesi icâbeder; zaten böyle bir haberi işitme, özür için kesin bir delil olur.”

Bişru’l-Mu'temir şöyle diyordu:

“Çocuk, kendi zâti bilgisi ile birlikte, basamakta aklî bilgilerini ortaya koymak zorundadır; çünkü ikinci nazar (müşâhade) ve fikir (düşünme) dönemidir. Eğer onları üçüncü basamakta ortaya koyamaz ve dördüncü basamakta ölürse, Yüce Allah’ın, cehennemde temelli kalmayı hak etmiş bir düşmanı olur.”

Böylece bu iki Kaderiyeci, muhaliflerinin çocuklarının cehennemde olduğunu ileri süren Ezârika'nın görüşleri ile, müşriklerin çocuklarının cehenneme gideceklerini iddia edenlerin görüşlerini inkâr etmişler ve şunu ileri sürmüşlerdir:

“Müminlerin çocukları, aklî bilgilerini ortaya koymadan önce, kendi zâtı bilgilerinin üçüncü veya dördüncü basamağında iken ölürlerse, inandıkları şeyi inkâr etmedikleri halde, cehennemde temelli kalacak kâfirlerdir.”

Onun saçmalıklarının dokuzuncusu şudur:

O, pek çok cüz'leri olan bir cismin, bazı cüz'lerindeki hareketle yetinebileceğini caiz görmüş,; ama aynı şeye renk konusunda izin vermemiştir.

Öteki kelâmcılar ise şöyle söylemişlerdir:

Kendisinde hareketin doğduğu cüz', hareket eden parçadır, ve hareket, bütünün parçaları dışındaki cüzlerde olmaz; tıpkı siyah olan bir cüz'ün siyah bir cüz' olup, bütünün onun dışındaki parçalarının siyah olmayışı gibi... Fakat parçaların tamamı hareket ederse, tamamı siyah olanın her parçasının da siyah oluşu gibi, bütünün her parçasında da hareket olur...

Onun saçmalıklarından onuncusu şu görüşüdür:

“Parçalanamayan bir parça (cuz'un lâ-yetecezzâ'), yalnız başına olduğu zaman, tek başına bir renk sahibi olamaz ve kendisinin bir rengi yoksa, görülemez.” Bu ise, şu sonucu icâb ettirir:

Eğer Yüce Allah, tek başına bir parça yaratmış olsaydı, onu görebilecek kimse bulunmazdı...

Bu kısımda, Ebû'l-Huzeyl'in anlattığımız bu bid'atlerinden Sünnet Ehli'ni koruyan Allah'a hamd olsun! [380]

4) Nazzâmiyye

Onlardan en-Nazzâmiyye hakkında [381]Bunlar, en-Nazzâm olarak tanınan Ebû İshak b. es-Seyyâr' [382] uyanlardır. Mu'tezile, onun kanaatlerini Kitleye çok yanlış sunmakta ve onun, gerek nesir, gerek vezinli şiir yazan bir kişi) yani “nazzam” olduğunu ileri sürmektedir. Oysa o, ancak Basra Çarşısında boncuk yapan biri idi; bu yüzden de ona, boncukçu (nazzâm) denmişti. Gençliğinde, Seneviyye (Dualist) ve delillerin eşitliğine inanan Semeniyye (Sophist=Şüpheci) toplulukları ile düşüp kalkmış; Hişâm b. el-Hakem er-Râfızî ile kaynaşmıştır. Hişâm ve felsefecilerin aşırılarından, bölünemeyen bir parçanın olamıyacağı hakkındaki görüşünü almıştır. Sonra bu kendisinden önce kimsenin düşünmediği “tafra” (sıçrama) görüş dayamıştır. Seneviyye inanışına uyanlardan, adaletli davranan bir kişinin kötülük yapamıyacağı ve yalan söyleyemiyeceği hakkındaki görüşünü ald Hişâm b. el-Hakem'den de, renkler, tadlar, kokular ve seslerin cisim olduklarına dair görüşünü aldı ve bu bid'ate, cisimlerin aynı yerde birbirlerin" girdikleri şeklindeki görüşünü ekledi. Böylece Seneviyye mezhebini, felsefe cilerin bid'atlerini ve mülhidlerin şüphelerini İslâm dininde toplamış oldu Ayrıca o, nübüvvete inanmayan Brahmanların görüşlerine hayranlık duymuş ise de, bu görüşü, kılıç korkusundan açığa vurmaya cesaret edemedi ve nazmı bakımından Kur'an'ın mucîzeliğini inkâr etti. Yine Allah'ın salât ve selâmı ona olsun Nebî'mizin mucizelerinden rivayet edilenleri, meselâ ayın yarılması, elindeki taşın Allah'ı tesbîh etmesi ve parmaklarının arasından suyun akması gibi mucizeleri, selâm olsun Nebî'mizin nebîliğini inkâra gidebilmek için, inkâr etti. Sonra İslâm şerîatinin fürû'una dair hükümleri hafife aldı; ama ortadan kaldırılmalarını açıkça söylemeye cesaret edemedi ise de, furûa işaret eden yolları kaldırdı. Bu yüzden, şerîatin fürûundaki icmâ' delili ile kıyas delilini inkâr etti. Yine o, zarurî ilmi gerektirmeyen haberlerden gelen delilleri inkâr etti. Fakat sonra o, şerîatin fürûunda içtihadın varlığına dair sahabenin icmâmı öğrenince, saçmalıklarını ihtiva eden ve ertesi gün okuyacağı notlarında, tutup bu ictihadlardan söz etti ve Allah onlardan razı olsun sahabenin ileri gelenlerinin fetvalarına saldırdı. Re'y ve Hadîs fırkalarından oluşan bütün islâm fırkaları, bu arada Havâric, Şîa, Nencâriyye ve Mu'tezile'nin çoğunluğu, en-Nazzâm'ın tekfiri hususunda ittifak halindedirler. Kaderiyye'den, ancak el-Esvârî [383] İbnu Hâbıt, Fadlu'l-Hadisî, el-Câhız gibileri, sapıklıklarından bir kısmında ondan ayrılmak, bir kısmında da ona eklemelerde bulunmak suretiyle onu, sapıklıklarında takib ettiler. Onun yolunda yürüyen bu birkaç kişinin hayreti, kendi etrafında dönüp duran ağustos böceğinin hayreti gibidir.

Ebû'l-Huzeyl de dâhil Mu'tezile'nin ileri gelenleri, en-Nazzâm'ın tekfirini ileri sürmüşlerdir. Nitekim Ebû'l-Huzeyl, “er-Reddu 'ale'n-Nazzâm” diye bilinen kitabında, ve arazlar, insan ve bölünemeyen parça (cuz'un lâyetecezzâ') hakkında ona karşı yazmış olduğu kitabında, onun tekfirini söylemiştir.

Yine Mu'tezile'den el-Cubbâi, en-Nazzâm'ı, “Allah'ın fiillerinden doğan şeyler (el-mutevellidât), yaratılışın gereğidir” şeklindeki görüşünden dolayı küfürle suçlamıştır. Bu hususta kâfir olan, başkası değil, el-Cubbâî dır. Neyse biz, burada, Mu'tezile'nin ileri gelenlerinden bir kısmının diğer bır kısmını tekfir edişlerini biraz anlatmak istiyoruz. Yine el-Cubbâî, Yüce Allah kudretinin zulme dönüşebileceği yolundaki görüşünden dolayı, onu Ayrıca onu, tabiatlar konusundaki görüşünden dolayı da küfürle suçladı ve tabiatlar konusunda, ona ve Muammer'e karşı kitap yazdı.

Mu'tezile'den el-İskâfî de en-Nazzâm'a karşı bir kitap yazdı ve içinde, hebinin çoğu fikirlerinden dolayı onu küfürle suçladı.

Y'ne Mu'tezile'den Cafer b. Harb [384] de en-Nazzâm'ı tekfir eden bir kitap yazarak bölünemeyen parçanın iptalini ileri sürdü.

Onu tekfir için, Sünnet ve Cemâat Ehli tarafından yazılan kitaplara gelince bunların sayısını Allah bilir. Allah rahmet eylesin üstadımız Ebû'l-Hasan el-Eş'arî'nin en-Nazzâm'ı tekfir konusunda üç kitabı vardır, el-Kalânisî'nin de ona karşı birçok kitap ve risaleleri vardır. Allah rahmet eylesin Kâdî Ebû Bekr Muhammed b. et-Tayyib el-Eş'arî'nin [385] en-Nazzâm'ın usûlünü tenkid eden büyük bir kitabı vardır. “İkfâru'l-Muteevvilîn” adlı kitapta, onun sapıklıklarını göstermiştir. Biz bu kitabımızda, en-Nazzâm'ın saçmalıklarından meşhur olanlarını anlatacağız.

Bunlardan birincisi, onun şu görüşüdür:

“Güçlü ve Ulu Allah'ın, kullarına, onların iyilikleri dışında bir şey yapmaya gücü yetmez. Yine O'nun, cennet halkının nimetlerini bir zerre bile olsa eksiltmeye gücü yetmez; çünkü onların nimetleri, onlar için iyiliktir ve iyilikten herhangi bir şeyi azaltmak, O'nun katında bir zulüm olacaktır. Aynı şekilde cehennem halkının azabını bir zerre bile artırmaya gücü yetmediği gibi, azâblarından bir şeyi de azaltamaz.” Yine o, şu iddiada bulunmuştur:

“Yüce Allah'ın cennet halkından birini cennetten çıkarmaya gücü yetmez; cehennemlik olmayan birini de cehenneme sokamaz.”

O der ki:

“Eğer bir çocuk cehennemin kapısında duruyor olsa, Allah'ın onu oraya atmaya gücü yetmez; ama çocuk kendini oraya atabilir; zebânîlerin de onu oraya atmaya güçleri yeter.”

Sonra buna, şu görüşünü ekledi:

“Yüce Allah'ın görme, sağlık ve zenginliğin, kendilerinin iyiliğine olduğunu bildiği takdirde, gören bir kimseyi kör, saglıklı birini hasta ve zengin bir kişiyi de fakir kılmaya gücü yetmez. Aynı Şekilde O'nun, hastalık, belâ ve fakirliğin onların faydasına (aslah) olduğunu bildiği takdirde, fakir bir kimseyi zengin veya hastalıklı bir kimseyi sağlıklı kılmaya gücü yetmez.”

Sonra buna, “Allah, başkasını yaratmanın yarattığından daha faydalı olcagını bilse bile, bir yılan veya bir akrep ya da bir cisim yaratmaya muktedir olamaz” şeklindeki görüşünü ekledi.

Mu'tezile'nin Basra okulu, onu bu görüşünden dolayı tekfir etmişmişlerdir ki:

“Çirkinliğinden, onlara ihtiyaç duymamasından ve onlara ihtiyacı olmadığını bilmesinden zulm etmese ve yalan söylemese bile, adâletle gücü yeten birinin zulme de gücü yetmesi, doğru söylemeye kaadir olan birinin de yalan söylemeye muktedir olması icâb eder; çünkü bir şeyi yapabil gücü, o şeyin zıddını da yapabilme gücünün bulunmasını gerektirir Eeğer en-Nazzâm, Tüce Allah zulme ve yalana muktedir değildir' derse O'n doğruluk ve adalete de gücü yetmediğini söylemek zorundadır. Oysa O'nun adalete gücü yetmediği şeklindeki söz küfürdür ve küfre götüren şey de küfürdür.”

Yine onlar (Basra Mu'tezilesi) dediler ki:

“en-Nazzâm'ın Tüce Allah'ın zıddına ve terkine güç yetiremediği şeyler olur' şeklindeki görüşü ile, 'Allah hilafının doğru olmadığı bir fiili işlemeye mecburdur' diyenlerin görüşü arasında bir fark yoktur. Bu ise küfürdür; küfre götüren şey de küfürdür.”

Bu konuda en-Nazzâm'ın şaşılacak davranışlarından biri şudur:

O, Seneviyye üzerine bir kitap yazmış ve bu kitabında, Manikeistlerin (Mâneviyye) Nur'un muhtelif şekilleri içinde hayır fiillerini yücelttiği, Nûr'un kötülüğe gücü yetmediği ve ondan kötü fiillerin doğmadığı hakkındaki görüşlerine hayret etmiştir. Aynı şekilde o, Senevilerin, “Zulmet, hayır fiil işleyemez ve serden başka bir şeye gücü yetmez” diyerek Zulmet'i, yalnız kötü fiili işlediğinden dolayı kınamalarına da şaşmıştır. Ama biri ona şöyle diyebilir:

“Madem ki sana göre Allah, adalet ve doğruluğu işlediğinden dolayı şükredilmelidir ve O, zulüm ve yalana muktedir değildir, o halde senin, onlara göre başka türlü davranmasına imkân olmayan Zulmet'i şer işlediğinden dolayı kınayan Seneviyye'ye karşı çıkmana ne demeli?”

Onun saçmalıklarından ikincisi şu görüşüdür:

“İnsan ruhtur ve kesîf cisme girmiş latif bir cisimdir.” Ayrıca bu konuda şu görüşü de vardır:

“Ruh, bu cesede karışmış hayattır.” Onun iddiasına göre, o, bu cesedde birbiri içine girmiş bir şekildedir ve üstelik o, ayrılmaksızın ve zıtlaşmaksızın bir tek cevherdir.

Onun bu görüşünden şu saçmalıklar çıkmaktadır:

a) Birincisi: Bu görüşe göre insan gerçekten görülemez; görülebilen ancak insanın içinde bulunduğu cevherdir.

b) İkincisi: Bu görüş, sahabenin, Allah'ın salât ve selâmı ona olsun Allah'ın Resulünü görmedikleri, onların ancak içinde Resûl’ün bulunduğu kalıbı gördükleri sonucuna ulaşmayı gerektirir.

c) Üçüncüsü: Yine bu görüş, bir kimsenin babasını ve anasını görmediği, onların ancak kalıplarını gördüğü sonucunu icâb ettirir.

d) Dördüncüsü: Eğer o, bir insanın görünen cesed olmadığını söylüyor ve onun ancak cesede girmiş ruh olduğunu ileri sürüyorsa, o takdirde aynı şey deve için de söylemesi gerekir; çünkü o da cesediyle o değildir, ancak ceset içindeki ruhla odur ve cesediyle karışmış hayattır. Aynı şekilde bu görüşü ayaklı hayvanlar, bütün kuşlar, böcekler ve canlıların sınıfları' cin, ins ve şeytanlar hakkında da söylemesi lâzımdır. Bu ise, eşeği, atı, kuşu ve hayvanlardan herhangi bir cinsi görememesi icab ettirir. Yine aynı şekilde, Nebî'nin meleği görmemesini gerektirir. Melklerin de birbirlerini görmemelerini icâb ettirir. Görenler, bu söylediklerimizin ancak kalıplarını görmüşlerdir.

e) Beşincisi: O, “Cesedde bulunan ruh insandır ve bir kalıptan ibaret cesedin dışında asıl fail olan odur” dediği zaman, zina eden, hırsızlık ve öldürenin de ruh olduğunu söylemesi lâzımdır. Buna göre bedene sopa vurulduğu ve eli kesildiği takdirde, eli kesilen kimse hırsızın, sopa yiyen de zina edenin kendisi olmaz. Bu da, bu konuda söyleneceklere yeter, çünkü Güçlü ve Ulu Allah şöyle buyurmaktadır:

“Zina eden kadın ve erkeğin her birine yüzer değnek vurun...” [386]

“Erkek hırsız ve kadın hırsızın, vaptıklarından ötürü Allah tarafından ibret verici bir ceza olarak ellerini kesin; Allah Güçlüdür, Hakîm'dir” [387]

Kur'an'ın karşı durması, utanma ve rezillik olarak ona yeter!

Saçmalıklarının üçüncüsü şu görüşüdür:

İddiasına göre, insandan ibaret olan ruh, bizatihi yapabilme gücüne sahiptir; bizatihi hayy (canlı)'dır, ancak ona bir felâket karışınca âcizleşir. Ona göre acz, cisimdir. Bu durumda onun, âciz ve ölü hakkında, “Bunlar, hayy ve kaadir olan insanın nefsidir” veya “âcizin ölüsü onun cesedidir” demekten başka çaresi yoktur. Fakat o, “însan, âcizleşen ve ölen biridir” derse, “İnsan, bizatihi hayy ve bizatihi yapabilme gücü olan biridir” şeklindeki görüşünü silip atmış olur; çünkü bu durumda onun nefsi, ölümü ve acizliğe düşmesi halinde, ölü veya âciz olarak bulunur. Eğer o, “Bizatihi sağlam olan ruhtur ve hayy ve kaadir olmadığı halde ölen ve âciz olan ceseddir” iddiasında bulunursa, bu görüşün, Yüce Allah'ın ölüyü diriltmeye, diriyi öldürmeye, âcizi kudretli ve kudretliyi de aciz kılmaya muktedir olmamasını icâb ettirir; çünkü ona göre diri ölmez, kuvvetli âcizleşmez. Oysa Yüce Allah, Kendisini ölüleri dirilten olarak vasıflandırmıştır. Eğer o, ruhun bizatihi diri, kuvvetli olduğunu ve onun, ancak kendisine arız olan felâket sebebiyle öldüğünü ve âcizleştiğini iddia ederse, ruhun bizatihi ölü, âciz olduğunu ve onun ancak, kendisine giren hayat ve kudretle yaşadığını ve kuvvetlendiğini iddia edenlerden ayrılmamış olur.

Saçmalıklarından dördüncüsü şu görüşüdür:

“Ruh, bir tek cinsdir; fiilleri bir tek cinsdir ve cisimler de iki nevidir:

Diri ve ölü. Bunlardan dirinin ölü ması muhaldir; ölünün de diri olması muhaldir.” O bu görüşü, ancak, Nur özelliği ebedî olarak yükselmek olan diri bir hafif cisim; ve Zulmet’in de, özelliği ebedî olarak alçalmak olan ölü bir ağır cisim olduğunu ve ağır bir ölü cismin hafif olmasının muhal ve hafif bir diri cismin ağır bir cisim olmasının da imkânsızlığını iddia eden es-Seneviyyetu' almıştır.

Onun saçmalıklarından beşincisi şu iddiasıdır:

“Bütün canlılar, irad hareket konusunda hepsi de birleştiklerinden dolayı bir cinstir.” O, “Eğamel uyuşursa, onun uyuşması, ondan doğan şeylerin uyuşmasına delâlet eder” iddiasında bulundu. Ayrıca o, şunu da iddia etti:

“Bir tek cinsten ayrı amel doğmaz; tıpkı ateşten hem sıcaklık, hem de soğukluğun, kardan da hem sıcaklık ve hem de soğukluğun olmayacağı gibi.” Bu, Seneviyye'nin şu görüşünün gerçek kılınmasıdır:

Muhakkak ki Nûr, hayır işler ve ondan kötülük olmaz; Zulmet de kötülük işler ve ondan hayır doğmaz; çünkü bir tek fail, iki ayrı fiili işleyemez; tıpkı ateşten sıcaklık ve soğukluğun, kardan da sıcaklık ve soğukluğun birarada doğmayışı gibi.

Şurası gariptir ki, o, Seneviyye'ye karşı bir kitap yazmış ve bu kitapta onları ilzam ederek, “Eğer cins ve fiil yönünden ayrı ve hareketlerinin yönleri de birbirinden farklı ise, Nûr ile Zuhnet'in kaynaşması imkânsızdır” demiştir. Bununla beraber o sonra, hafif ve ağır cisimlerin -cinslerinin ayrılığına ve hareket yönlerinin farklılığına rağmen- birbiri içine girdiklerini iddia etmiştir. Bir tek mekân içinde birbiri içine girme, Seneviyye'ye karşı çıktığı kaynaşma (mizaç) görüşünden daha muazzamdır.

Onun saçmalıklarından altıncısı şu görüşüdür:

“Durumu itibariyle ateş, tabîati gereği her şeye üstün gelir. Eğer o, bu dünyada kendisine bulaşmış olan kötü pisliklerden kurtulursa, kendi cinsinden şeylerin onunla birleşmeleri ve ondan ayrılmamaları şartıyla gökler ve arşın ötesine kadar yükselir.”

O ruh hakkında da aynı şeyleri söylemiştir:

“Eğer ruh cesedden aynlırsa yükselir ve bundan başka da bir şeyin olması mümkün değildir.” Bu ise, Seneviyye'nin görüşünün tam anlamıyla aynıdır; çünkü Zulmetin cüz'leri ile karışan Nûr cüz'leri, Zulmet'in cüzlerinden ayrıldığı takdirde Nûr âlemine yükselir ve Nûr, göklerin üstünde sabit kalırsa, ruhlar onunla birleşir. Bu yüzden o, Bir Senevi (Dualist)'dir. Fakat ateş, havanın üstünde sabit kalırsa, havadaki yükselmiş ateşler ona ulaşır. Böylece o, Tabîatçilar (Naturalist) topluluğundandır; çünkü onlar, havanın dünyadan yüksekliğinin onaltı mil olduğunu ve onun üstünde de ateşin alevlerinden yükselen şeylerin kendisine katıldığı ay felekine bitişik bir ateşin bulunduğunu iddia ederler. Bu sebepten o, kendisini müslüman kitleler içinde aldatan, ya bir Senevi, ya da bir Tabîatçıdır.

Onun saçmalıklarından yedincisi şu görüşüdür:

“Canlıların fiillerinin hepsi de bir cinstir ve hepsi de hareket ve sükûndan ibarettir. Ona göre sükûn, bir yere dayalı (sınırlı) bir harekettir. Bilgiler ve irade, ona göre, hareketler cinsindendir ve arazdır. Arazların hepsi de ona göre, bir cinsdir ve hepsi de harekettir. Renkler, tadlar, sesler ve duyulara gelince... ona göre, birbiri içine girmiş cisimlerdir. Onun, canlıların bir cins oldu görüşünün sonucu, imânın küfür, ilmin cehalet, sevginin kin, olsun Nebî'nin mü’minlere karşı davranışının İblîs'in kâfirlere karşı davranışı selâm olsun Nebî'nin Yüce Allah'ın dînine davetinin İblîs'in sapıklığa çağırışı gibi olmasını icabettirir. O bazı kitaplarında şöyle demiştir:

Prailerin hepsi de bir cinstir; ancak hükümlerinin ayrılığından dolayı konusunda ihtilâf edilmiştir. Oysa onlar bir cinstir; çünkü hepsi de canlıların fiilleridir.”

Ona göre, ateşten soğukluk ve sıcaklığın olmayışı gibi, canlı da iki ayrı fiili işleyemez.

Bu esasa bağlı kalarak onun, kendine söven ve lanet eden birine kızmaması icâb eder; çünkü, “Allah en-Nazzâm'a lanet eylesin!” diyen birinin sözü en-Nazzâm'a göre, o kimsenin, “Allah ona rahmet eylesin!” sözü gibidir. Ve yine o kişinin, onun hakkında, zina çocuğu demesi, onun namuslu bir çocuk olduğunu söylemesi gibidir. Eğer o, kendisi için, böyle bir mezhebe razı oluyorsa, bu ona lâyıktır ve gereğine uyması icâb eder.

Onun saçmalıklarından sekizincisi, renkler, tadlar, kokular, sesler ve duyuların cisim oldukları ve cisimlerin, aynı yerde içice geçebilecekleri hakkındaki görüşüdür. O, Hişâm b. el-Hakemin bilgiler, irade ve hareketlerin cisim olduğu hakkındaki görüşünü reddetmiş ve demiştir ki:

“Eğer bu üçü cisim olsaydı, ne bir tek şeyde, ne de bir tek yerde birleşirdi.” Oysa kendisi de, “Renk, tad ve ses, bir tek yerde içice geçebilen cisimdir” demekte ve böylece, düşmanı tenkid ederken kendi görüşünü nakzetmektedir. Ayrıca cisimlerin aynı yerde içice geçebileceklerini caiz gören birinin, devenin de iğnenin deliğinden geçebilmesinin mümkün olduğunu kabul etmesi gerekir.

Onun saçmalıklarından dokuzuncusu, sesler hakkındaki görüşüdür, İddiasına göre, dünyada, aynı sesi işiten iki insan yoktur. Ancak iki kişi, aynı cinsten bir sesi işitebilirler; tıpkı birinin yediği diğerininkinin aynı olmasa bile, aynı cins yemeği yiyen iki kişi gibi... O, bu görüşünü şu iddiasına götürdü:

“Ses, işitme yönünden ruha akmadıkça işitilemez.” O, sesin bir tek yönden iki ayn işitme organına akmasını da caiz görmez. O bunu, birtakım insanların üstlerine sıçrayan suya benzetmiştir. Bu durumda, topluluktan nerbir insana sıçrayan su, diğerine sıçrayan sudan başkadır.

Bu esasa göre onun, herhangi bir kimsenin, ne Yüce Allah'ın, ne de Alanın salât ve selâmı ona olsun Resûlullah'ın bir tek kelimesini işitemeyeceğini zarurî olarak kabul etmesi gerekir; çünkü işitenlerden herbirinin konuşanın tek kelimesinin sesini bir cinsidir ve tek kelime, belki iki anten meydana gelebilir ve iki harften biri de, ona göre, bir kelime harflerden meydana gelmedikçe, ses, ne kelâm olabilir, ne de işitebilir iddiasında bulunursa, topluluğun bir tek harfi işitmemesi icâb eder; çünkü tek harf, işitenlerin sayısınca birçok harfe bölünemez.

Onun saçmalıklarından onuncusu, her cüz’ün (parça) sonsuza kadar bölünemiyeceği hakkındaki görüşüdür. Bu görüşün altında, Yüce Allah'ın varlığının başka bir âlemi bilerek kuşatmasını ortadan kaldırma fikri yatmaktadır. Oysa Yüce Allah'ın buyruğu şöyledir:

“... Onların yaptıklarını ilmiyi" kuşatır ve her şeyi bîr bir sayar” [388]

Onun tuhaflıklarından biri de, Manikeistlerin şu görüşünü inkâr etmesidir: Manikeistlere göre, Zulmet'in ruhu olan Ehrimen, karanlığın beldeleri içinden geçmiş ve Nûr'u görene kadar yücelerin yücesi bir safhaya gitmiştir en-Nazzâm, bu hususta onlara şunu demiştir:

“Eğer Zulmet'in beldeleri aşağı doğru sınırsız ise, Ehrimen bütün bu beldelerin içinden nasıl geçmiştir? Çünkü sınırı olmayan bir şeyin içinden geçmek muhaldir.”

Sonra o, bunun yanında, ruhun bedenden ayrıldığı takdirde, âlemi yukarıya kadar geçtiğini iddia etmekle beraber, âlemin katedilen kısımlarının parçalarının sınırsız olmadığını; aksine onun her bir parçasının, parçaları bakımından sınırsız olmadığını söylemiştir. Bu durumda ruhun, onu, sınırlı bir zamanda katetmesi nasıl olacaktır? O, bu zaruretten dolayı, tafra (sıçrama) görüşünü ileri sürmüştür. Zaten bu görüş, ondan önce, Ehlu'l-Ehvâ'nın hiçbiri tarafından iddia edilmemiştir.

Bundan daha tuhafı o, Seneviyye'yi, Nûr ve Zulmet'ten herbiri, birbiriyle karşılaştıkları yönde sınırlıdır” dedikleri için, Nûr ve Zulmet'in de altı yönün her birinde sınırlı olması gerektiğini kabule zorlamıştır. Böylece o, her şeyin merkezde sınırlı parçaları olduğunu; çünkü her şeyin, her yönde tarafları bulunduğunu mu delil göstermiştir? Eğer cisim altı yönde sınırlı olursa, ona göre, cismin merkezde sınırlı oluşuna işaret etmez. Bu durumda o, “Nûr ve Zulmet'ten herbirinin karşılaştıkları yönde sınırlı oluşları, onların diğer yönlerde de sınırlı olmalarına delâlat etmez” dediklerinden, Seneviyye'den farklı düşünmemektedir.

Onun saçmalıklarından onbirincisi, tafra (sıçrama) hakkındaki görüşüdür. Buna göre, cisim bir yerde olur; sonra bu yerden, üçüncü bir yere veya onuncu bir yere, üçüncü ile onuncu yer arasındaki bir yere uğramaksızın ve birincide ortadan kaldırılıp onuncuda yeniden iade edilmeksizin geçer.

Eğer en-Nazzâm, kendine karşı insaflı ise, bu görüşün boşluğunu, hakeme başvurma işi, Ebû Mûsâ el-Eş'arî ile Amr b. el-Âs'ın hakem olayından sonra saçma bir şey ise de, hakeme havale ederiz.

Onun saçmalıklarının onikincisi, dehşetinden neredeyse göklerin yanlacağı bir görüştür. Bu da onun şu iddiasıdır:

“Ne Güçlü ve Ulu Allah'ın bildikleri, ne selâm olsun O'nun Elçisi'nin ve ne de onun dinine mensup olanların bildirdikleri, hakikî bir şekilde bilinemez.” Yine o, şu iddiada bulundu:

“Cisimler ve renkler, haberler yolu ile bilinemez.” bu çirkin iddiaya götüren, şu görüşü idi:

“Bilinen şeyler iki çeşittir: dilenler ve hissedilmeyenler. Bunlardan hissedilenler cisimlerdir ve bunların bilgisi, ancak his ile kazanılır.” Ona göre his, ancak bir cisim vuku bulur. Yine ona göre renk, tad, koku ve ses cisimdir. Bunun için “Hislerle idrak ettim”, sözünü söylemiştir. Hissedilmeyenlere gelince, onlar da iki çeşittir:

Kadim ve araz. Bu ikisini bilme yolu, haber değildir. Bunlar his ve haber dışında, ancak kıyas ve nazar yoluyla bilinir.

Bu noktadan hareketle ona şu soru sorulmuştur:

Madem ki sana göre haberler volu ile bir şey öğrenilemez, o halde Allah'ın sâlat ve selâmı ona ve aynı şekilde diğer peygamberler ve hükümdarların olduklarını nasıl ğrendin?

Bunun üzerine dedi ki:

Allah'ın salât ve selâmı ona olsun Nebî'yi görenler onu gördükleri zaman, ondan bir parça aldılar; bunu aralarında bölüştüler ve onu ruhları ile birleştirdiler. Hz. Peygamber'i görenler, kendilerinden sonra gelenlere (Tâbiûn), onun varlığını anlattıkları zaman, bu parçanın bir kısmı onlardan çıktı ve Tâbi'ûn'un ruhları ile birleşti. Böylece Tâbiûn, onu, ruhlarının onun bir parçası ile birleşmesinden dolayı aralarında dağıtmış oldular. Aynı şekilde, Hz. Peygamber'i anlatanlar, Tâbi'ûndan naklettiler ve onlardan da zamanımıza ulaşana kadar anlattılar.

Bunun üzerine en-Nazzâm'a dendi ki:

“Şüphesiz yahudiler, hıristiyanlar, mecûsîler ve zındıklar, selâm olsun Peygamberimizin dünyada olduğunu bilmektedirler. Buna göre sen, Hz. Peygamber'in bir parçasının kâfirlerin ruhları ile birleştiğini mi iddia ediyorsun?” Bunu kabule mecbur oldu. Ayrıca bu durumda şunun olması da zarurîdir: Cennettekiler, cehennem dekileri gözetler ve cehennemdekiler de onları görür veya iki takımdan her biri diğer takımla konuşursa, onlardan herbirinin ruhlarından birer parça ayrılır ve diğer takımın ruhları ile birleşir. Böylece cehennemdekilerin bedenleri ve ruhlarından pek çok parça cennete, cennettekilerin bedenleri ve ruhlarından pek çok parça da cehenneme girmiş olur. Eh., böyle bir bid'atten sorumlu olmak, bir rezillik olarak ona yeter de artar bile...

Onun saçmalıklarından onüçüncüsü, el-Câhız'ın ondan rivayet ettiği, cevherler ve cisimlerin halden hale yenilenmesi ve Yüce Allah'ın bu dünyayı ve içindekileri, her durumda, onları yok etmeksizin ve yeniden diriltmeksizın yaratması konusundaki görüşüdür.

Ebû'l-Huseyn el-Hayyât, İbnu'r-Râvendî'yi red için yazdığı kitabında, el-Cahızınin en-Nazzâm'ın bu görüşünü nakletme hususunda hataya düştüğünü söyler.

el-Hayyât'a denir ki:

“Eğer el-Câhız, bu nakil meselesinde ona karşı dogru hareket etmişse, senin onu en-Nazzâm'ın ahmaklığı ve bu konuda dinden çıkışı olarak görmen gerekirdi; fakat o, onun hakkında yalan söylemişse senin de onu, el-Câhız'ın utanmazlığı ve alçaklığı ile ele alınan icâb ederdi; üstelik bir de o, Mu'tezile'nin ileri geleni ve feylesofudur.” artık bu durumda onlar bizzat kendi Rableri ve nebileri hakkında yalan söylediklerine göre, biz de, Mu'tezile'nin seleflerini yalanlamalarını inkâr edecek değiliz.

Onun saçmalıklarından ondördüncüsü şu görüşüdür:

“Yüce Allah, insanları dört ayaklı hayvanları, diğer canlıları, bitki ve maden cevherlerinin bütün çeşitlerini bir anda yaratmıştır. Selâm olsun Âdem'in yaratılışı, çocuklarının yaratılışından önce olmadığı gibi, annelerinin yaratılışı da çocuklarının yaratılışından önce olmamıştır.” Böylece o, Yüce Allah'ın, bunların hepsini de, şeylerin bir kısmını sayı bakımından bir kısmından daha çok kılmak dışında, bir anda yarattığını ve öncelik ile sonralığın, ancak bulundukları yerlerden ortaya çıkışlarında olduğunu ileri sürmüştür.

Bu konuda, Ümmet'in selefi ile birlikte Ehl-i Kitâb'dan Yahudiler, Hıristiyanlar ve Sâmire, onu yalanlamak üzere birleşmiş durumdadır; çünkü Yüce Allah, “Levh” ve “Kalem”i, gökler ve yerin yaratılmasından önce yaratmıştır. Müslümanlar, ancak, gök ve yerden hangisinin önce yaratıldığı hususunda ayrılığa düşmüşlerdir. en-Nazzâm ise, bu konuda, Müslümanlara ve Ehl-i Kitâb'a karşı çıkmış ve yine bu konuda, Mu'tezile'nin çoğunluğuna muhalefet etmiştir; çünkü Basra Mu'tezile'si, Yüce Allah'ın iradesini, irade ettiği şeylerden önce yarattığını ileri sürmüştür. Mu'tezile'nin öteki mensupları ise, âlemin bazı cisimlerinin bazılarından önce yaratıldığını söylemişlerdir. Ebû'l-Huzeyl, Allah'ın cisimler ve arazları yaratmadan önce, “şeyler için bir mekânda olmayan "Kun” (Ol) sözünü yarattığını iddia etmiştir.

en-Nazzâm'ın cisimlerin ortaya çıkışı (zuhur) ve gizlenmesi (kumun) ile birbirlerine geçişi (tedahül) hakkındaki görüşü, arazların hepsinin cisimlerin özelliklerinin, ancak bir kısım arazların ortaya çıkışı (zuhur), bir kısmının da gizli oluşu (kumun) ile belirdiğini ileri süren Dehriyye'nin görüşünden daha kötüdür. Bu iki görüşün her birinde, Dehriyye'ninkinden cisimler ve arazların hudûsünün inkârına sapış vardır; çünkü onlar, bütün bunların hepsinin de, zuhur anında onlardan bir şey hadis olmaksızın bir kısmının gizliliği, bir kısmının da zuhuru şartıyla, her türlü durumda var olabileceklerini ileri sürüyorlar. Bu ise dinden çıkma ve küfürdür; sapıklığa götüren şeyler de onun benzerleridir.

Onun saçmalıklarının onbeşincisi şu görüşüdür:

“Kur'an'ın nazmı ve kelimelerinin edebî bakımdan güzelliği, salât ve selâm ona olsun Nebî'nin mucizesi değildir ve onun peygamberlik davasındaki doğruluğuna delâlet etmez. Onun doğruluğuna delâlet eden husus, ancak Kur'an'ın içindeki gayba ait haberlerdir. Kur'an'ın nazmı, âyetlerinin edebî ve üslûb güzelliğine gelince., insanlar, onun bir benzerini ve hatta nazım ve üslûb bakımından ondan daha güzelini ortaya koymaya muktedirdir.”

Fakat bu, Yüce Allah'ın şu âyetine zıttır:

“De ki: İnsanlar ve cinler” yardımcı olarak bu Kur'an'ın bir benzerini ortaya koymak için bir araya gelseler and olsun ki, yine de benzerini ortaya koyamazlar” [389] icazını inkâr edenin maksadı, ona karşı çıkan Araplara benzerini getirmeleri için meydan okuyan şahsın nübüvvetinin inkârından başka bir şey olamaz.

Onun saçmalıklarından onaltıncısı, mütevâtir haber hakkındaki görüşü Ona göre, mütevâtir haberin, bu haberi nakledenlerin sayısı işitenlekinden fazla olabilmesine ve nakledenlerin onlara verdikleri öneme ve sebeplerindeki farklılıklara rağmen yalan olması caizdir. Ahâd haberin de, zarurî ilmi gerektirmediği hususu, onun bu görüşünün paralelindeki saçmalıklarındandır.

Ashabımız, onu ve bu görüşü benimsemiş olan mezhebindeki i'tizâl konusunda kendisine uyanları tekfir etmiştir.

Onun saçmalıklarından onyedincisi, Ümmet'in icmâmın her asırda ve bütün asırlarda re'y ve istidlal yönünden yanlış olabileceğini caiz görmesidir.

Bu esasa göre onun, Ümmet'in üzerinde icmâ'da bulunduğu bir şeye güvenilemeyeceğini kabul etmesi gerekir; çünkü ona göre, onların o meselede hatâya düşmeleri mümkündür. Müslümanlar, şerîatin hükümlerinden bir kısmını mütevâtir haberler, bir kısmını âhâd haberler yoluyla edindiklerine; bazılarının üzerinde de icmâ'da bulunup ictihad ve kıyas vasıtasiyle elde ettiklerine ve en-Nazzâm da tevatür delili ile icmâ' delilini reddetmekte olduğuna ve zarurî bilgi bulunmadığı takdirde kıyas ve âhâd haberi bâtıl saydığına göre, o, şeriatin fürûu ile ilgili hükümleri, elde ediş yollarını ortadan kaldırmak suretiyle iptal etmek istemektedir.

Onun saçmalıklarından onsekizincisi, vaîd (cezalandırma) hakkındaki iddiasıdır. Buna göre, zorla 199 dirhem alan veya çalan, çaldığı veya zorla aldığı ve aldattığı şey 200 dirhem veya daha fazla oluncaya kadar, bu fiilinden dolayı fişka düşmez.

Eğer o, bu görüşü, hırsızlıkta elin kesilmesini gerektiren şeylere dayandırıyorsa, hiç kimse, hırsızlıklarda kesme nisabının 200 dirhem olduğunu söylememiştir. Aksine kesmenin nisabı hakkında, bir topluluk, bunun bir dinarın dörtte biri veya bunun değeri olduğunu söylemiştir. Bu görüşe, eş-Şafii ve ashabı da katılmıştır. Mâlik, kesme nisabının dörtte bir dînar veya üç dirhem olduğunu söylemiştir. Ebû Hanîfe, on dirhem ve yukarısında kesenin gerekli olduğunu söylemiştir. Bir topluluk da kesme nisabının kırk direm veya bunun değeri olarak görür, tbâdiyye de, çalışan şey az da olsa kesmnin gerekliliğini savunmuştur. Demek ki hiç kimse, kesme nisabının 200 olarak görmemektedir. Eğer fişka düşmede kesmenin nisabı muteber olsaydı, ğâsıb binlerce dinarı zorla alışından dolayı fıska düşmüş olmazdı; çünkü ğâsiblığını açıkça söyleyenin eli kesilmez. Ve saklanmamış veya oğluna ait olan binlerce lirayı çalan birinin de fıska düşmemesi gerekir; çünkü bu durumda da el kesme sözkonusu değildir.

Ancak en-Nazzâm fisk konusundaki 200 dirhem sınırlamasını, zekât nisabının 200 dirhem oluşuna dayandırıyorsa, onun, değeri 200 dirhemde az olsa dahi zekât nisâbına girdiği için, kırk koyun çalan birinin fâsıkliğını kabul etmesi gerekir. Onun sınırlaması için kıyasa bir yer olmadığına ve bu konuda, ne Kur'an'da, ne de sahîh sünnette bir nass bulunmadığına göre onun bu görüşü, kendisini sapıklığa çağıran şeytanın vesvesesinden başka bir şeyden gelmemektedir.

Onun saçmalıklarından ondokuzuncusu, imânın büyük günahlardan ve öyle sayılanlardan sakınmak olduğu hakkındaki görüşüdür.

Bu görüşün sonucu şudur:

Sözler ve fiiller imân değildir. Ona göre namaz ve namazın kılınması, ne imândır, ne de imândandır. Buradaki imân, ancak büyük günahların terkedilmesidir.

Bununla beraber o diyordu ki:

“Hem fiil, hem de bu fiili terketme tâattır. Ondan önce insanlar iki takımdı, Bunlardan bir takım, “Namazın hepsi de imândandır” demişlerdir. Öteki takım da, “Namazın hiçbir şeyi imândan değildir” demişlerdir. O, kendisini, bu iki takımdan ayırmış ve namazın imândan olmadığım; ama büyük günahları terketmenin imândan olduğunu iddia etmiştir.

Onun saçmalıklarından yirmincisi, meâd (öteki dünya) konusundaki görüşüdür. Ona göre, akrepler, yılanlar, bokböcüleri, sinekler, kargalar, hamam böcekleri, köpekler, domuzlar ve öteki yırtıcı haşerât cennette toplanırlar. O, Allah'ın cennetle yücelttiği herkesin, üstünlük bakımından birbirinden farklı olmadığını iddia etmiştir, Nitekim iddiasına göre, Allah'ın salât ve selâmı ona olsun Allah'ın Resûlü'nün oğlu İbrahim'in cennetteki derecesi mü'minlerin çocuklarının derecelerinden üstün olmadığı gibi, cennete mü'minlerin çocuklarının üstünlük dereceleri veya nimetleri ya da mertebeleri yılanların, akreplerin, bokböcülerininkinden de üstün değildir; çünkü bu hayvanların da, çocuklarınki gibi, amelleri yoktur. Ama Alemlerin Rabbi, benzerini hayvanlara vermediği fazla bir nimetle yüceltmek suretiyle, peygamberlerin çocuklarını sınırlandırmıştır. Sonra o, bu sınıra da razı olmamış ve Allah'ın bunu yapmağa gücü yetmediğini iddia edecek kadar ileri gitmiştir. Yine o Allah'ın selâmı onlara olsun peygamberleri, ancak dört ayaklı hayvanlar için üstün tuttuğu şeyler kadar üstün tuttuğunu iddia etmiştir: çünkü ona göre üstünlük konusu, bilginlerle onların dışındakilerin ayrılığa düşmedikleri bir meseledir. Onlar amellerinin mertebelerindeki ayrılıktan dolaylı, ancak mükâfat ve mücâzât konusunda ayrılığa düşerler. Bu esastan hareketle, en-Nazzâm in kendisine, “Allah seni öbür dünya domuzlar, yılanlar ve akreplerle birlikte, onların yuvalarında toplasın!” diyen birine kızmamasıgerekir. Ve biz de, en-Nazzâm'ın hoşnut olonunduğu bu duayı, onun adına ediyoruz..

Onun saçmalıklarından yirmibirincisi şudur:

O, aklî ilimlerdeki sapıklık-başlattığı zaman, birtakım sapıklıklarını, kendinden önce görülmeyen"biçimde Fıkıh konusuna da sokmuştur.

Fıkıh konusundaki sapıklıklarından biri şudur:

“Bir adam, karısına, 'Sensun' veya, 'Hürsün', veya, 'Tamamen serbestsin', ya da, 'Ailene git' veya git' ve benzeri gibi, fıkıhçılara göre boşama sözleri olarak kabul edilen birtakım kinayeli sözlerle, ister boşamaya niyet etsin, ister etmesin, boşayamaz.”

Oysa bu ümmetin fıkıhçıları, boşama niyeti ile olmak şartıyla, bu sözlerle boşamanın gerçekleştiği hususunda ittifak halindedirler. Nitekim Irak fakîhleri, kızgınlık anında söylenen boşama sözlerinin, niyet olmasa da, boşanmanın gerçekleşmesi hakkında söylenen sözler gibi olduğunu söylemişlerdir.

(Fıkıh konusundaki sapıklıklarından) Biri de, zıhar (ayrı yaşamadışarda kalma) hakkındadır:

“Kim karısına, karın veya cinsiyet organlarının adını (yani, “sen bana anamın karnı gibisin”, v.s.) söyleyerek zıharda bulunursa, aslında zıharda bulunmuş olmaz.”

Bu ise, ümmetin bu konudaki görüşlerine tamamen aykırıdır.

Gerçek şu ki o, hükmünden dolayı Ebû Mûsâ el-Eş'arî'yi bile fâsıklıkla suçlamış, sonra da hades (pislik) sözkonusu olmadıkça, uykunun abdesti bozmayacağı görüşünü benimsemiştir. Oysa Ümmet'in büyük çoğunluğunun görüşü, uzanarak uyumanın abdesti bozacağı merkezindedir. Onlar ancak, ayakta, rükûda ve secdede uyuma hususlarında ayrılığa düşmüşlerdir. Ebû Hanîfe, bu konuda kolaylık göstermiş; eş-Şâfiî'nin taraftarlarının çoğu, kıyas yolu ile bunu gerekli görmüşlerdir.

(Fıkıh konusundaki sapıklıklarından) Biri de, şu iddiasıdır:

“Farz namazlardan birini kasıtlı olarak terkeden kimsenin, bu namazı kaza etmesi doğru olmadığı gibi, kaza etmesi de üzerine vâcib değildir.”

Bu ise, Ümmet'in öteki mensuplarına göre, beş vakit namazın farz olmadğını ileri süren kimsenin küfrüne benzer bir küfürdür. Ümmet'in fakîhleri içinde farz namazı geçiren bir kimsenin, geçirdiği namazları gündüz ve gece kaza etmesinin gerekli olduğunu söyleyenler vardır. Saîd b. el-Müseyyeb, Farz namazı, vakti geçinceye kadar terkeden bir kimse, bin namaz kaza eder” demiştir. Namazın hakikati o derece yüceliğe ulaşmıştır ki, bir kısım, söz gelişi Ahmed b Hânbel, terkini helâl görmese bile, kasıtlı olarak terkeden kimsenin küfrüne fetva vermişlerdir. eş-Şâfiî, bir kimsenin namaz kılmayı helâl saymayıp yalnızca tembellikten dolayı namaz kılmadığı takdirde küfrüne hüküm vermediği halde, kasıtlı olarak namaz kılmadığı taktirde küfrüne hüküm vermediği halde kasıtlı olarak namaz kılmayan birinin öldürülmesi gerektiğini söylemiştir. Ebû Hanife ise, namaz kılmayanın hapsedilmesini ve namaz kılana kadar dövülmesini emretmiştir

en-Nazzâm'ın, farz namazlardan kılınmamış olanlarının kazasının rekliliği hususunda Ümmete olan ayrılığı, Zanâdıka'nın namazın şart oldğuna karşı oluşları ile aynıdır. Her iki karşı oluşa da itibar edilemez.

Sonra en-Nazzâm, anlattığımız bu sapıklıklarının yanında, Sahabe ve Tâbiûn'un ileri gelenlerini, içtihada dayalı fetvalarından ötürü kötülemiştir Ayrıca el-Câhız, “el-Maârif” adlı kitabı ile meşhur eseri “el-Futyâ”da onun, Ebû Hureyre'nin hadislerini rivayet ettikleri için muhaddisleri kınadığını söylemiştir. en-Nazzâm'ın iddiasına göre, Ebû Hureyre insanların en yalancısı idi. O, Allah ondan razı olsun Ömer el-Fâruk'u da kötülemiş ve onun, gerek Hudeybiye savaşında, gerek Allah'ın salât ve selâmı ona olsun Peygamberin vefatında dininde şüpheye düştüğünü ve Akabe gecesinde salât ve selâm olsun Peygamber'e kızanlarla bir arada bulunduğunu; Fâtıma'yı dövdüğünü; “aile fertlerinin”[390] mirasını yasakladığını; Nasr b. el-Haccâc'ı Medine'den Basra'ya uzaklaştırmasını beğenmediğini iddia etmiştir. Yine o, Hz. Ömer'in teravih namazını başlattığını; hacda mut'a nikâhını yasakladığını ve azadlı bir kölenin Arap kadınları ile evlenmesini haram kıldığını ileri sürmüştür.

Hz. Osman'ı da Hakem b. el-As'ı Medine'ye gönderişinden ve el-Velîd b. Ukbe'yi de Kûfe'ye sarhoşken halka namaz kıldırmasına kadar vali tayin etmesinden dolayı kınamıştır. Yine Hz. Osman'ı, Saîd b. el-As'a, nikâhı sırasında kırk bin dirhem para yardımında bulunduğu için ayıplamış ve ayrıca onun, müslümanların otlağını kendine mal ettiğini ileri sürmüştür.

Sonra Allah ondan razı olsun Ali'den söz etmiş ve onun, bir eşeği öldüren öküz hakkındaki fikri sorulduğunda, “Kendi görüşümle davranırım” dediğini; ama sonra bilgisizliği ile, “Kendi görüşü ile hükmedecek kimdir?” dediğini iddia etmiştir.

İbn Mes'ûd'u, Rav' binti Vâsık'ın evlenmesine dair hadîs hakkında, “Bu konuda kendi görüşümle hareket ediyorum. Eğer doğru ise, bu, Güçlü ve Ulu Allah'a aittir; ama yanlış ise, bendendir” şeklindeki görüşünden dolayı ayıplamıştır. Ayrıca onu, selâm ona olsun Peygamber'den rivayet ettiği, “Saîd, anasının karnında saîd (iyi ve güzel) olandır; şaki de, anasının karnında şakî (kötü ve çirkin) olandır” şeklindeki hadîsinden dolayı yalanlamıştır. Yine onu, ayın yarılması, cin gecesinde cinlerin görülmesi hakkında rivayetlerinden ötürü yalanlamıştır.

Onun, sahabenin ileri gelenleri ve Rıdvan bey'atına katılanlar hakkındaki görüşlerine gelince... Yüce Allah onlar hakkında şöyle buyurmuştur.

“Allah inananlardan, ağaç altında sana baş eğerek el verirlerken, and olsun, ki hoşnud olmuştur. Gönüllerinde olanı da bilmiş, onlara güvenlik vermiş bir zafer bahsetmiştir.” [391] Allah'ın kendilerinden hoşnud olduğu kimselere kızan, gazaba uğrayandan başkası değildir.

Sonra o kitabında şöyle demiştir:

“Sahabeden re'y ile hüküm verenler, bu türlü davranmanın kendileri için caiz olduğunu zannetsinler ve kendilerine yöneltilen fetvalarda re'y ile hüküm vermenin yasak oluşunun cahili olsunlar, ister, 'Ayrı düşünüyor' diye anılmayı istesinler ve mezhebin önderleri olsunlar, bu sebepten re'y görüşünü seçmişlerdir.” Böylece en-Nazzâm, onların dinde keyfe göre davrananlardan olduklarını söylemiştir. Oysa Allah onlardan razı olsun sahabenin, dinden çıkmış bu yalancı müfteriye göre, Yüce Allah ile birlikte birçok yaratıcının varlığını ileri süren Kaderiyye'nin küfrünü bildirmeyen tevhîd ehli olmalarından başka bir suçları yoktur.

Onun, İbn Mes'ûd'un, “Saîd, anasının karnında saîd olandır; şakî de anasının karnında şakî olandır” şeklindeki rivayetini inkâr etmesi, ancak Kaderiyye'nin saîdlik ve şakilik konusundaki Güçlü ve Ulu Allah'ın kazası ve kaderine güven duymak için ortaya attıkları iddialarına aykırı olduğundandır.

Onun ayın ikiye bölünmesini inkârı ise, selâm olsun Peygamberimizin, Kur'an'ın nazmının mucizesini inkâr ederken yaptığı gibi, ancak onun mucizesinin varlığından hoşlanmayışı sebebiyledir. Eğer o, Güçlü ve Ulu Allah Kur'an-ı Keriminde belirtmiş olmasına rağmen, ayın ikiye bölünmesini aklın yolu dediği görüşü ile ortadan kaldırırsa, ayın parçalarını bir bütün olarak toplayabilenin, onu parçalara ayırmaya gücü yetmeyeceğini ileri sürmüş demektir. Ama ayın yarılmasının kudret ve imkân bakımından olabileceğini kabul ediyorsa, Güçlü ve Ulu Allah'ın, bu konuda, Kur'an'da, "Kıyamet saati yaklaşır, ay yarılır; onlar bir delil görünce hâlâ yüz çevirirler ve 'süregelen bir sihir' derler” [392] mealindeki buyruğu bulunmasına rağmen, onu İbn Mes'ûd'un ayın yarılması hakkındaki rivayetinde yalanlamaya götüren şey nedir? en-Nazzâm'ın ayın yarılmasının kesinlikle olmadığı Seklindeki görüşü, ayın yarılmasını gördükleri zaman bile, bunun bir sihir olduğunu ileri süren müşriklerin görüşlerinden daha kötüdür. Ayrıca mucizenin varlığını inkâr eden, onu olduğundan başka şekilde yorumlayan Kimseden daha kötüdür.

Ciinlerin kesinlikle görülemiyeceğini ileri sürüşüne gelince, bu durumda unun cinlerin birbirlerini göremiyeceklerini de kabul etmesi gerekir. Ancak görülebileceğini kabul ediyorsa, o halde onu, İbn Mes'ûd'u, onların görülceği yolundaki iddiasında yalanlamaya götüren şey nedir?

Sonra en-Nazzâm, anlattığımız bu sapıklıklarına ek olarak, Güçlü Ulu Allah'ın yarattıklarının en ahlâksızı, büyük günah işlemede cüretlisi ve içki içmede en tiryakisi idi. Nitekim Allah rahmet eylesin Adullah b. Müslim b. Kuteybe (276/889), “Muhtelifi’l-Hadîs” adlı kitabında şöyle söyler:

“Doğrusu en-Nazzâm. Sabah akşam içki içer şu beyitleri söylerdi: [393]

Alkol tulumunu tatlılıkla almaya devam ederim ve kesilmemiş olanın kanını helâl sayarım;

Öyle ki, içkiden mest olayım ve bedenimde iki ruh olsun ve içki tulum da ruhsuz bir cisim olarak atılıp gitsin.

Onun görüşlerindeki bid'ati ve fiillerindeki sapıklığı yanında sahabenin ileri aldırması,. Hakkında şu atasözü söylenen kimsenin durumuna benzer:

Dininde yerilmiş, soyu bakımından alçak olan biri, kendine' bunları işlemekle, onları cömertlik olarak sunmaktan, haramı helâl kılmaktan başka bir utanç bırakmaz. Hiç havlayan köpekler bulutlara zararar verir mi? Bulutların da havlayan köpeklere zarar veremeyişleri gibi, kötülerin yermesi de iyilere zarar veremez onun sahabenin ileri gelenlerine saldırması, Hassan b. Sabit'in şu beytinde söylediğinden başka bir şey değildir:

Bir keçinin acı bir haber vermesi:

Veya alçak birinin beni arkamdan çekiştirmesi, benim için, hiç de mühim değildir.

Başka biri de şöyle söylemiştir. [394]

Sen, Vâil soyunun Tağlib kabilesini hicvetsen de,

Veya iki denizin çarpıştığı yere işesen de bir zarar vermez. [395]

5) Esvâriyye

Onlardan el-Esvâriyye hakkında [396] Onlar, el-Esvâri'ye uyanlardır. Bu şahıs, Ebû'l-Huzeyl'e uyanlardandı. Sonra en-Nazzâm'ın mezhebine geçti ve ona sapıklık noktasından, “Eğer Allah bir şeyin olmayacağını bilirse, o, Yüce Allah'ın takdir ettiği birşey değildir” demek suretiyle eklemelerde bulunmuştur.

Onun bu görüşü, Allah'ın kudretinin sınırlı olmasını gerektirir. Buna göre, kudreti sınırlı olanın, zâtı da sınırlı olur. Böylece onun bu görüşü, küfrünün işaretidir. [397]

6) Muammeriyye

Onlardan el-Muammeriyye hakkında Onlar, Muammer b. Abbâs es-Sulemî (280/835)'ye uyanlardır. Muammer, dinsizlerin başı ve Kaderiyeye nesinden giden biri idi. Kepazelikleri, sayı bakımından çok ve uzundur.

Onlardan biri şudur: O diyordu ki,

“Yüce Allah, renk veya tad veya koku havat veya ölüm veya işitme veya görme gibi arazlardan herhangi birini yaratmamıştır. Ve yine O, cisimlerin sıfatlarından herhangi birini de yanmamıştır.” Bu ise Yüce Allah'ın “...Deki: Herşeyi yaratan Allahtır; O, herşeye üstün gelen tek Tanrı'dır” [398] buyruğuna aykırıdır ve yine O'nun hakkındaki, “Göklerin ve yerin hükümranlığı O'nundur; diriltir, " öldürür; O, herşeye Kaadir'dir” [399] hükmüne zıttır. O iddia ediyordu ki, “Allah, yalnızca cisimleri yaratmıştır ve sonra da cisimler, hayat, ölüm, işitme görme, renk, tad, koku ve öteki arazların hepsini, öncelik durumuna göre ortaya çıkarır. Ancak cisimdeki araz, tabîatine göre, cismin fiilinden doğar.” Ona göre sesler, tabîatleri gereği sesleri olan cisimlerin fiilidir. Cismin yok olması, tabîatine göre, cismin fiilidir. Ekinlerin iyi olması ve bozulması, ona göre ekinlerin fiilinden ileri gelir. Yine o, her sonlunun yok olmasının, kendi tabîatine göre yaptığı fiilden doğduğunu iddia etmiştir. İleri sürdüğüne göre, “Yüce Allah'ın arazlar hususunda, ne yaratması (sun'), ne de kudreti sözkonusudur.”

Onun, “Yüce Allah, ne hayatı, ne de ölümü yaratmıştır” şeklindeki görüşü, Yüce Allah'ın kendi zâtının hayat verici ve öldürücü olduğunu bildiren vasıflandırmasını yalanlamadır.Buna göre, hayatı ve ölümü yaratmayan biri, nasıl olur da hayat verir ve öldürür?

Onun saçmalıklarının ikincisi, Yüce Allah'ın hiçbir arazı yaratmadığına dair iddiasıdır. Aynı zamanda o, Mu'tezile'ye mensup öteki şahısların yaptığı gibi, Yüce Allah'ın ezelî sıfatlarını inkâr etmiştir. Bu bid'at ise onu, Sünnet ve Cemâat Ehli'nin dedikleri gibi, “Kelâm O'nun ezelî bir sıfatıdır” demesine imkân tanımadığından, Yüce Allah'ın kelâmının bulunmadığı iddiasına götürmüştür; çünkü o, Yüce Allah'ın ezelî bir sıfatının bulunmadığını söylemektedir. Ayrıca o, Mu'tezile'ye mensup öteki şahısların dediği gibi, “O'nun kelâmı fiilidir” de diyememektedir; çünkü ona göre Yüce Allah, hiçbir arazı işlememiş, yaratmamıştır. Kur'an, ona göre, kendisine kelâmın konduğu cismin fiili olup, ne Yüce Allah'ın fiili, ne de sıfatıdır. Bu durumda onun' ne sıfat, ne de fiil anlamında bir kelâmının olması aslında doğru değildir. Öyle ise, O'nun bir kelâmı bulunmadığı takdirde, herhangi bir emir, nehy (yasaklama) ve teklifinin (yükümlülük) de bulunmaması gerekir. Bu yükümlülüğün ve şeriatin hükümlerinin kaldırılması demektir. Zaten o bundan başkasını istememektedir; çünkü söylediği şeyler, insanı ancak bunlara götürmektedir. Onun saçmalıklarının üçüncüsü şu iddiasıdır:

“Cisimlerde bulunan her çeşit arazın, sayı bakımından sonu yoktur”. Böylece o demiştir ki:

Eğer bir cisim, kendisinden doğan bir hareketle hareket ederse, bu hareket, kendi dışındaki bir özellik için cismin yerine aittir. Yine bu özellik de, kendi dışındaki bir özellik için, o özelliğin yerine aittir. Aynı şekilde her uygun özelliğin, kendi dışındaki bir özelliğe ait olduğu hakkındaki görüşün sonu yoktur. Böylece renk, tad, koku ve her araz, kendi dışındaki bir özellik için kendi yerine aittir ve bu özelliğin de, kendi dışındaki bir anlam için, kendi yerine ait oluşunun sonu yoktur.”

el-Ka'bî, Makalât'ında Muammer'den söz ederek şöyle demiştir:

“Ona göre hareket, sükûna ancak kendinden başka bir özellik için muhaliftir. Aynı şekilde sükûn da kendinden başka bir özellik için, harekete muhaliftir Bu iki özellik de, kendileri dışındaki özellikler için muhaliftir. Sonra bu kıyasın, ona göre, sonsuza kadar uzandığı sayılır.”

Bu görüşte iki yönden dinsizlik vardır:

a) Bunlardan birincisi, sonradan olan şeylerin (havadis) sonu olmadığı hakkındaki görüşüdür. Bu ise, sonradan olanların varlıklarının Yüce Allah tarafından sayılamamasını gerektirir. Bu, Yüce Allah'ın şu âyetine aykırıdır: “...Ve herşeyi bir bir sayar”. [400]

b) Bunlardan ikincisi de, yani sonradan olan arazların sonsuz oldukları hakkındaki görüşü, onu, cismin Allah'tan daha güçlü olduğu görüşüne götürür; çünkü ona göre Allah, cisimler dışında birşey yaratmamıştır. Cisimler ise, gerek bize, gerek ona göre sınırlıdır. Buna göre cisim bir arazı yaratırsa, kendisiyle birlikte sonsuz olan arazları da yaratmış olur. Sonu olmayan şeyleri yaratmanın da, sayı bakımından sonlu olan şeylerden başka şey yaratamayandan daha güçlü olması gerekir.

el-Ka'bî, Makalât'ında onu mazur göstermeye çalışarak der ki:

“Doğrusu Muammer diyordu ki:

İnsanın iradeden başka bir fiili yoktur; öteki arazlar, tabîatleri gereği cisimlerin fiilleridir,”

Onun hakkındaki bu rivayet doğru ise, kendisine arazların fiilinin nisbet edildiği tabiatın, Güçlü ve Ulu Allah'dan daha güçlü olması gerekir. Çünkü Allah'ın fiilleri sınırlı cisimlerdir ve tabiatın fiilleri, herbiri sayı bakımından sınırlı olmayan bir çok sınıf arazdan oluşur. Muammer'in, arazların sınırsız olduğu hakkındaki görüşü üzerine, Müslümanların, arazların yaratılması (hudûs) konusundaki görüşlerine karşı, zuhur (ortaya çıkış) ve kumun (gizlenme) görüşlerini savunanlara yeni bir yol açılmış olur; çünkü Müslümanlar, cisimlerdeki arazların yaratılması (hudûs) hususunda, cisimler üzerindeki birbirine zıt arazların birbirini takip edişlerini delil olarak ileri sürerler. Oysa kumun ve zuhur görüşünü savunanlar, arazların hudûsunu ve arazların hepsinin de cisimlerde bulunduğunu; cisimde, arâzların bir kısmı ortaya çıktığı (zuhur) zaman, bunun zıddının gizlendiğiniların cisimde arazın gizlendiği zaman da zıddının ortaya çıktığını ileri Umlerdir. Tevhîd Ehli (Muvahhidûn) de onlara demişlerdir ki:

“Eğer bir kere gizlenip bir kere ortaya çıksaydı, onun gizlenmesinden (kumûn) sonra ortaya çıkışı ve gizlenmesindeki bu özellik, kendi dışında bir özelliğe ihtiyaç duyardı. Fakat sonsuz arazların bir cisimde toplaması bâtıl olduğu takdirde, onların bir cisim üzerinde gizlenme (kumun) ortaya çıkma (zuhur) yönünden değil de, cisimde yaratılmaları (hudûs) yönünden birbirlerini takip etmeleri doğru olur.” Bu durumda Muammer, Eğer cisimde sonsuz arazların toplanmasını caiz görüyorsa, bu takdirde onun arazların cisimlerde bir yerde bulunacağını ileri süren Ashâbu'l-Kumûn ve'z-Zuhûr'u (Gizlenme ve Ortaya Çıkma Görüşünü Savunanlar) reddetmesi doğru olmaz. Bu görüşün insanı götüreceği nokta da, arazların kıdemi görüşüdür. Bu ise, küfürdür; küfre götüren şey de küfürdür.

Onun saçmalıklarının dördüncüsü şu görüşüdür:

“İnsan, duyuları olan bir cesedden başka bir şeydir. İnsan canlıdır, bilicidir, güçlüdür, seçme gücü vardır (muhtar), ama hareket eden, duran, rengi olan, görülen, dokunulan, bir yerin altındaki başka bir yere inen ve bir yerin altında başka bir mekânın içinde bulunan da o değildir.”

Ona, “Sen, insanın bu cesedin içinde mi, gökte mi, yeryüzünde mi, gökte mi, yoksa cehennemde mi olduğunu söylüyorsun?” dense, şu cevabı verirdi:

“Hayır, ben bunlardan hiçbirine boş vermiyorum: ama diyorum ki, o, bu cesedin içinde yönetilen, cennette nimet verilen veya cehennemde cezaya çarptırılandır. Fakat o, bu şeylerin içinde, ne vardır, ne de oturmaktadır; çünkü o, ne uzundur, ne geniştir, ne derindir, ne de ağırlığa sahiptir.” Böylece o, insanı, Allah'ın kendi yüce zâtını vasıflandırdığı sıfatlarla vasıflandırmaktadır; çünkü o, insanı, canlı, bilici, güçlü, hakîm olarak vasıflandırmıştır. Bu vasıflar ise, Yüce Allah için vâcib olan vasıflardır. Sonra o, insanı, hareketli veya sakin veya sıcak veya soğuk veya nemli veya kuru veya renkli veya ağırlık, tad veya koku sahibi olmaktan uzak kılmıştır. Oysa bu sıfatlardan münezzeh ve uzak olan Yüce Allah'tır. Aynı şekilde o, bir cesed içindeki insanın, hulul ve içinde oturmak (temekkun) anlamında olmayan bir müdebbiri bulunduğunu iddia etmiştir. Ona göre ilâh, hulul ve içinde bulunmak anlamında değil, içinden geçenleri bilen bir müdebbir anlamında her yerdedir". Sanki böylece o, insanı, Tanrının vasıflandırdığı sıfatlarla vasıflandırmak suretiyle insana tapılmasını istemiştir. Fakat görüşünü bu şekilde oraya koymaya “cesaret edememiştir” [401] ve yalnızca bu fikre götürecek şeyleri söylemiştir. Sonra bu görüş, onu, insanın insanı göremiyeceği ve dolasıyle sahabenin Allah'ın salât ve selâmı ona olsun Allah'ın Resulünü oldukları sonucuna götürür. Bu da utanç olarak ona yeter.

Onun saçmalıklarının beşincisi şu görüşüdür:

“Allah hakkında 'O dîmdir' demek, caiz değildir.”

Ama öte yandan o, bizzat kendisi, Allah'ı, “Ezelden beri var “ olarak sfatlandırmıştır.

Onun saçmalıklarının altıncısı, “Yüce Allah, kendi zâtını bilir” demekten kaçınmasıdır; çünkü ona göre bilinmenin şartı, onu bilenden ayrı olmak Hatırlayanın kendi nefsini hatırlayışı, onun bu görüşünü iptal etmektedir çünkü hatırlayanın kendi nefsini hatırlaması caiz ise, bilincinin kendi nefsini bilmesi de caiz olur.

el-Kâ'bî, Makalât'ında, Muammerin i'tizal konusunda kendi önderlerinden oluşu sebebiyle övünmüştür. Kim buna benzer şeyden övünüyorsa biz de ona, bunu bağışladık ve ona şâirin şu beytini örnek getirdik gitti:

Satıcısı saîd olduğu takdirde bir alıcı bulunur mu?

Saîd bağışlayıcılardan olunca da bir satıcı olur mu? [402]

7) Bişriyye

Onlardan el-Bişriyye hakkında: [403]

Bunlar Bişr el-Mu'temir (210/825)'e uyanlardır. Kaderiyye'den olan arkadaşları, onu, Kaderiyye dışındakilere göre haklı görüldüğü bir takım meselelerden dolayı tekfir etmişlerdir;

a) Onun, Kaderiyye'nin tekfir ettiği görüşlerinden biri şudur:

“Yüce Allah, lütfa kaadirdir; eğer bu lûtfu kâfire göstermiş olsaydı, o, zorla da olsa inanırdı.”

b) Onlar, Bişr'i şu görüşünden dolayı da tekfir ettiler:

“Yüce Allah, cennette önce akıllıları yaratmış ve böylece onları taltif etmiş olsaydı, bu onlar için, daha iyi (aslah) olurdu”.

c) Yine onlar, onu, şu görüşünden dolayı da tekfir ettiler:

“Eğer Allah, kulunun ömrünü uzatmakla mutlaka inanacağını bilseydi, ömrünü uzatmak, onun için, onu bir kâfir olarak öldürmekten daha iyi “aslah” olurdu”.

d) Onlar, onu, şu görüşünden dolayı da tekfir ettiler:

“Yüce Allah, dâima irade edici (murîd)'dir”.

e) Şu görüşünden dolayı da tekfir ettiler:

“Yüce Allah, kulların fiillerinden birşeyin oluşunu (hudûs), o fiilden yasaklamaksızın bilirse, onun oluşunu (hudûs) irade eder.”

Mu'tezile'nin Basra kolunun Bişr'in küfrüne hükmettiği bu beş meselede, Bişr haklı idi. Bu yüzden bu meselelerde onu tekfir edenler, aslında kendileri kâfirdir. Ama biz de, bunlar dışında, herbiri çirkin birer bid'at olan meselelerde Bişr'i tekfir ediyoruz.

Bunlardan birincisi, Bişr'in şu görüşüdür:

“Yüce Allah, mü'mine inandığı zaman dost olmaz, kâfir olduğu zaman da düşman olmaz.”

Onun bu konuda, Ümmet'in tamamının görüşüne dayanarak tekfir etmekir Ashabımızın görüşlerine dayanarak deriz ki:

“Yüce Allah, yaşadığı sürece Kendine dost olduğunu (muvâlî) bildiği kimseye dâima dostluk; yaşadığı sürece Allah'a karşı gelmiş ve küfrü ile ölmüş kimseye de düşman de olmuştur. Ayrıca O, o kimseye küfründen önce, küfr içinde bulunduğu zaman ve ölümünden sonra da düşman olur.”

Risr şu iddiada bulunmuştur:

“Yüce Allah, ne itaat eden birine (muti'),inde bulunduğu sürece dost; ne de kâfire, küfr içinde bulunduğu mühdetçe düşman olur. O, ancak itaat edene, itâatından önceki ikinci durumda dostluk; kâfire de küfründen önceki ikinci durumda düşmanlık gösterir (yani O, itaat etmeden önce onun dostu, küfre girmeden önce de düşmanı değildir.)” Bu hususta şu delili getirmiştir:

“Eğer itaati halinde itaat edene dostluk, küfr içinde olduğu zaman da kâfire düşmanlık göstermesi caiz olsaydı, itaat içinde iken itaat edenin mükâfatlandırılması; küfrü esnasında da kâfirin cezalandırılması gerekirdi.” Bunun üzerine Ashabımız, “Eğer Allah böyle yapsaydı, caiz olurdu” dediler. Bişr de dedi ki:

“Eğer bu caiz olsaydı, kâfirin küfr içindeki durumunun değişmesi caiz olurdu”. Ama biz de ona deriz ki:

“Eğer Allah böyle yapsaydı, caiz olurdu.”

Onun saçmalıklarının ikincisi, doğma (tevellüd) hakkındaki aşırılığıdır. O, insanın, sebeplerini işlediği takdirde, tevellüd yoluyla renkler, tadlar, kokular, görme ve diğer duyuları yapabilmesinin doğru olduğunu iddia edecek kadar aşırı gitmiştir. Onun, sıcaklık, soğukluk, yaşlık ve kuruluk konusundaki görüşleri de böyledir.

Fakat Ashabımız ve Mu'tezile'nin öteki mensupları, onu, insanın renkler, tadlar, kokular ve duyuları ortaya koyabileceği (ihtira') yolundaki iddiasından dolayı, tekfir etmişlerdir.

Onun saçmalıklarının üçüncüsü şu görüşüdür:

“Yüce Allah, insanın günahlarını bağışlar; sonra bağışladığı şeyden vazgeçer ve tekrar günahına döndüğü takdirde onu cezaya çarptırır.” Bunun üzerine kendisine, Allah'ın, küfründen tövbe eden ve küfründen tövbe ettikten sonra şarap içmenin helal olmadığına aldırmaksızın şarap içen bir kâfiri, şarap içmesinden dolayı tevbe etmeden önce ölmesi halinde, Kıyamet gününde tövbe ettiği küfrü yünden cezaya çarptırıp-çarptırmayacağı soruldu. Buna, “Evet” dedi. Bunun üzerine ona, “Öyle ise buna göre, İslâm milletinden olan birinin azabının, azabı gibi olması gerekir” dendi. O da bunu kabule mecbur oldu.

Onun saçmalıklarının dördüncüsü, Yüce Allah'ın küçük bir çocuğu, ona karşı onu cezalandırmasında zâlimce davranarak cezalandırmaya kaadir olduğu şeklindeki görüşüdür. Eğer Allah bu şekilde davranmış olsaydı, çocuğa ulaşmış, aklı başına gelmiş ve azabı hak etmiş olurdu.

Bu ise, sanki şunu söylemek demektir; Yüce Allah, zulmetmeye kaadirdir. Eğer zulmetseydi, bu zulmüyle âdil olurdu. Oysa bu sözün ilk ve son kısmına tezat teşkil etmektedir.

Ashabımız bu konuda der ki:

“Yüce Allah, küçük bir çocuğu cezalandırmaya kaadirdir. Eğer böyle davransaydı, bu O'nun için bir adalet olun Onların bu konudaki görüşleri, tutarsız değildir. Oysa Bişr'in bu konur görüşü tutarsızdır.

Onun saçmalıklarının beşincisi şu görüşüdür: Hareket, cisim ne biri yerde, ne de ikinci bir yerde olduğu halde iken bile doğar; fakat cisim birinci yerden ikincisine, onunla hareket eder.”

Bu görüş kendi içinde bile kabul edilebilir değildir. Kelâmcılar, ondan önce de hareketin manevî olup-olmadığı hususunda ayrılığa düşmüşlerdir Arazları nefyedenler, hareketi de nefyetmişlerdir. Ama arazların varlığını kabul edenler de hareketin varlığının zamanı konusunda ayrılığa düşmüşlerdir. Bunlardan hareketin, cisim ilk yerde iken cisimde bulunduğunu ileri sürenler, cismin sonra hareket vasıtasıyla birinciden ikinci yere geçtiğini söylerler. en-Nazzâm ve Ebû Şimr el-Murcî de bu görüştedirler. Arazların varlığını kabul edenlerden şöyle söyleyenler de vardır:

“Hareket, cisim ikinci yerde iken cisimde doğar; çünkü hareket, ikinci yerde olan ilk şeydir.” Bu, Ebû'l-Huzeyl el-Cubbâî ve oğlu Ebû Hâşim'in görüşleridir. Allah rahmet eylesin Şeyhimiz Ebû'l-Hasan el-Eş'arî de aynı görüştedir. Arazların varlığını kabul edenlerden şöyle söyleyenler de vardır:

“Hareket, iki yerdeki iki oluştur. Bunlardan birincisi, hareket eden ilk yerde iken hareket edenin içinde bulunur; ikincisi de hareket eden ikinci yerde iken onun içinde bulunur.” Bu, er-Ravendî'nin görüşüdür. Aynı görüşü, Şeyhimiz Ebû'l-Abbâs el-Kalânisî de benimsemiştir. Fakat Bişr b. el-Mu'temir'in görüşü, onun, birinci yerdeki varlığı ile ikinci yerdeki varlığının durumları arasında bir aracı bulunmadığını bilmemizle beraber, hareketin, cisim ne birinci, ne de ikinci yerde iken doğduğu şeklindeki iddiası ile bu görüşlerin dışına çıkmıştır. O halde, kendisi için bile kabul edilebilir olmayan bu görüş, nasıl olur da başkaları için mâkul olabilir? [404]

8) Hişâmiyye

Onlardan el-Hişâmiyye hakkındaki [405] Bunlar, Hişâm b.Amr el-Fuvatiyy'e uyanlardır. Onun kader konusundaki sapıklıklarını, birtakım saçmalıkları takib eder.

Bunlardan biri, onun, insanların Allah'ı, “Vekil” adıyla çağırmak yönünden, “Hasbunallah ve ni'me'l-Vekîl” (Allah bize yeter ve O, ne güzel Vekîl'dir) [406] demelerini haram kılmış olmasıdır. Oysa Kuran, bu ismi, Yüce Allah için söylemiştir. Ayrıca bu, Yüce Allah'ın doksandokuz ismi hakkındaki hadisde zikredilmiştir. Yüce Allah'a vermek doğru olmadığı taktirde, O’na, bundan sonra hangi isim verilecektir?

Ashabımız (Eş'arîler), Mu'tezile'nin Basra kolunun, Kur'an ve hadîste geçmeyen isimleri, bu hususta bir kıyas bulunsa bile Güçlü ve Ulu Allah'a ferine şaşıyorlardı. Onların bu hayretleri, el-Fuvatiyy'in, Kur'an ve hageçen isimleri bile Yüce Allah'a vermeyi yasaklayışı ile iyice artmıştır. Havyât, el-Fuvatıyy'i mazur göstermeye çalışarak demiştir ki:

Doğrusu Hişâm, el-Vekîl'e karşılık, 'Allah bize yeter ve O, ne güzel kendisi dayanılandır' (Hasbunallah ve ni'me'l-Mutevekkehı aleyh) diyordu.” Ve Vekîl'in, kendi üstünde bir müvekkili (vekil kılman) gerektirdiğini iddia etmiştir. Bu ise, Hişâm ve dilde isimlerin anlamlarına sarılarak onu mazur göstermeye çalışan kimsenin bilgisizliklerinin belirtilerindendir. Şöyle ki, “vekil” kelimesi, sözlükte, “yeterli olan” (el-kâfî) demektir; çünkü vekîl, kendini vekil kılan, vekil kıldığı işte, vekîl kılana yettiği, yeterli olduğu kimsedir. İşte bu, onların, “Allah bize yeter ve O, ne güzel Vekîl'dir” sözünün anlamıdır. Ve “Hasbunâ” sözünün anlamı “bize yeter” demektir, Ayrıca “ne güzel” (ni'me) kelimesinden sonra gelen sözün, kendinden öncekine uygun olması gerekir. Nitekim “Allah bize rızk verendir ve O, ne güzel Rızk Verici'dir” denir de, “Allah bize rızk verendir ve O, ne güzel Bağışlayıcı'dır” denmez; çünkü Yüce Allah, “...Allah'a güvenen kimseye O yeter” [407] yani O ona kâfidir, buyurmuştur. “Vekil” kelimesi, “koruyucu” (hafîz) anlamına da gelir. Nitekim Yüce Allah, “De ki:

Ben sizin vekiliniz değilim” yani “koruyucunuz değilim” buyurmuştur. “Koruyucu” kelimesinin zıddı olarak, “aptal ve salak adam”, yani “ahmak” ve “alıkların alığı” denir. “Vekil”, “Koruyucu” anlamına geldiğine, Güçlü ve Ulu Allah da, “Herşeye [408] Yeten” ve “Koruyucu” olduğuna göre, O'nun isimleri arasında “Vekîl” adını manen kullanmaya herhangi bir engel yoktur.

Hışâm'ın bir şaşkınlığı da şuradadır:

O, bu adın, Güçlü ve Ulu Allah için yazılmasını ve Kur'an'da okunmasını caiz görmüş; ama aynı ismin, Kur'an okuma dışında söylenmesine izin vermemiştir.

el-Fuvatıyy'in saçmalıklarının ikincisi, Kur'an'da söylenen birçok şeyin usanılmasından (ıtlak) kaçınmasıdır. Sözgelişi o, insanların, “Doğrusu uçlu ve Ulu Allah, mü'minlerin kalplerini uzlaştıran ve fâsıkları sapıklığa

düşürendir” demelerini engellemiştir. Bu ise, Güçlü ve Ulu Allah'ın, “O, inanların kalplerini uzlaştırmıştır. Eğer yeryüzünde olan herşeyi sarfetseye, sen onların kalplerini uzlaştıramazdın; ama Allah onları uzlaştırdı. Doğrusu O, Güçlü'dür, Hakîm'dir” [409]

“...Allah zâlimleri saptırır ve Allah dilediğini yapar” [410] ve

“...Onunla saptırdığı yalnız fâsıklardır” [411] meâlini buyruklarına karşı çıkmadır. Ayrıca o, Kur'an'ın dışında, “Doğrusu o kördür” demeyi yasaklamıştır. Bu sapıklıkta, dostu Abbâd b. Süleyman Damrî ona uymuştur. Ayrıca Abbâd, insanların, “Doğrusu Yüce Allah [412] firi yaratmıştır” demelerini yasaklamıştır; çünkü, “Kâfir, insan ve onun küfründen ibaret iki şeyin adıdır.”

Ona göre de Allah, onun küfrünü yaratan değildir. Bu kıyasa göre, onu da, “Doğrusu Yüce Allah mümini yaratmıştır” dememesi gerekir; çünk" mü'min, insan ve imândan ibaret iki şeyin adıdır ve Allah da, ona göre onun imânını yaratan değildir. Yine bu kıyasa dayanarak onun, “Biri bir kâfiri öldürdü veya bir kâfiri dövdü” dememesi gerekir; çünkü kâfir, insan ve küfürün adıdır ve küfür, ne öldürülebilir, ne de dövülebilir. Abbâd, “Doğrusu Yüce Allah, her ikinin üçüncüsü, her üçün de dördüncüsüdür” denmesini yasaklamıştır. Bu ise, Güçlü ve Ulu Allah'ın şu âyetine karşı gelmedir:

“...Üç kişinin gizli bulunduğu yerde dördüncü mutlaka O'dur; beş kişinin gizli bulunduğu yerde altıncıları mutlaka O'dur; bunlardan az veya çok, ne olursa olsunlar, nerede bulunurlarsa bulunsunlar, mutlaka onlarla beraberdir. Sonra, kıyamet günü, işlediklerini onlara haber verir. Doğrusu Allah, herşeyi Bilen'dir” [413]

Ayrıca o, “Doğrusu Güçlü ve Ulu Allah, kâfirlere mühlet verir” denmesini de yasaklamıştır. Oysa buna karşı dikilen bir âyet vardır:

“...Biz onlara ancak, günahları çoğalsın dîye mühlet veriyoruz. Küçültücü azâb onlaradır” [414] Eğer Abbâd, bu sapıklığı hocası Hişâm'dan almışsa, bu, küçük bastondan sopa (asâ) oluşu gibi, yılandan da ancak yılan doğar. Fakat, bunu, yalnız kendi söylüyorsa, o takdirde talebe, verilmesini yasakladığı şeyleri, kıyas yoluyla, “el-Vekîl” ve “el-Kefîl” adlarının Yüce Allah'a verilmesini yasaklayan hocasından almıştır.

el-Fuvatıyy'in saçmalıklarının üçüncüsü şu görüşüdür; “Arazlardan hiçbiri Allah'a delâlet etmez.” Dostu Abbâd da aynı şeyi söylemiştir. Aynca her ikisi de, “denizin yarılması”, “asanın yılana dönüşmesi”, “ayın yarılması”, “sinirin bozulması” ve “suyun üzerinde yürüme” gibi şeylerden hiçbirinin, Hz. Peygamber'in ris'alet iddiasındaki doğruluğuna delâlet etmediğini ileri sürmüşlerdir.

el-Fuvatıyy, Yüce Allah'a yöneltilen delilin, hissedilir (mahsûs) olmasının gerekliliğini ileri sürmüştür:

“Cisimler hissedilir varlıklardır ve dolayı Allah'a birer delildir. Arazlar ise, nazarî deliller yoluyla bilinen eğer bunlar Yüce Allah'a delil kılınmış olsaydı, bunlardan herbir dışında başka bir delile daha ihtiyaç duyar ve bunun da sonu gelek üzerine ona dendi ki:

Sen bu akıl yürütmeye bağlı kalarak, ne bir şeye, ne de bir hükme delâlat ederler” demek zorundasın; arazlar, bir şeye veya bir hükme delâlet etseydi, delâlet ettikleri şey-delâletlerinde, birşeyin doğruluğuna dair bir delâlete ihtiyaç duyarlardı ve her delil, sonsuza kadar başka bir delile muhtaç olurdu.

Arazlar arasında, renkler, tadlar, kokular, hareket, sükûn gibi, varlığı zarûrî olarak bilinenler vardır. Bu durumda onun, zarurî olarak bilinen bu arazları, Yüce Allah'a delil kılması gerekir; çünkü bunlar, tıpkı hissedilir olduklarından O'na delâlet eden cisimler gibi, hissedilmektedir. Ama el-Fuvatıy, “Arazlar, hissedilir değildir; çünkü arazları kabul etmeyenler, onların varlıklarını inkâr etmişlerdir” derse, ona şu cevap verilir:

“Neccâriyye ve Dırâriyye, bir araz olmayan cismin varlığını inkâr etmişlerdir; çünkü iddialarına göre cisimler, biraya toplanmış arazlardır. Senin, görüşüne kıyasla, cisimleri zarurî olarak bilinen şeyler kılmaman ve Yüce Allah'a delâlet ettirmemen gerekir.”

el-Fuvatıyy'in saçmalıklarının dördüncüsü, kesilen (maktu') ve birleşen (mevsûl) hakkındaki görüşüdür. Bu da şöyledir:

Bir kimse, abdest alsa ve böylece Yüce Allah'a yakınlaşmayı umarak ve tamamlamaya niyet ederek namaza başlasa, sonra her birinde Yüce Allah'a karşı ihlâsla davranıp namazda okusa, rükûa varsa ve secdede bulunsa; ama namazını sona ermeden herkesse, namazının başı ve sonu, Yüce Allah'ın yasakladığı ve haram kıldığı bir suç olur. Bu yüzden o kimsenin, namaza durmadan önce, bu işin bir suç olduğunu ve ondan kaçınması gerektiğini bilmekten başka yapacak birşeyi yoktur.

Oysa Ümmet, ondan önce, bütünüyle tamamlanmamış olsa bile, namazın kılman her kısmının Yüce Allah için bir tâat olduğunda birleşmiştir.

Onun saçmalıklarının beşincisi, Osman'ın evinin sarılmasını, zorla ve zorbalıkla öldürülmesini inkârıdır. O, küçük bir topluluğun, meşhur evi muhasara etme olayı olmaksızın, onu gaflete düşürerek öldürdüklerini ileri sürmüştür. Hakkındaki pek çok haberlere rağmen, Osman'ın evinin sarılmasını inkâr eden kişi, hakkında pekçok haber bulunmakla beraber Bedr e Uhud olaylarını ve hakkında haberlerin pekçok olduğu mucizeleri inkâr eden kişi gibidir.

Onun saçmalıklarının altıncısı, “imamet” [415] konusundaki görüşüdür:

“Ümmet, belli bir görüşte birleştiği, zulüm ve fesadı terkettiği zaman Ümmet, idare etmek üzere bir imama ihtiyaç duyar. Fakat ümmet ayaklanır suç işler ve imamını öldürürse, bu durumda hiç kimseye imamet görprilmez.”

Böylece o, ancak Ali'nin imametine saldırmak istemiştir; çünkü imamet ona fitne ânında ve kendinden önceki imamın öldürülmesinden sonra verilmistir.

Bu, onlardan el-Asamm'ın, “İmamet ancak, üzerinde icmâ' edilen kim ye verilebilir” şeklindeki görüşüne aykırıdır. Bu saldırı ile o, ancak Allah ondan razı olsun Ali'nin imametini kastetmiştir; çünkü Ümmet, Şamlılar Ali ölünceye kadar ona karşı çıkışlarından dolayı, Ali'nin üzerinde birleşememişti. O, Allah ondan razı olsun Ali'nin öldürülmesinden sonra, halkın üzerinde birleşmesinden dolayı Muâviye'nin imametine inanırken Ali'nin imametini inkâr etmiştir,

Râfıza'nın ileri gelenlerinden i'tizâl fikrine meyledenlerin gözleri, önderleri Vâsıl'ın, Ali ve arkadaşlarının şahitlikleri hakkındaki şüphesinden sonra, Mu'tezile reislerinin Alinin imametine saldırmalarından dolayı memnuniyetten ışıl ışıl parlamıştı.

el-Fuvatıyy'ın saçmalıklarının yedincisi, “Cennet ve cehennem iki yaratıktır” diyenin tekfirine dair görüşüdür. Mu'tezile'nin el-Fuvatıyy'den sonra gelenleri, cennet ve cehennemin şu andaki varlığı hakkında şüpheye düşmüşlerdir; ama bu ikisinin yaratılmış olduğunu söyeni de tekfir etmemişlerdir.

Cennet ve cehennemin yaratılmasını kabul edenler, bunları inkâr edenleri tekfir ederler ve bunları inkâr edenin cennete girmeyeceğini ve cehennemden de kurtulamayacağına dair Yüce Allah adına yemin ederler.

Onun saçmalıklarının sekizincisi, cennette kızlığın bozulmasını inkârıdır. Bunu inkâr edene, bu haram kılınır ve üstelik, orada kızlığın bozulması yanında onun cennete girişi de, ona haram olur.

el-Fuvatıyy, anlattığımız bu sapıklıkları ile birlikte, İslâm Ümmetin'den olsalar bile, muhaliflerinin gizlice hile ile öldürülmelerini ileri sürüyordu.

Şimdi Sünnet Ehli, bu el-Fuvatıyy ve arkadaşları için, “Kanları ve malları Müslümanlara helâldir ve beşte bir ganimet düşer” deseler, birşey gerekir mi? Üstelik onlardan birini öldüren kimseye, ne kısas, ne diyet ve ne at keffaret düşer. Aksine onu öldürene, Yüce Allah'ın katında yakınlık ve yüksek mertebeler vardır; bundan dolayı da Allah'a hamd olsun! [416]

9) Murdâriyye

Onlardan el-Murdâriyye hakkında [417] Bunlar, Ebû Mûsâ el-Murdâr olarak bilinen İsa b.Sabîh'e uyanlardır (226/840-41). Ona, “Mu'tezile'nin râhibi denirdi. Bu lâkab, Hıristiyanlığın ruhbanlığından alınmış olsa da ona uygun düşmektedir. Onun “el-Murdâr” lâkabı da kendine lâyıktır ve o, genellikle şöyle söylendiği gibidir:

Gözlerin bir adamı o kadar az görür ki,

Onun görüşünü sana, onun lâkabını düşündürmez bile..!

Bu el-Murdâr, insanları, bu Kur'an'ın bir benzerini getirebileceklerini ve Nazzâm'ın dediği gibi, Kur'an'dan daha fasih bile olacağını iddia ediyordu.

Bu ise, onların ikisinin Güçlü ve Ulu Allah'ın şu buyruğuna karşı çıkmadır.

“De ki: İnsanlar ve cinler, birbirlerine yardımcı olarak bu Kur'an'ın benzerini ortaya koymak için bîraraya gelseler, and olsun ki, yine de benzerini ortaya koyamazlar”. [418]

el-Murdâr, bu sapıklıkları yanında, sultanın yanında yaşayan kimsenin tekfir edilmesini söylüyor ve o kimsenin, ne miras alabileceğini, ne de miras bırakabileceğini ileri sürüyordu.

Mu'tezile'nin el-Murdâr'dan sonra gelenleri, kader ve i'tizal konularında kendileri gibi düşünenlerden sultanla bir arada yaşayan kimsenin, ne mü'min, ne kâfir, ancak fâsık olduğunu söylüyorlardı. Oysa el-Murdâr, böyle birinin kâfir olduğuna hükmetmiştir. Onun zamanındaki sultanın, bizzat kendisini ve kendisi ile birleşenleri tekfir ettiği halde, nasıl olup da el-Murdâr'ı öldürmeden bıraktığı şaşılacak bir şeydir.

O, Allah'ın zulmetmeye ve yalan söylemeye kaadir olduğunu iddia ediyor ve, “Eğer O, zulüm ve yalan olarak takdir ettiği şeylerden işleseydi, zâlim ve yalancı bir tanrı olurdu” diyordu.

Ebû Zufer'in el-Murdâr'dan naklettiğine göre o, Sünnet Ehli’nin, bir fıiim, biri hâlık (yaratıcı), öteki de muktesib (kazanan) olmak üzere iki failden meydana gelmesini caiz görmesini inkâr etmesine rağmen, bir fiilin, ortaya

yoluyla iki yaratılmış failden meydana çıkmasına cevaz vermiştir. Murdar, Yüce Allah'ın tarifsiz bir şekilde gözlerle görülmesini caiz görmsenin de, bu kimsenin küfründen şüpheye düşenin de kâfir oldukları aynı şekilde şüpheye düşen kimseden şüphe edenlerin de sonsuza kagiden bir kıyas içinde, kâfir olduklarını ileri sürmüştür. Mu'tezile'nin Kalanları ise, rü'yetin (Allah'ın görülmesi) Allah ile karşı karşıya bu gözün ışınlarının görülen şeyle birleşmesi şeklinde olacak eden tekfirini ileri sürmüşlerdir. Rü'yetin varlığını kabul küfü tekfiri ile onun tekfiri konusunda şüpheye düşenlerin suçlanmaları üzerinde birleşmişlerdir.

Mu'tezile'nin el-Murdâr'dan naklettiğine göre o, öleceği sırada, mal sadaka olarak dağıtılmasını ve mirasçılarına birşey verilmemesini etmiş. Ebû'l-Huseyn el-Hayyât, bu hususta, onu mazur göstermeye calışmış ve demiştir ki: “Malından şüphesi vardı ve malında yoksulların da bir hakkı bulunuyordu.” El-Hayyât, bu sözüyle, onun ancak yoksulların ğâsıb ve haini olduğunu göstermiş olmaktadır. Mu'tezile'ye göre ğâsıb ise, cehennemde temelli kalacak bir fâsıktır. Mu'tezile'nin öteki mensupları da, onu bir tek fiilin iki failden meydana gelmesi hakkındaki görüşünden dolayı tekfir etmişlerdir.

el-Murdâr'ın kendisi de Ebû'l-Huzeyl'i, Güçlü ve Ulu Allah'ın takdir ettiği şeylerin yok olacağı (fena') yolundaki görüşünden dolayı tekfir etmiş ve bu konuda bir kitap yazmıştır. Ayrıca hocası Bişr el-Mu'temir'i renkler, tadlar, kokular ve duyuların doğuşuna (tevlîd) dair görüşünden dolayı kâfirlikle suçlamıştır. en-Nazzâm da, doğan şeylerin (mutevellidât) Allah'ın fiili olduğu yolundaki görüşü için tekfir etmiş ve bu görüşün, Hıristiyanların “Allah'ın oğlu Mesih” sözünün, Allah'ın fiili olmasını gerekli kılacağını söylemiştir. İşte bu, hocalarının tekfirini söyleyen ve hocalarının da onu kâfirlikle suçladıkları “Mu'tezile'nin rahibi” olan kişidir; her iki takım da dostunu tekfir hususunda öylesine haklıdır ki!.. [419]

10) Câferiyye

Onlardan el-Câferiyye hakkında [420] Bunlar, Cafer adlı iki kişiye uyanlardır. Bunlardan biri Cafer b.Harb [421] öteki de Cafer b. Mubeşşir'dir. [422] Her ikisi de sapıklıkta başta, bilgisizlikte de en aşağıda gelmektedir.

Cafer b. Mubeşşir'e gelince., o, bu Ümmet'in fâsıkları içinde, Yahudiler, Hıristiyanlar, Mecûsiler ve Zındıklardan daha kötü olanlarının bulunduğunu iddia etmiştir. Buna rağmen o, fâsıkin, mü'min ve kâfir değil, muvahhid (Tevhîd ehli) olduğunu söylemiştir. Böylece o, bir kâfir olmayan muvahhidi, kâfir bir Senevî'den (Dualist) daha kötü kılmış olmaktadır.

Ayrıca o, sahabenin şarap içen kimsenin “hadd” cezası ile dövülmesi hususundaki icmâlarının yanlış olduğunu; çünkü onların, bu hususta kendi kafalarına göre icmâ'da bulunduklarını iddia etmiştir. Onun bu bid'atinde, kendisine, şarap içme konusunda “hadd”i inkâr eden Hâricilerin Necedât kolu katılmıştır.

Ümmet'in fakîhleri, şarap içmenin “hadd”ini (cezasını) inkâr edenin kafirlikle suçlanması hususunda birleşmişler; ancak onlar, şıra (nebiz) içene, bundan sarhoş olmadığı takdirde, “hadd”in tatbik edilipedilmeyeceği huşuavnlığa düşmüşlerdir. Eğer onu içince sarhoş olursa, Re'y ve Hadis göre, “hadd”in tatbikini inkâr edenlere rağmen, “hadd” uygulanır.

İbn Mubeşşir, bir buğday tanesi veya bundan da az birşey çalan kişinin, cehennemde temelli kalacak fâsık biri olduğunu iddia etmiştir. Fakat büyük Mardan kaçınmak şartıyla küçük günahların bağışlanabileceğini söyleyen onun selefleri, buna karşı çıkmışlardır.

Avrıca o, günah işleyenlerin cehennemde temelli cezalandırılmalarının aklın gereklerinden olduğunu da ileri sürmüştür. Fakat onun, bu türlü şeylerin aklın dışında şerîâtle bilindiğini ileri süren selefleri, bu görüşe karşı çıkmışlardır.

Yine o, şu iddiada bulunmuştur:

Bir adam, kendisiyle evlenmesini konuşmak üzere birini bir kadına gönderse, kadın da ona gelse ve o da onun üzerine atlasa ve nikâhsız cinsî münasebette bulunsa, o kadına bundan dolayı şer'î ceza düşmez; çünkü o kadın, o erkeğe nikâh fikri ile gelmiştir. Ancak o, “hadd”i (ceza) erkek için gerekli kılmıştır; çünkü o adam, zinaya yönelmiştir ve bu cahil, böylece, bir kadının bir erkekle zora başvurulmadan zina etmesi halinde bile zina eden biri olacağını bilememiştir. Ne ki fakîhler, bir kadını zina etmeye zorlayan bir erkek hakkında ihtilâf etmişlerdir. Bunların arasında, böyle bir durumda, kadına mihr verilmesini ve erkeğe de ceza tatbik edilmesini gerekli kılanlar vardır. Nitekim bunu, eş-Şâfiî ve Hicaz fakîhleri söylemişlerdir. Fakîhlerden bir kısmı da erkeğin mihr vermesi gerektiğinden dolayı “hadd"den (ceza) kurtulduğunu söylemişlerdir. Fakat Ümmetin seleflerinden hiçbiri, İbn Mubeşşir gibi, zina eden bir kadının cezaya çarptırılmayacağını kabul etmemiştir. Bu icmâ'ın karşısında olmak, utanç olarak ona yeter.

Cafer b. Harb'e gelince., o, hocası el-Murdâr'ın sapıklıklarını sürdürmüş ve onun görüşlerine, bütünün bir kısmının bütünden ayrı olduğu şeklindeki görüşünü eklemiştir. Bu ise, bütünün herbir parçası bütünden ayrı olduğu takdirde, bütünün de bizzat kendinden ayrı olmasını gerektirir.

O, fiilden yasaklanmış olanın bir “şey”e değil de fiile kaadir olduğunu iddia ediyordu. el-Kâ'bi, Makalât'ında onun hakkında böyle anlatıyordu. Bu esasa göre o, birşeyi bilen birinin varlığının, bildiği şeyin dışında olmadığını caiz görmek zorundadır.

Abdulkaahir der ki:

İbn Harb'ın sapıklıklarının açıklanması hakkında bir kitabı vardır. Fakat biz, onu yıktık ve onu yıktığımız kitaba “el-Harbu İbni Harb” (İbnu Harb'e Karşı Savaş) adını verdik. Onun esasları ve prensipleri, Allah'ın şükrü ve yardımı ile bu kitapta yıkılmıştır. [423]

11) İskâfîyye

Onlardan el-İskâfiyye [424] Bunlar, Muhammed b. Abdillah el-İskâfî'ye (240/854) uyanlardır. O, kader konusundaki sapıklığını Cafer b. Harb’den almıştı. Sonra ona, kaderle ilgili ikinci derecedeki (fer'î) bazı meselelerde muhalefet etti. İddiasına göre, Yüce Allah, çocukların ve delilerin zulm kaadir olarak vasıflandırılabilir; ama O, “Akıllılara zulmetmeye kudreti vardır” diye vasıflandırılanı az. Böylece o, en-Nazzâm'ın, O'nun zulme ve yalana kaadir olmadığı şeklindeki görüşünden uzaklaşmıştır. Aynı şekilde seleflerinden, O'nun zulmetmeye ve yalana kaadir olduğunu; fakat O'nu ' bu iki şeyin çirkinliğini bilişinden dolayı, onları işlemediğini ve onlara ihtiyacı olmadığını söyleyenlerin görüşlerinden de ayrılmıştır. Böylece o, bu iki görüş arasında bir yer tutmuş ve demiştir ki:

“O, ancak aklı olmayana zulmetmeye kaadirdir. Aklı olanlara zulmetmeye gücü yetmez”. Bu hususta selefleri onu küfürle suçlamış; o da onları, kendisine muhalefet ettikleri için, tekfir etmiştir.

Onun sapıklığını tedkîk neticesinde, “Doğrusu Allah kullarına doğrudan hitâbeder (yukellimu)” denmesine cevaz verdiği; ama, “Doğrusu O, karşılıklı konuşur (yetekellemu)” denmesine izin vermediği anlaşılmaktadır. Ve o, O'na “hitab eden” (mukellim) demiş; ama O'na “konuşan” (mutekellim) dememiştir, iddiasına göre, “konuşan” (mutekellim), kelâmın kendinde doğduğunu hatıra getirir; “hitâb eden” (mukellim) ise, böyle birşeyi akla getirmez, tıpkı “hareket eden”in (müteharrik), kendinde hareketin doğmasını gerekli kılışı gibi, “konuşan” (mutekellim) da kelâmın kendinde doğmasını gerekli kılar. Bize göre doğrusu şudur:

Yüce Allah'ın kelâmı, bize göre, kendiliğinden vardır. Kendisinin Kaderiyye'den olan seleflerine gelince... bunlar ona diyorlardı ki:

“Doğrusu senin bu delilin, senin için, insan bedeninde “konuşan” (mutekellim) şeyin, onun dili olmasını gerektirir ve öyle sayılır; çünkü sana göre kelâm, dilde çözülmektedir. Aksine bu, senin, "konuşan’ın adının gerçekleşmesini birşeye bağlamanı gerektirir; çünkü sana ve Mu'tezile'nin öteki mensuplarına göre kelâmın harfleri vardır ve bir harfin de kelâm (söz) olması doğru değildir ve kelâmın harflerinden herbirinin yeri, diğer harflerin yerlerinden ayrıdır. Böylece senin delilin, bu delilinin kaidelerine uygun olarak. Yüce Allah, sana göre, kelâm O'nda bizatihi bulunmadığı için 'konuşan' (mutekellim) olmadığından, insanın da, ne 'konuşan (mutekellim), ne de onun bir parçası olmadığı anlamına gelir.”

Mu'tezile'nin bazı mensupları el-İskâfî'den iftiharla söz ederek demişlerdir ki:

“Muhammed b. el-Hasan [425] onu yürürken görünce, hemen atından inmiştir.” Bu, bunu söyleyenin yalanından ibarettir; çünkü el-İskâfî, Muhammed b. el-Hasan'ın zamanında yaşamamıştır. Üstelik Muhammed b. el Hasan, Rey'de Harun er-Reşîd'in halifeliği sırasında ölmüş ve el-İskâfî ise, er-Reşîd devrine yetişmemiştir. Fakat o, Muhammed'in sağlığına Muhammed, kendisini tekfir ettiği böyle bir adam için atından A' Hişâm b. Ubeydillah er-Râzî'nin, [426] Muhammed b. el-Hasan'dan rivayet ettiğine göre, Mu'tezile'ye mensup olan birinin arkasında namaz kılan bir kimsenin namazını yenilemesi gerekir. Yine Hişâm'ın Yahya b. Eksem [427] onun da Ebû Yusuf dan naklettiğine göre, Ebû Yûsuf zile hakkındaki görüşü sorulunca, “Onlar zındıklardır” demiştir, “Kitâbu'l-Kıyas” adlı eserinde, Mu'tezile ve Ehlu'l-Ehvâ'nın şahitlilerinin kabul edilebileceği görüşünden vazgeçtiğini belirtmiştir. Aynı görüşe Mâlik ve Medine fakîhleri de katılmışlardır. Bu durumda, İslâm imamları Kaderiyye'yi tekfir etmelerine rağmen, nasıl olur da onlar için atlarından inmek suretiyle onları yüceltmiş olabilirler. [428]

12) Sumâmiyye

Onlardan es-Sumâmiyye hakkında [429] Bunlar, kendi içlerinde azadlı bir köle olan Sumâme b. Eşres en-Numeyri (213/828)'ye uyanlardır. O, el-Me'mûn, el-Mu'tasım ve el-Vâsık zamanlarında, Kaderiyye'nin reisi idi. el-Me'mûn'u i'tizal fikrine çekerek saptıran kişinin bu olduğu söylenir.

O, bütün Ümmet'in tekfir ettiği şu iki bidati ile Mu'tezile'nin öteki seleflerinden ayrılmıştır:

a) Bunlardan biri, onun, Bilgi Ashabının (Ashâbu'l-Maârif), bilginin (maârif) zarurî olduğu şeklindeki iddialarına katılmasıdır. İleri sürdüğüne göre, Allah'ın Kendini bilmeye zorlamadığı kimse, marifetle (bilgi) bu vurulmadığı gibi, küfürden de yasaklanmamıştır ve o, emir ve kader için yaratılmıştır; böylece de sorumluluğu olmayan diğer canlılar gibi sayılır. Bundan dolayı o, Dehriyye, Hıristiyan ve Zanâdıka topluluklarının, âhirette toprak olacaklarını iddia etmiştir. İddiasına göre âhiret, ya mükâfat, ya da ceza yeridir. Çocukken ölen ve Yüce Allah'ı zarurî olarak bilmeyen kimse için, orada, sevâb kazanacağı bir tâat ve ceza göreceği bir suç yoktur. Böylece onlar, o zaman, ne sevâb, ne de cezadan pay aldıkları için, toprak olurlar.

b) Sumâme'nin bid'atlerinden ikincisi, doğan (mütevellide) fiillerin, faili bulunmayan fiiller olduğu hakkındaki görüşüdür.

Bu sapıklık, âlemin yaratıcısını inkâra götürür; çünkü fâilsiz bir fiilin varlığı doğru olsaydı, faili bulunmayan her fiilin varlığının da doğru olması gerekirdi ve o zaman, ne fiillerin faillerine, ne de âlemin yaratılışı (hudûs) konusunda onu yaratanın kimliğine bir delil bulunabilirdi; tıpkı yazanı olmadan bir yazının, ya da yapımcısı veya yok edicisi olmadan yapılan yok edilenin bulunmasının bir insan için caiz olmayışı gibi,..

Bu durumda ona denir ki, “Sana göre insanın kelâmı, faili olmaksızın doğan bir fiil ise, insanı, yalan söylediğinden ve küfrünü ortaya koyan sözlerinden dolayı niçin kınıyorsun?”

Yine Sumâme'nin saçmalıklarından biri, “Dâru'l-İslâm”ın “Dâru'ş-Şirk” (Şirk toprakları) olduğu yolundaki sözleri idi. O, esir almayı haram kılmıştı; çünkü esîr alınan, ona göre, O'nu bilmediği takdird Rabbine isyan edemezdi. Ona göre âsî, Rabbini zarurî olarak bilen, sonra O'nu inkâr eden veya Ona karşı çıkandı.

O bizzat kendi hakkındaki bu itirafıyla, kendisinin bir zina çocuğu (piç) olduğunu söylemiş olmaktadır; çünkü azadlı kölelerden olma idi ve annesi esir bir kadındı. Böylece esir almanın haramlığı hükmüne göre, esir edilmesi caiz olmayan biriyle cinsi temasta bulunmak zinadır ve bu fiilden doğan da zina çocuğu olur. Bu ölçü içinde Sumâme'nin bid'ati de, kendine uygun düşmektedir.

Tarihçiler, Sumâme'nin zayıflığı ve deliliği hakkında pek garip şeyler naklederler.

Bunlardan biri, Abdullah b. Müslim b. Kuteybe'nin “Muhtelifu'l-Hadîs” adlı kitabında söylediği şeylerdir. O bu kitabında Sumâme b. Eşres'in, bir Cuma günü, namazın vaktini geçirmelerinden korkarak acele ile camiye giden insanlar gördüğünü ve yanındaki arkadaşına, “Şu eşeklere ve öküzlere bak!” dediğini; sonra da Allah'ın salât ve selâmı ona olsun Allah'ın Resulünü kastederek, “Şu Arap insanları ne hale soktu?” sözlerini eklediğini söyler. [430]

el-Câhızin “Kitâbu'l-Madâhık” adlı kitabında naklettiğine göre, el-Me'mûn bir gün atla dolaşırken Sumâme'yi çamura batmış sarhoş bir durumda görünce, ona, “Sumâme?” diye seslenir. O da, “Vallahi benîm!” cevabını verince, “Utanmıyor musun?” der. O, “Hayır, vallahi” der. el-Me'mun da, “Allah sana lanet etsin!” deyince, “olsun, olsun...” cevabını verir.

Yine el-Câhız'ın naklettiğine göre, Sumâme'nin kölesi, bir gün, Sumâme'ye, "Kalk, namaz kıl!” der. Ama o, bilerek ihmal eder. Bunun üzerine kölesi, “Vakit daraldı; onun için kalk, namazını kıl, sonra dinlen!” der. O ise, “Eğer başımdan çekilip gidersen dinleneceğim!” cevabını verir.

Târîhu'l-Merâveze sahibi der ki:

Sumâme b. Eşres, Ahmed b. Nasr e Mervezî'yi el-Vâsık'a jurnal eder ve ona, el-Mervezî'nin, Yüce Allah'ın goinkâr edeni, Kur'an'ın yaratılmış olduğunu söyleyeni tekfir ettiğini anlatır. El-Mu’tasım da Kaderiyye'nin bid'atine sarılır ve el-Mervezî'yi Sonra onun ölümünden pişmanlık duyar ve bu konuda, kendisine onu öldürmesini öğütledikleri için, Sumâme, İbn Ebî Duvâd Ve İbnu'z azarlar. Bunun üzerine İbnu'z-Zeyyât ona der ki, “Eğer onun öldürmesi isabetli olmamışsa, Yüce Allah, beni su ile ateş arasında öldürmüştür. İbn Ebî Duvâd da şöyle söyler:

“Eğer onun öldürülmesi isabetli olmamışsa Allah beni derimin içine hapsetsin!” Sumâme ise, “Eğer onu öldürmekle isabetli bir iş yapmamışsan, Yüce Allah beni kılıçların altına yatırsınder. Böylece Yüce Allah, bunların herbirinin duasını, istedikleri şekilde cevaplandırır. Nitekim İbnu'z-Zeyyât, hamama girmiş ve hamamın {ilhanına düşerek su ile ateş arasında ölmüştür. İbn Ebî Davud'a gelince. Allah rahmet eylesin el-Mutevekkil onu hapsetmiş ve hapiste yattığı sırada kendisine felç gelmiş; böylece o, ölünceye kadar felçli olarak derisi içinde hapis kalmıştır. Sumâme'ye gelince., o da Mekke'ye doğru yola çıkar; Huzâîler, Safa ile Merve arasında onu görürler. Onlardan biri bağırarak, “Ey Huzâalılar! Efendiniz Ahmed b. Nasr'ı jurnal eden ve kanının dökülmesine çalışan, işte bu adamdır!” der. Bunun üzerine Huzâa oğulları, kılıçlarıyla onu öldürünceye kadar üzerine saldırırlar. Sonra leşini el-Haram'dan (Yasak Bölge) çıkarırlar. Ve vahşi hayvanlar da, Haram'ın dışında onu parçalayıp yerler. İşte böylece bu, Yüce Allah'ın şu buyruğu gibi olmuştur:

“Onlar, işlerinin karşılığını tattılar; işlerinin sonu hüsran oldu”.[431]

13) Câhızıyye

Onlardan el-Câhızıyye hakkında:

Bunlar, Amr b. Bahr el-Câhız'a uyanlardır. Onlar, el-Câhız'ın kitaplarındaki, anlamsız olmakla birlikte duru bir ifade ve kendini beğenmiş sözlerden örülü edebî güzelliğe aldandılar. Eğer onlar, onun sapıklığındaki bilgisizliğini bilselerdi, ona birtakım güzellikler izafe etmek şöyle dursun, “insan” dedikleri için Yüce Allah'a tövbe ederlerdi.

Ona ait sapıklıklardan biri, el-Kâ'bînin Makalât'ında iftiharla anlattığı şu görüşüdür:

“Bütün bilgiler tabiatlardır; bununla birlikte onlar, kulların seçim hakkı bulunmadığı fiilidir.”

Dediler ki, o, kulun iradeden başka fiili bulunmadığı; diğer fiillerin, kullardan tabiatlar yoluyla doğması ve iradeleri ile ortaya çıkması anlamında olmak üzere kullara nisbet edildiği konularında Sumâme ile uyuşmuştur.

Dedi ki:

Yine o, bir kimsenin Yüce Allah'ı bilmeksizin bulûğa caiz olmadığını iddia etmiştir. Ona göre kâfirler, mezhebinin seveisini boğulmuş arif ile inatçı arasındadır ve o, kendisinde bulunan Yaratıcısını bilgisi ve O'nun elçilerinin tasdiki ile ilgili şeylere teşekkür etmez.

Eğer el-Câhız, insanın iradeden başka fiili bulunmadığı konusunda Kâ'bî'yi tasdik ediyorsa, insanın namaz kıldığını, oruç tuttuğunu, hacca gitiğini, zina ve hırsızlık ettiğini, iftirada bulunduğunu ve kaatil olduğu kabul etmemesi gerekir; çünkü ona göre insan, ne namaz kılmış, ne oruç tutmuş, ne hacca gitmiş, ne zina, ne hırsızlık etmiş, ne adam öldürmüş ve nede iftirada bulunmuştur. Zira bu fiiller, ona göre, irade dışı olan şeylerdir.

Sözünü ettiğimiz bu fiiller, ona göre, kazanılmış (kesb) değil de tabiî ise bu fiillerden dolayı insanın, ne mükâfat, ne de ceza göreceğini kabul etmesi gerekir; çünkü insan, rengi ve bedeninin şeklinden dolayı, kendi kesbinden ileri gelmediği için, nasıl sevâb veya ceza görmüyorsa, kesbî (kendi kazanması) ile olmayan işlerinden ötürü de, ne sevâb kazanır, ne de ceza görür.

Yine el-Câhız'ın saçmalıklarından biri, yaratıldıktan sonra cisimlerin yok olmasının imkânsızlığı hakkındaki görüşüdür. Bu ise, Yüce Allah'ın bir “şey"i yaratmaya gücü bulunduğu; ama onu yok etmeye kaadir olmadığı; O'nun, yaratıkları yaratmadan önce yalnız oluşu gibi, yaratıkları yarattıktan sonra da onları yok etmekte yalnız kalmasının doğru olmadığı fikrini kabule götürür.

Ne ki biz, Yüce Allah'ın cenneti ve nimetlerini, cehennemi ve azabını yok etmeyeceğini söylemiş olsak bile, böyle yapmakla Güçlü ve Ulu Allah'ı, bütün bunları yok etmeye kaadir olmayan bir varlık kılmış olmayız. Biz ancak cennet ve cehennemin, haberlerin gösterdiği biçimde, devamlı olduğunu söylüyoruz.

Yine el-Câhız'ın saçmalıklarından biri şu görüşüdür:

“Allah, hiç kimseyi cehenneme sokmaz. Ancak cehennem, kendi halkını, tabiatı gereği kendine çeker; sonra onları temelli olarak kendinde tutar.”

Bu görüşe dayanarak, cennet hakkında da şöyle söylemek gerekir. “Cennet, kendi halkını, tabiatı gereği kendine çeker; yoksa Allah, hiç kimseyi cennete sokmaz.” Eğer biri bu görüşü ileri sürerse, sevâb konusunda Allah'a yönelmeyi bırakmış ve duanın faydasını ortadan kaldırmış olur. Fakat o kişi, “Doğrusu cennet halkını cennete sokan Yüce Allah'tır” derse, o. cehennem halkını cehenneme sokanın da Allah olduğunu söylemesi gerekir.

el-Kâ'bî, el-Câhız'la övünmüş ve onun Mu'tezile'nin önderlerinden oldğunu iddia etmiştir. Yine o, onun pek çok olan eserleri ile iftihar etmiş ve onun, Benû Kinâne b. Huzeyme b. Müdrike b. İlyâs b. Murdardan bir Kinanî olduğunu ileri sürmüştür. Bu drumda ona (el-Câhız) denir ki:

“Sen, iddia ettiğin gibi, bir Kinani isen o halde “Mefâhiru'l-Kahtâniyye 'ale'l-Kinâniyye ve sari’l ‘Adaniyye” (Kahtâniyye'nin Kinâniyye ve diğer Adnânîlere Karşı Övünme Vesileri;) adlı kitabı niçin yazdın? Ama sen, bir Arapsan, “Fadlu'l-Mevali ‘ale'l-Arab” (Mevâlî'nin Arab'a Üstünlüğü) adlı kitabı niçin “Mefâhiru Kahtân 'alâ Adnan” (Kahtân'ın Adnan'a karşı İftihar Ettiği Şeyler) adlı kitabında, Kahtanlıların Adnânîleri hicvettiği pek çok şiiri nakletmiştir. Eh., bu durumda, atalarının hicvedilmesinden hoşnut atalarını alaya alan birine benzer. Babasını hicveden İbn Bessâm [432] hicv konusunda o kadar böbürlenmiş, o kadar ileri gitmiştir ki, haklı olarak demiştir:

“Babasını hicveden insanın hicvi, aslında kendini ortaya koymaya yeter... eğer o, gerçekten babasının oğlu olsaydı, elbette babasını hicvetmezdi”.

Onun, dışı süslü içi boş bir sürü kitabı vardır. Bunlardan biri, “Hıyelu'l-Lusûs” (Hırsızlık Hileleri) hakkındadır. Bu kitabıyla, kötü kimselere hırsızlık yollarını öğretmiştir. Kitaplarından biri de “Gışşu's-Sınâ'ât” (Sanatların Hileleri) hakkındadır. Bu kitabıyla da tüccarların ticâret mallarını bozmuş ve değerlerim düşürmüştür. Kitaplarından bir diğeri, “en-Nevâmîs” (Soyguncular) hakkındadır. Bu da, halkın parasını ve mallarını, bu yolla toplayan şerefsizler için bir vasıtadır. Kitaplarından biri, “el-Futyâ” (Fetvalar) hakkındadır. Bu kitap da hocası en-Nazzâm'ın sahabenin ileri gelenlerine hücumlarıyla doludur. Kitaplarından bir kısmı da, “el-Kıhâb ve'1-Kilâb ve'1-Lâta” (Fahişeler, Köpekler ve Erkekle erkeğin cinsî münasebeti) ve “Hıyelu'l-Mukdîn” (Cimrilerin Aldatılması) hakkındadır. Bu kitapların ifade ettiği şeyler, kendisine, sıfatına ve ailesine lâyıktır. Onun kitaplarından biri de, “Tabâi'u'l-Hayavân” (Hayvanların Tabiatlaradır. O, bu kitabında, Aristo'nun “el-Hayavân” (Hayvanlar) kitabının ifa-i ettiği şeyleri “soyup soğana çevirmiş” ve ona, hayvanların faydaları hakkında el-Medâinî'nin anlattığı Arapların görüşlerini ve bu konudaki Şiirlerini eklemiştir. Sonra kitabı köpek ve horoz arasındaki bir münazara ve doldurmuştur. Böyle bir münazara ile meşgul olmak, zamanı boş ve değersiz şeylerle ziyan etmektir. el-Câhız'la övünen kimseyi, ona teslim ettik gitti! Ehl-i Sünnet'in el-Câhız hakkındaki görüsü de şâirin onun hakkında söylediği şu beyitlerdeki gibidir:

Eğer domuz, bir kat daha çirkin olsaydı, onun çirkinliği el-Câhız'ın çirkinliğinden daha az olurdu; [433]

Kendini cehenneme geçiren bir adamdır o ve ona bakan her gözdeki çapaktır o.

14) Şahhâmiyye

Onlardan eş-Şahhâmiyye hakkında” [434] Bunlar, Ebû Ya'kûb eş-Şahhâm’a uyanlardır. Ebû Ya'kûb, el-Cubbâî'nin hocası idi ve sapıklıkları Cubbâî'nin sapıklıkları gibi idi. Ancak o, iki kaadir tarafından bir tek takdir edilenin bulunabileceğini caiz görmüştür. Oysa el-Cubbâî ve oğlu, bunu söylemekten kaçınmışlardır. Bir takım kafasızlar, eş-Şehhâm'ın görüşünün fâtiyye'nin iki kaadirin bir takdir edileni (makdûr) hakkındaki görüşü [435] olduğunu sanmışlardır. Oysa iki görüş arasında açık bir fark vardır. eş-Şehhâm, iki kaadirin bir tek makdûru olmasını ve bu iki kaadirde herbirinin birbirine karşılık bu makdûri ortaya koymasının doğrulğunu câiz görmüştür. Nitekim el-Kâ'bî, bunu, “Kitâbu 'Uyûni'l-Mesâil 'alâ Ebî'l-Huzeyl” de nakletmiştir. Sıfâtiyye ise, iki yaratıcının varlığını kabul etmez Onlar ancak, bir makdûrun, biri yaratıcısı, öteki de onu kazanan (muktesib) olmak üzere iki kaadirinin bulunmasına cevaz verirler. Buna göre, ne yaratıcı kazanandır, ne de kazanan yaratıcıdır. Bu da, bu iki fırkanın, yollarının ayrılığı hakkındaki farkı ortaya koyar. [436]

15) Hayyâtıyye

Onlardan el-Hayyâtıyye hakkında [437] Bunlar, sapıklığı hususunda el-Ka'bî'nin hocası olan Ebû'l-Huseyn el-Hayyât'a uyanlardır. El-Hayyât, sapıklıklarının çoğunda Kaderiyye'nin öteki mensupları ile uyuşur; ama ma'dûm (yok olan) konusunda, kendisinden önce ileri sürülmemiş görüşüyle onlardan ayrılmıştır. Bu konuda Mu'tezîle, ma'dûm'a birşey deyip-dememek hususunda ayrılığa düşmüştür. Onlardan bir kısmı, “Ma'dûmun bilinmesi ve belirlenmiş olması doğru olmadığı gibi, onun varlığını bir şey veya bir zât, cevher veya araz olması da doğru değildir” dediler. Bu, onlardan es-Sâlihî'nin benimsediği görüştür. O, ma'dûma bir “şey” denmemesi konusunda Ehl-i Sünnetle uyuşmaktadır. Mu'tezile'den ötekileri, “Ma'dûm bir şey'dir, bilinmektedir ve belirlenmiştir (mezkûr); ama, ne cevher, ne arazdır” iddiasında bulunmuşlardır. Bu da onlardan el-Ka'bî'nin benimsediği görüştür. el-Cubbâî ve oğlu Ebû Hâşim, sonradan olan şeyin (hadis) kendisi veya cinsi için kazandığı her vasfın, o şey yoklukta iken ('adem) de o şey için var olduğunu ileri sürmüşlerdir. Ve o şu iddiada bulunmuştur: “Cevher, yoklukta ('adem) iken de cevherdir; araz da yoklukta iken ('adem) arazdı yokluk durumlarında siyah da siyahdı, beyaz da beyaz.” Bunların hepsi onlara göre, cisim bileşik (mürekkeb) olduğundan ve cisimde toplanın (te'lîf), uzunluk, genişlik ve derinlik bulunduğundan; ayrıca ma'dûmun din anlamını ortaya koyduracak bir şeyle vasfedilmesi câiz olmadığın' ma'dûma cisim denmesinden kaçındılar.

el-Hayyat, bu konuda bütün Mu'tezile'den ve öteki İslâm fırkalarından ayrılmış ve demiştir ki: Cisini yokluk durumunda (hâl-i 'adem) da bir cisimdir; çünkü onun yaratılışı (hudûs) durumunda da bir cisim olması câizdir. Oysa ma’dumun hareket eder (müteharrik) olması uygun olmaz; çünkü ona göre, dogru değildir. Böylece o derki:

“Her vasfın, yaratılış (hudûs) sırasında var olması caizdir ve o vasıf, o şey için, yokluğu ('adem) durumunda da vardır.”

Bu akıl yürütmeye göre, onun, insanın yaratılışından (hudûs) önce de insan olmasını kabul etmesi gerekir; çünkü eğer Yüce Allah onu, bellerden ve rahîmlerden birşey aktarmaksızın ve bir şekilden, başka bir şekle sokmaksızın tam gelişmiş bir insan kılığında ortaya koymuş ise, bu mesele doğrudur.

Bu el-Hayyâtıyye'ye, ma'dûmu, varlıkların vasıflarının pek çoğu ile vasıflandırma aşırılıklarından ötürü “el-Ma'dûmiyye” denir. Bu lâkab da doğrusu onlara pek yakışmaktadır.

el-Cubbâî, el-Hayyât'ın, “Cisim, yaratılışından (hudûs) önce de cisimdir” şeklindeki görüşünü ayrı bir kitapta çürütmüş ve onun bu görüşünün, kendisini cisimlerin kıdemi anlayışına götüreceğini belirtmiştir.

Fakat el-Hayyât'a yöneltilen bu gereklilik, aynı şekilde, cevherler ve arazların, yokluk (adem) durumunda da arazlar ve cevherler halinde bulunduklarını söyleyen el-Cubbâî ile oğluna da yöneltilmelidir. Ancak onlar, “Zâtlar, cevherler ve arazlar dâima vardır ve onların yaratılışı (hudûs), kendi zâtlarından başka bir anlam için olmamıştır” derlerse, yine de onların varlıklarının ezelî olduğu görüşünü kabul etmeleri gerekir. Aslında onlar, cevherler ve arazların kıdemine inananların dedikleri şeyi söylemiş olmaktadırlar.

el-Hayyât, kader ve ma'dûmlar hakkındaki sapıklıkları yanında, âhâd haberlerin delil oluşunu da inkâr ederdi. Tabiî bunu inkârı ile o, şeriat hükümlerinin pekçoğunu inkâr etmekten başka birşey düşünmemişti; çünkü fıkhî farzların pekçoğu âhâd haberlere dayanmaktadır.

el-Ka'bî'nin ona karşı yazdığı, âhâd haberlerin delil oluşuna dair bir kitabı vardır. O bu kitabında, bu konudaki delili inkâr edenleri sapıklıkla suçlamıştır. Biz de el-Ka'bî'ye deriz ki:

“Sapıklıklarını bildiğin bir hocaya mensup olmanın utanç verici ve yüz kızartıcı durumu sana yeter!” [438]

16) Ka'biyye

el-Ka'biyye hakkında [439] Bunlar, el-Ka'bî diye bilinen Ebû'l-Abdullah b. Ahmed b. Mahmûd el-Belhî'ye uyanlardır. O, özel ve genel birçok ilmi bildiğini iddia eden bir şarlatandı. Aslında o, bu ilimlerin derinlikerinden birşey bilmiyordu ve onların bâtını şöyle dursun, zahiri kavrayamamıştı. Pekçok bakımdan, Mu'tezile'nin Basra koluna etmiştir.

Bunlardan biri şudur:

Mu'tezile'den Basra'lı olanlar (el-Basriyyûn) Yüce Allah'ın kendi yarattıklarını cisimler ve renkleri ile gördüğünü kabul etmişler; ama Onun, kendi dışındakilerce görülmesini inkâr edişleri gibi Kendi zâtını görmesini de reddetmişlerdir. el-Ka'bî ise, Yüce Allah'ın, Kendi zât ve başkalarını bilmesi anlamı dışında, ne Kendi zâtını, ne de Kendind başkasını görebileceğini iddia etmiş ve, “Doğrusu Yüce Allah, hakikatte hi bir şeyi görmez” şeklindeki görüşüyle en-Nazzâm'ı takib etmiştir.

(Basralılardan ayrıldığı) şeylerden biri de şudur:

Mu'tezile'nin Basra kolu, Ashabımızla (Eş'ariler) birlikte, Güçlü ve Ulu Allah'ın kelâm (sözler) ve sesleri, yalnızca onları bilmek anlamında değil, gerçekte işittiğini söylerler el-Ka'bî ve Mu'tezile'nin Bağdad koluna mensup olanlar (el-Bağdâdiyyûn) ise, Yüce Allah'ın, “işitme” adı verilen “idrak” anlamında hiçbir şey işitmediğini ileri sürmüşler ve O'nun işiten (Semi') ve Gören (Basîr) sıfatlarını Kendinden başkasının işittiği şeyleri ve Kendisinden başkasının gördüğü şeyleri bilen anlamında yorumlamışlardır.

(Basra'lılardan ayrıldığı) Hususlardan biri de şudur:

Mu'tezile'den Basra'lılar, Ashabımızla birlikte, Güçlü ve Ulu Allah'ın, hakikatte Murîd (îrade eden) olduğunu söylerler. Ancak Ashabımız, O'nun ezelî bir irâde ile Mürîd olduğunu söylemiştir. Mu'tezile'nin Basra kolu ise, O'nun bir yerde olmayan (lâfî-mahallin) sonradan olma (hadis) bir irâde ile irâde ettiğini ileri sürmüştür. Oysa el-Ka'bî ve en-Nazzâm ile bu iki şahsa uyanlar, bu iki görüşten de uzaklaşmışlar ve Yüce Allah'ın hakiki bir irâdesinin bulunmadığını iddia etmişlerdir. İleri sürdüklerine göre, eğer, “Güçlü ve Ulu Allah, fiilinden bir şeyi irade etti” denirse, bunun anlamı, “O bu fiili işledi” demektir; ve eğer, “O, kendi katından bir fiili irâde etti” denirse, bu da, “O fiili buyurdu” demektir. Böylece demişlerdir ki:

“Her iki durumda da O'nun irâde ile vasıflandırılması mecazîdir; tıpkı Yüce Allah'ın, Yıkılmak isteyen (yıkılmağa yüz tutan) bir duvar gördüler. O, onu doğrultuverdi. Öteki de dedi ki:

“Dileseydin buna karşı bir ücret alabilirdin” [440] âyetinde, duvarın istekle vasıflanışı da bir mecazdır.” Fakat Basra'lılar, Ashabımızla birlikte, onları, Yüce Allah'ın irâdesini ortadan kaldırdıkları için, tekfir etmişlerdir.

(Basra'lılardan ayrıldığı) Hususlardan biri de şudur:

el-Ka'bî, öldürülen kişinin (maktul) ölü olmadığını iddia etmiş ve böylece, Yüce Allah'ın, “Her insan ölümü tadacaktır. Kıyamet günü, ecirleriniz size mutlaka ödenecektir. Ateşten uzaklaştırılıp cennete sokulan kimse, artık kurtulmuştur. Dünya hayatı, zâten, yalnızca aldatıcı bir geçinmeden ibarettir.” [441] Ayetine karşı çıkmıştır. Ümmetin geri kalanları, her öldürülenin ölü olduğu hususunda tamamen birleşmişlerdir. O halde, öldürülenin ölü olmadığı meselesi nereden olduğru olmaktadır?!

(Basar'lılardan ayrıldığı) hususlardan biri de, el-Ka'bî'nin teklîf (yükümlülük konusunda Yüce Allah'ın en iyi (aslah) olanı işlemesinin zarurî olduğunu söyleyenlerin görüşünü paylaşmasıdır.

Basra'lılardan ayrıldığı) hususlardan biri de şudur:

Basra'lılar Ashâbı-ı (Es'arîler) birlikte, istitâat'ın (yapabilme gücü), beden sağlığı ve selâmet dışında bir anlama geldiğini söylerler, el-Ka'bî ise, sağlık ve selâmet dışında olmadığını ileri sürmüştür.

Mu'tezile'den Basra'lılar, Bağdad'lıları küfürle suçlarlar. Bağdad'lılar da Basra'lıları tekfir ederler. “Fedâihu'l-Kaderiyye” (Kaderiyye'nin Saçmalıkları-Rezâletleri) kitabımızda açıkladığımız gibi, her iki fırka da bir diğerini suçlamada pek doğru ve isabetlidir. [442]

17) Cubbâiyye

Onlardan el-Cubbâiyye hakkında [443] Bunlar, Hûzistân halkını sapıklığa götüren Ebû Ali el-Cubbâî'ye [444] uyanlardır. Basra Mu'tezilesi, zamanında, onun mezhebine mensuptu; el-Cubbâî'den sonra oğlu Ebû Hâşim'ın mezhebine geçtiler.

el-Cubbâî'nin sapıklıklarından biri şudur:

O, Güçlü ve Ulu Allah'ın, kulun istediği fiili işlediği takdirde kuluna muti' (itaat eden) olduğunu söylemiştir. Bu görüşünün sebebi şudur:

Bir gün, Allah rahmet eylesin üstadımız Ebû'l-Hasan el-Eş'arî'ye, “Sana göre tâat ne demektir?” diye sormuş; o da, “Emre uymaktır” deyip, onun bu konudaki görüşünü sormuştur. el-Cubbâî, “Bana göre tâatın aslı, irâdeye uymaktır. Başkasının istediği şeyi yapan herkes, o kişiye itaat etmiş demektir” cevabını vermiştir. Bunun üzerine Allah rahmet eylesin Üstadımız Ebû'l-Hasan, “Bu esasa göre, Yüce Allah'ın, tulünün istediği şeyi yapması halinde, kuluna itaat etmiş olacağını kabul etmen gerekir” demiş; o da bunu kabul etmek zorunda kalmıştır. Sonra Allah rahmet eylesin Üstadımız ona demiştir ki:

“Sen, müslümanların icmâı muhalefet ettin ve Âlemlerin Rabbine karşı geldin. Eğer Yüce Allah'ın, Kendi kuluna muti' olması caiz olsaydı, O'nun, kuluna boyun eğmesi de caiz olurdu. Oysa Allah, bundan Münezzehtir, Yücedir.”

Sonra el-Cubbâî, Yüce Allah'ın isimlerinin kıyas esaslarına göre çıkarıldığını idia etmiş ve Allah'ın işlediği her fiilden O'na bir isim türetilebilmesinin caiz olduğunu söylemiştir. Bunun üzerine, Allah rahmet eylesin Şeyhimiz Ebu’l-Hasan, onu, gebiliği yaratan ve kaldıran olduğu için Allah'ın “kadınları gebe bırakan” adıyla adlandırılmasının gerekli olduğunu kabule zorlamış; o da bunu kabul etmiştir. Yine ona (el-Cubbâî) demiştir ki: Senin bu bid'atin, Allah'a, İsa'nın babası' demelerine rağmen, O'nun Meryem’i gebe bırakan olduğunu söylemekten kaçınan hiristiyanların sapıklığından daha korkunç ve çirkindir.”

el-Cubbâî'nin sapıklıklarından biri de şudur:

O, bir tek arazın birçok yerde ve bir milyondan çok yerde bile bulunmasını caiz görmüştür. Böylece bir tek kelâmın (söz), bir milyon yerde bulunabileceğini caiz görmüş ve şu iddiada bulunmuştur:

“Bir yerde yazılı olan bir söz, kendinden başka yerde daha yazılmış ise, ilk yerden ikincisine geçmeksizin ve ikinci yerde hadis olmaksızın, iki yerde bulunur. Bir yerde veya bir milyon yerde yazılmış olsa bile, bu böyledir.”

O ve oğlu Ebû Hâşim şu iddiada bulunmuşlardır:

“Yüce Allah, âlemi yok etmek istediği takdirde, kendisiyle bütün cisimler ve cevherleri yok ettiği mekansız bir araz yaratır. Yüce Allah'ın, cevherlerden bir kısmını muhafaza ederken bir kısmını yok etmesi doğru olmaz. Gerçi onları ayrı ayrı yaratmış olmakla beraber, ayrı ayrı yok etmeğe kaadir değildir.”

Söylendiğine göre, Allah rahmet eylesin Şeyhimiz Ebû'l-Hasan, el-Cubbâî'ye şöyle söylemiştir:

“Eğer Yüce Allah'ın buyurduğu herşeyi dilediğini ileri sürüyorsan, başka birinde alacağı olan, ama borcunu, alacaklıya ödemeyen ve alacaklıya 'Allah'a and olsun ki borcumu, Allah istediği takdirde yarın sana ödiyeceğim' deyip, ertesi günü borcunu ödemeyen biri hakkında ne dersin?” dedi. Bunun üzerine o (Ebû'l-Hasan), ona (el-Cubbâî), “Senden önceki Müslümanların icmâma muhalefet etmiş durumdasın; çünkü onlar, senden önce, yeminini Güçlü ve Ulu Allah'ın dilemesine bağlayan birinin, yeminini O'na bağlamadığı zamanki bozuşu gibi, yeminini bozamıyacağı hususunda anlaşmışlardır” demiştir. [445]

18) Behşemiyye

Onlardan el-Behşemiyye hakkında [446] Bunlar, Ebû Hâşim b. el-Cubbâî'ye [447] uyanlardır. Çağımızın pek çok Mu'tezile'si, Buveyh oğulları vezîri İbn 'Abbâd'ın [448] ona uymaya çağırışından dolayı onun mezhebindendir. Onlara, fiilen olmasa bile, “zemm'i (kötüleme) hak etme” görüşlerinden dolayı, “ez-Zemmiyye” denir. Pekçok sapıklıklarında Mu'tezi e'ye katılmışla ama kendilerinden önce kimsenin ileri sürmediği rezaletlerle de onlara ayrılmışlardır.

Bunlardan biri, fiilen olmayan kötüleme ve cezayı hak etme görüşleridir. Bunlar bir fiili işlemeye kaadir birinin, fiili işlememesinin ve fiilin engellerin kalkmış olmasına rağmen, o fiili terketmenin caiz sürmüşlerdir. Onları bu görüşe götüren şey, Ashabımızın ile'ye söylediği şu husustur:

“Eğer istitâatın (yapabilme gücü) fiilden önce olmasını caiz görüyorsanız, iki zaman ile birçok zamanın, birbirlerinin geçişleri arasında bir eşitliğin bulunmasını kabul etmeniz zarurîdir.” Ama onlar bu zaruret konusunda ayrılığa düştüler. Onlardan bir kısmı, yabilme gücü ile yapabilme gücünün doğuşu durumundan, ikinci haldeki yapbilme gücü ile bir fiilin doğuşunun zamanına kadar olması veya olmasının ve olmamasının ve engeller bulunmadığı zaman, fiilin olması ve olmamasının gerekli olduğunu söylüyordu. Bununla beraber, kudretin, o fiilin ortaya çıkışı sırasındaki kudret olmadığını da iddia ediyordu. Onlardan bir kısmı da, kudretin yokluğu ve varlığından sonra yok olan kudretin zıddı olan acz'in ortaya çıkışı ile birlikte fiilin doğmasını (hudûs) caiz görmüştür. el-Cubbâî'nin oğlu Ebû Hâşim, Ashabımızın onları kabule mecbur ettiği, iki zaman ile birçok zamanın arasının eşit olduğu ve istitâatın fiilden önce olması caiz ise, istitâatın fiilden önce olmasının cevazı hususundaki görüşlerini kabule yönelmiş ve Mutezile de bundan doğru dürüst ayrılamamış ve eşitliği kabul etmek zorunda kalmıştır. O, iş yapmaya gücü olan kimsenin, kudretinin devamlılığı ile birlikte dâima bakî olmasını ve aletlerin çoğalması ve fiili işlemek ve işlememekten uzak kalarak engellerin kalkmasını caiz görmüştür. Bu esasa göre ona şöyle dendi:

“Bu kaadir kişi mükellef olsaydı ve kudreti ile bir tâat işlemeden ölseydi, durumunun ne olacağını hiç düşündün mü?” O buna şu cevabı verdi:

“O, fiilinden dolayı değil, yapabilme imkanları mevcud ve önünde engeller yok iken, kudreti ile yapmaya emrolunduğu bir fiili yapmadığından dolayı ebedî kötüleme (zemm) ve cezayı hak etmiştir”. Bunun üzerine ona, “Peki, emrolunduğu şeyi yapmadığından dolayı cezayı nasıl hak edebilir? Yasaklandığı bir şeyi yapmadığı takdirde, yasaklandığı şeyi yapmadığından ötürü nasıl sevabı hak etmiyorsa, emrolunduğu şeyi yapmadığı için, nasıl cezayı hak edebilir?” dendi.

Mu'tezile'den bir kısım selefleri, “Yüce Allah, ma'siyeti (suç) kendisi ortaya koymamış olsa bile, suç işleyişinden dolayı âsîyi cezalandırır” diyen kimseyi kâfirlikle suçluyorlardı. Şimdi ise, şöyle dediler:

“Ebû Hâşim'in, kendi veya kendinden başkasının fiili için bir suçu bulunmayan kimsenin cezalandırılması şeklindeki görüşünden dolayı tekfir edilmesi daha uygundur.”

İkinci olarak o, bir suç işlemese bile, emrolunduğu şeyi işlemeyen kimseyi âsî ismiyle isimlendirmiştir. Böylece o, muti’ (itaat eden) adını, ancak tâatı kimseye vermiş olmaktadır. Eğer suçsuz bir âsînin bulunması doğru olsaydı, itaat etmeyen bir muti'nin bulunması da, küfre girmemiş biri olması da doğru olurdu.

Sonra bu çirkin bid'atlerine ek olarak, şu iddiada bulunmuştur:

Bu mükellef kişi, çirkin bir değişiklikte bulunsaydı, bundan dolayı iki kat azabı hak ederdi. Bunlardan biri, işlediği çirkinlik içindir. İkincisi de, emrolundğu iyiliği işlememesi yüzündendir. Ama güzel bir değişiklikte' bulunsaydı ve peygamberlerin fiillerine benzer şeyler işleseydi, lâkin Yüce Allah'ın ona emrettiği şeyi işlemeseydi veya zıddını yapmasaydı peygamberlerin fiillerine benzer şeyler işleseydi, lâkin Yüce Allah'ın ona emrettiği şeyi işlemeseydi veya zıddını yapmasaydı, o takdirde temelli cehennemlik olurdu.

Mu'tezile'nin öteki mensupları, onu, aşağıdaki şu üç konudan dolayı tekfir ettiler:

a) Bunlardan birincisi, işlenmeyen bir fiilden dolayı azabın hakedilmesi konusudur.

b) İkincisi, çirkin bir değişiklik yaptığı zaman iki kat cezanın hakedilmesi konusudur.

c) Üçüncüsü de, şu görüşü hakkındadır:

“Eğer güzel bir değişikliği işlerse ve selâm olsun peygamberlerin tâatına benzer bir tâat içinde bulunursa ama Yüce Allah'ın kendisine buyurduğu şeylerden bir tekini veya zıddını işlemezse, cehennemde temelli kalmayı haketme konusudur.

Ashabımız, onun iki kat ceza hakkındaki görüşü üzerine, kendisinin iki cezanın varlığını kabul etme zorunda olduğunu söylediler. Bu iki cezadan biri, işlediği zina fiilinden dolayı zina cezası; ikincisi de zinayı terketmek, üzerine bir gereklilik olduğu halde bu gerekliliği işlemeyişidir. Aynı görüş, namus iftirası (kazf), kısas, şarap içme cezalarında da geçerlidir. Aynı şekilde Ashabımız, onu, Ramazan ayında orucunu bozan kişiye keffâret icâb ettiği hususunda da ilzam ettiler. Bunlardan biri, keffâreti gerektiren bozma işidir. İkincisi de oruç için gerekli şeyleri yapmaması ve onu bozmaktan kaçınmamasıdır.

el-Cubbâî'nin oğlu, bu bid'ati hakkındaki bu mecburiyetlerin kendi aleyhine çevrilmiş olduğunu görünce, bir tek fiilden dolayı iki ceza ve iki keffâret gerektiği şeklindeki görüşünden uzaklaşarak, bundan daha çirkin bir görüşü benimsedi ve, “O kimse, ancak, zina, içki ve iftiradan yasaklanmıştır; ama bu fiillerden vazgeçmeye gelince., bu, onun üzerine vâcib değildir” dedi.

Ayrıca Ashabımız, onu, üç kat ve sonsuza kadar daha çok kat cezadar dolayı ilzam ettiler; çünkü o, bir kimsenin ortaya koyduğu şeyden dolayı iki kat cezanın varlığını ileri sürmüştü. Bunlardan birinci ceza, o fiili işlemediği için; öteki ceza da sebebini yerine getirmediği içindi. Ona göre, ona tekadüm eden birçok sebebin doğurduğu sebepler buluruz. Söz gelişi, bir ok hedefe isabet meselesini alalım., bu iş, ona göre, oku atanın okla ortaya Koy duğu birçok hareketten doğmaktadır ve her bir hareket, isabete kadar süren fiillerin sebebidir. Eğer yüz hareket olsaydı, bu hareketlerden yüzüncüsü, isabetin sebebi olacaktı. Bu esasa göre, şu durum ortaya çıkar:

Yüce Allah, kişiye isabeti emretse; ama o da bu işi (isabeti) yapamazsa, cezayı haketmiş olur. Bunlardan birincisi, isabet işini yapmadığından dolayıdır. Yüz kat da, bu hareketleri yapmadığı içindir.

Aynı şkilde bu esasa göre şu ortaya çıkar:

Bir kimse konuşmakla emrolunmuş ise' ama bu fiili yerine getirmezse, iki kat cezayı haketmiş olur. Birinci konuşmadığı içindir. İkincisi de sebebini işlemeyişi yüzündendir o konuşma sebebinin zıddını işlemiş olsaydı, yine iki katlı bir cezayı hak ederdi. Ve bu, ona göre işlemediği sebebin yerine geçerdi. Bu durumda deriz ki:

“O kimse, birincisi konuşmadığı, ikincisi sebebini işlemediği üncüsü de konuşmanın sebebinin zıddını işlediği için, üç katlı bir cezayı hak etmez mi?”

Ashabımızdan bir kısmının ondan naklettiklerine göre o, yalnızca konuşmanın sebebini terketme konusundan başka, iki katlı bir cezanın varlığını ileri sürmemiştir. Fakat o, “İstihkaku'z-Zemm” adlı kitapta, bunun aksini yazmıştır. O, bu kitabında demiştir ki: “Kendisinde özel bir vazgeçme (terk) bulunan herşeyin hükmü, konuşmanın sebebinin hükmü gibidir. Ancak kendisinde özel bir terk bulunmayanın hükmü, zekât, keffâret, borcun ödenmesi ve haksızlığın giderilmesi hükmüne benzer.” O bununla şunu demek istemişti: Zekât, keffâret ve bu ikisine benzeyen şeyler, ne özel bir organla meydana gelir, ne de onun özel bir terki vardır. Aksine o kimse namaz kılsa veya haccetse ya da bundan başka birşey yapsaydı, bunların hepsi de zekâtın terki olurdu. Konuşma ise, onun terkinin sebebi özel bir sebep olduğundan, terki de çirkin olur. Eğer konuşmanın sebebini terkederse, bundan dolayı bir kat cezayı hak etmiş olur. Ama bağış ('atıyye) için, çirkin bir terk söz konusu değildir. Bu yüzden yerine getirmemekten dolayı hakettiği kınanma (zemm)'dan başka bir kat cezayı daha haketmemiş olur.

Ona denir ki:

“Eğer namaz ve zekâtı terketmek çirkin değilse, terkin güzel olması icâbeder. Bu ise dinden çıkmadır. Dinden çıkmaya götüren şey de onun benzeridir.”

Onun bu konudaki tutarsızlıklarından biri de, kendisinden bir zulüm vana, olmasa bile, yapması icâb eden şeyi yapmayan kimseyi “zâlim” olarak adlandırmasıdır. Aynı şekilde o, böyle bir kimseyi “kâfir” ve “fâsık” olarak adlandırmış; ama onun “âsî” olarak isimlendirilişi hususunda kararsız kalmıştır. Böylece o, Allah'ın “âsî” adını haketmemiş bir insanı temelli cehennemde tutmasını caiz görmüştür. Fakat onun, böyle bir kimseyi “fâsık” ve “kafir” olarak adlandırması, kendisini, o kimseyi “âsî” olarak adlandırma zorunda bırakır. Bu adlandırmadan kaçınması ise, “fâsık” ve “kâfir” olarak isimlendirmekten alıkoyar.

Onun bu konudaki tutarsızlıklarından biri de ceza ve sevâb arasındaki farklılıkla ilgili icmâa muhalefet etmesidir. Şöyle ki, bu konuda o şunları söylemiştir: “Cennete, cezası bulunmayan birçok sevabın; cehennemde de cezası bulunmayan birçok azabın olması caizdir.” Ancak o, buna “ceza” demekten kaçınmıştır; çünkü ceza, yalnızca bu fiilin işlenmesi ile olur. Ona göre azâb ise, işlenmeyen bir fiilden dolayı da olabilir. Bu durumda “Ceza ancak bir fiil ile olduğuna göre, bir fiilin işlenmesinden başka sevk ve azâb bulunmadığını neden inkâr ediyorsun?” sorusu sorulur.

Ebû Hâşim'in rezaletlerinin ikincisi, başkasının fiilinden dolayı ayıplama (zemm) ve teşekkürün hakedilmesi hakkındaki görüşüdür. İddiasına göre Zeyd, Amr'a başkasına birşey bağışlamasını emretse ve o da, o kimseye birşey verse, bu bağışı alan kimseden -gerçekte başkasının fiilinden ortaya çıkan bu bağıştan- dolayı, başkasının fiili üzerine teşekkürü haketmiş olur. Aynı şekilde ona bir suç işlemeyi emretmiş olsaydı ve o da bunu işleseydi tam anlamıyla başkasının fiili olan bu suçun kendisinden dolayı kınanmayı haketmezdi. Onun bu görüşü, bir kimsenin, başkası adına yaptığı emredilmiş bir fiilden dolayı değil, doğrudan doğruya kendi emrettiği fiilinden dolayı teşekkür veya kınanmayı hakettiği şeklindeki Ümmet'in diğer fırkalarının görüşleri gibi değildir. Bu bidat ise onu, iki şükür veya iki kınama bulunduğunu kabule götürmüştür. Bunlardan biri, kendi işlediği emir; öteki de, başkasının fiili olan emredilen şeydir. Bu durumda onun savunduğu bu görüş, “Allah kullarının kazandıklarını yaratır; sonra onlara, bundan dolayı sevâb ve ceza verir” diyen Kesb Ashabını (Ashâbu'1-Kesb) inkâr edişi karşısında nasıl olur da doğru olabilir? Ona denir ki:

“Başkasının fiili esasına göre senin inkâr ettiğin şey, seni, “Yüce Allah, müşrik bir kimsenin çocuğunu, babasının fiilinden dolayı azâb eder” diyen Ezârika'nın görüşünden ayırmaktadır”. Denir ki:

“Bunu caiz görüyorsan, kulun kendi fiili sırasında Yüce Allah'ın işlediği fiilden dolayı şükr ve sevabı haketmesini de kabul et, tıpkı kendine ölüm yaklaşmış bir adama su veya yiyecek verilmesi gibi., böylece o yaşar ve hayat bulur; sonuçta da Yüce Allah'ın fiili olan kendi hayatı ve doyması sebebiyle şükr ve sevaba hak kazanmış olur,”

Onun saçmalıklarından üçüncüsü, tövbe hakkındaki görüşüdür: Çirkin (Kabîh) olduğunu bildiği başka bir çirkinlik üzerinde ısrar ettikçe veya güzel (husn) olsa bile, çirkin olduğuna inandıkça, günahtan tövbe etmek kabul edilmez. Ayrıca o şu iddiada bulunmuştur:

“Ödemesi gerekli bir tek taneyi ödememekte ısrar ettiği sürece, bir kimsenin saçmalıklarından tövbesi geçerli olmaz”. İddiasını desteklemek için şuna dayandı:

“Başka birinin çocuğunu öldüren ve onun karısı ile zina eden bir kimsenin bu iki günahının birinden tövbesinin kabulü, öbür günahında ısrar ettiği müddetçe, kabu (husn) görmez.” Onun bu iddia için getirdiği örnek kabule şayan değildir. Aksine bu konuda delil olarak ileri sürülen kimsenin, öbür günahından dolayı azâb görmekle beraber, önceki günahından tövbesi kabul edilir; tıp” oğlunun kendisine saygısızlık ve itaatsizlik ettiği bir imam gibi. bu oğul halkın mallarını çalar ve cariyeleri ile zina eder; sonra da itaatsizliklerinden ve babasının malından çaldığı şeylerden dolayı tövbesi kabul edilir; ama başkasının malını çaldığı için eli kesilir ve zina ettiği için de dayak çkilir.

Bu konuda dayandığı şeylerden biri de şu görüşüdür:

Çirkini (kubh) terketmek ancak çirkin olduğu için gereklidir. Başka bir çirkinlik üzerinde ısrar ederse, çirkinliğinden dolayı terkedilmiş çirkinliği terkeden biri olmaz.

Ona deriz ki:

“Sen, kendi üzerinden cezasını kaldırmak için çirkinliği terketmenin gerekli olmasını mı inkâr ediyorsun? Tövbe etmediği günahından dolayı cezâya çarptırıldığı halde, tövbe ettiği bir günahtan kurtulması doğru olmaz mı?”

Ona deriz ki:

“Bu konudaki şeylerin çoğu, günahlarının bir kısmından tevbe eden kimsenin, onlara karşı çıkması ve çirkinliğinden dolayı günahın, tövbe etmesi; ama başka bir çirkinlik üzerinde ısrar etmesidir. Bu durumda günahından tövbe edenin tövbesi doğru olmaz mı? Tıpkı Hâriciler ve kendisine göre iyi (husn) olarak görülen; ama aslında bozuk inanışlara bağlanan başkasının durumu gibi... Sana göre onun, iyiliğine inandığı çirkinlikler üzerindeki ısrarına rağmen, çirkinliğini bildiği çirkinliklerden tövbesi kabul edilir. İleri sürdüğün bu esasa göre, onun, çirkin (kabîh) olduğuna inandığı herşeyden kaçınmakla emrolunduğumı söylüyorsan tabiî- şu hususu kabul etmek zorundasın:

Aramızdan biri, Ebû Hâşîm'in tuttuğu yolun çirkinliğine inanır, zinada bulunur ve hırsızlık ederse, çirkin olarak inandığı şeylerin tamamını terketmedikçe tövbesinin kabul edilmemesi gerekir. Böylece o, çirkinliklerine inandığı için, zina ve hırsızlıktan kaçınmak ve Ebû Hâşim'ın yürüdüğü yoldan sakınmakla emredilmiş olur.”

Ashabımız, ondan, Müslüman olmuş ve kendisine helâl olmadığını bildiği ve bunu inkâr etmediği halde, küçücük bir parça gümüşü sahibine vermemekte direnmesi dışında bütün çirkinliklerden tövbe etmiş bir Yahudi'nin durumunu sordular ve “Bu durumda onun küfürden tövbesi kabul edilir mi?” dediler. Eğer buna, “evet” derse, kendi delillerini çürütmüş; “hayır” derse de Ümmet'in icmâma karşı çıkmış olur. Onun bu görüşüne göre, o kimsenin Müslümanlığı geçerli olmamıştır; tövbe etmeden önce Yahudiliğinde de kâfirdir; çünkü kendini Yahudinin hükümleriyle bağlı kırmamıştır. Böylece o, o kimsenin Yahudilikten tövbe etmediğini; aksine Yahudilikte ısrar ettiğini; ama buna rağmen yine de Yahudi olmadığını ileri sürmüştür. Bu ise, apaçık bir tutarsızlıktır. Ona denir ki:

“Eğer o Yahudiliğinde ısrar ediyorsa, o halde sen, onun kestiğini mubah görmeli ve ondan cizye (vergi) almalısın.” Bu da Ümmet'in görüşüne aykırıdır.

Onun saçmalıklarının dördüncüsü, yine tövbe hakkındadır. Buna göre, günah işlemeyecek bir durumdan (acz) sonra günahtan tövbe etmek geçerli değildir. Aynı şekilde ona göre, konuşamaz halde iken yalan söylemekten etmek geçerli olmadığı gibi, cinsî bakımdan iktidarsız iken zinadan tövbe etmek de birşey ifade etmez. Bu, kendinden önceki bütün İslâm Ümetmin görüşüne aykırıdır. Bu durumda ona denir ki:

“Bir adam, yalan söylemek ve zina etmek için bir dili ve cinsiyet organı bulunduğuna inanmış sen, bunların onun günahı olduğuna inanır mıydın?” Eğer o, bu soruya, “Evet”, derse, ona şöyle söylenir:

“Aynı şekilde bir kimse kend' " Yüce Allah'a isyan etmediği yalan ve zina organları bulunmuş inanırsa, bunların tâat ve tövbe olması gerekir.”

Ebû Hâşim, vaîd (tehdîd) konusundaki aşırılığı yanında, zamanını fâsık kişilerindendi ve tam bir içki tiryakisi idi. Söylendiğine göre sarhoş iken ölmüştür. Öyle ki, Murcie'den bazıları onun için şöyle söylemişlerdir:

O, irca görüşünü ayıplar; öyle ki, günahlarda bazı ümitler bulunduğun inanır,

Günah bakımından ircâya inananların en büyüğü ve büyük günahta ısrar eden bir vaîdi'dir.

Onun saçmalıklarının beşincisi, şartlı irade hakkındaki görüşüdür. Ona göre, bu görüşün ana hatları şudur: Bir şeyin, bir yönden istenmesi (murâd), öteki yönden de istenmemesi (mekruh) caiz değildir. Onu bu görüşe iten sebep, kesb (kazanma) ve halk (yaratma) konusunda çeşitli görüşleri ileri sürenlere karşı korunmuş olmasıdır. Demiştir ki:

“Kesb'den ibaret olan yön (cihet), ya vardır, ya da yoktur. Eğer bu yön yok (ma'dûm) ise, onda var veya yok olan bir tek şeyin isbâtı sözkonusudur. Bu yön var (mevcûd) ise, ya yaratılmıştır, ya da yaratılmamıştır. Eğer yaratılmış ise, her yönden yaratılmış olduğu sabit olur. Yaratılmamış ise, fiil bir yönden kadîm, öteki yönden de yaratılmış olur. Bu ise muhal (imkânsız)'dır.” O, bu görüşü, bir yönden istenen, öteki yönden istenmeyen bir şeyin varlığı noktasından kabule mecbur olmuştur,

Bu durumda ona demiştir ki;

“Sana göre irâde, bir şeye ancak hudûs (sonradan olma) yönünden ait olur; ki bu da istenmeyen (kerahet) şeydir. Bir şey bir yönden istenir, bir yönden de istenmezse, o şeyi isteyenin (murîd), dilediği şeyi isteyen, dilediğini de istemeyen olması gerekir. Bu ise tutarsızdır.” O da buna şu cevabı vermiştir:

“Bir şeyi isteyen, o şeyi ancak her yönüyle ister; Öyle ki, onun o şeyin bir yönünü istememesi caiz değildir.” Böylece onun, bir şeyin bir yönden bilinip bir yönden bilinmemesi meselesini inkâr etmediği için, bilinen (ma'lûm) ve bilinmeyeni (meçhul) kabul etmesi gerekmiştir. Bu durumda o, bir şeyin bir yönden istenmesi, öteki yönden de istenmemesinin olamıyacağı şeklindeki kendi görüşünü benimsemekle, Mu'tezile'nin ana görüşlerini yok ederek meseleleri kendine helâl görür olmuştur. Kaldı ki, o, Mu'tezile'nin ana görüşlerini yıkacak görüşlerden pek-çoğunu çoktan benimsemişti.

Bunlardan biri, onun, Yüce Allah'ın istemezlik etmediği büyük çirkinliklerin veya yine O'nun istemediği güzelliklerin bulunması şeklindeki görüşü ilzam etmiş olmasıdır. Bu şu demektir:

Eğer Yüce Allah'a secde edilirse, b O'na bir ibâdettir; puta secde de put için ibadet olur. Oysa puta secde büyük bir çirkinlik; Allah'a secde ise pırıl pırıl bir güzelliktir. Aynı şekilde “Allah'ın Resulü Muhammed” sözüyle Abdullah oğlu Muhammedi bildirmek isterse, başka bir Muhammedi bildirmiş olmaktan dolayı hoşlanmazlık edememesi gerekir, oysa bu küfürdür. Aynı şekilde o, şu hususu da kabul etmek zorundadır:

Eğer Yüce Allah, bir puta secde etmenin ibadet olmasınadan hoşlanmıyorsa secdenin varlığı Yüce Allah’a güzel bir tâat olmasına rağmen varlığının Yüce Allah'a bir ibâdet oluşunu istememesi gerekir. O bütün bunların hepsini de işlemiştir. Ayrıca o, “Câmi'u'l-Kebîr”inde, Allah'ın putlara secdeyi kerih görmediğini yazmış ve birşeyin, iki ayrı hem istenir, hem istenmez olmasını reddetmiştir. Bu konuda demiş Ebû Ali'ye (yani babası) gelince., o, bunu caiz görür; ama bana göre süregelen esaslara aykırıdır. Çünkü irâde, gerek bize, gerek ona göre, ancak hudûs yoluyla olan şeye ulaşabilir. Eğer o, bir şeyin olmasını (hudûs) olmamasını (kurh) isteseydi, istediği şeyi istemez olması gerekirdi. Allah bilir ya bu, ancak o şeyin iki hudûsü ile olabilir.”

Onun dayandığı bu görüş, bizim asıl görüşümüze göre bâtıldır; çünkü bize göre irâde, hem hudûs (oluş) yönünden, hem de hudûs dışındaki yönden istenilen şeyle ilgilidir. Babasını ilzam ettiği şey, babasının kabul ettiği şey değildir. Bu hususu kabul konusunda, ona hem de bir cevab verilebilir, hem de o tersyüz edilebilir.

Cevab şudur:

Babası, Ebû Hâşimin ileri sürdüğü gibi, irâdenin “şey” ile hudûs yönünden ilgili olduğu görüşünü dememiştir. O ancak şunu demek istemiştir:

İrâde, “şey”e, hudûsü sırasında hudûs ile veya hudûsü sırasında onun üzerinde olan sıfatla bağlıdır. Tıpkı bir şeyin olmasını İstemek ve onun varlığının Yüce Allah için bir tâat olmasını istemek gibi., bu tâat, hudûsü sırasında onun üzerinde olan bir sıfattır. Bu, onların şu görüşlerine benzemektedir: Emir ve haber, irâde olmaksızın, ister Ebû Hâşim ve diğerlerinin dedikleri gibi, emredilen irâde (irâdetun el-Me'mûru bih) olsun, ister İbnul-Ahşîd'in [449] dediği gibi, varlığa emir ve haberden ibaret bir irâde olsun, hem emir, hem haber olamaz; çünkü Yüce Allah şöyle buyurmuştur:

“De ki: Hak Rabbinizdendir. Dileyen inansın...” [450]

Böylece O, kelâmının hudûsünü dilemiş ve onlardan imân etmelerini istemiştir. Bununla birlikte, “inansın” sözü, bir emir değil, aksine bir tehdîddir; çünkü O, bu sözün varlığın bir emir olmasını istememiştir. Aynı şekilde haber, onlara göre, haber almaz; tâki o, o şeyin varlığının Amrin dışında Zeyd'in bir haberi olmasını istesin. Bununla birlikte o, birşeyin hudûsü için irâde değildir ve bununla, uce Allah'ın, putlara tapmanın bir ibâdet oluşunun, o şeyin hudûsünün iradesi dışında bir şey oluşunu istemediğini açıklamıştır. Böylece o, Ebû Hâm istemediği yönden birşeyi istemesinin varlığı hakkında söylediği şeyi Kabul etmemiştir.

Ters-yüz etme yönüne gelince., denir ki:

Yüce Allah, putlara secde etmeyi yasaklamış ve bu konuda âyetler indirmiştir. Öte yandan Mu'tezile'nin ana prensipleri arasında, Yüce Allah'ın yalnızca birşeyin hudûsünü emretiği ve bir şeyin yalnızca hudûsünü yasakladığı hususu vardır. O'nun secdeyi, O’na bir ibâdet olarak emrettiği sabittir. Bu durumda O'nun emrettiği bir şeyi bir yönden yasaklaması gerekli olmaktadır; çünkü O, yalnızca bir hudûsünü yasaklar, secde de bir şeyin hudûsünden başka birşey Eğer onun iki hudûsü bulunsaydı, o şeyin bir yönden muhdes Eğer onun iki hudûsü bulunsaydı, o şeyin bir yönden muhdes (sonradan), öte yönden de muhdes olmayan olması lâzım gelirdi. Böylece onun emir ve nehy (yasaklama) konusunda kabule mecbur olduğu şey, babası ve en-Neccâr'ın irâde ve kerahet (isteksizlik-beğenmeme) konusunda kabule mecbur oldukları şeydir.

Onun saçmalıklarının altıncısı, ahvâl (durumlar) hakkındaki görüşüdür Bu görüşü için onu, diğer fırkalardan başka, i'tizâl konusunda kendine ortak olanlar da küfürle suçlamıştır. Onu bu görüşe götüren sebep, Ashabımızın, Mu'tezile'nin ilk bilginlerine (kudemâ), aramızdaki bilginler konusunda yönelttikleri şu sorularıdır:

“Câhil kendi hakkındaki bilgisi ile mi, yoksa başka bir sebeple mi ayrılır?” Onlar, onun kendisini, kendisinde olandan ayırmasını, ikisinin de aynı cinsten olması sebebiyle reddettiler ve onun kendi nefsinden ayrılmasının, aynı cinsten olması sebebiyle bâtıl olduğunu söylediler. Yine aynı şekilde onun, ne kendi nefsinden, ne de başka bir sebepten ayrılmasını iptal ettiler; çünkü bu durumda, onun ayrılması, kendinden başkasından daha üstün olmaz. Böylece O, onun varlığını ancak “şey” anlamında “âlim” olarak ayırmıştır ve Yüce Allah'ın câhilin ayırımında bir mâna veya ayrıldığı şeyin sıfatının bulunması gerekir. Böylece o, O'nun ancak üzerinde bulunduğu bir durum (hâl) dolayısıyle onun ayırdığını iddia etmiş ve hal'in üç yerde bulunduğunu söylemiştir. Bunlardan biri, bizzat kendisi "mavsûf” (vasıflandırılmış) olan mavsuftur. O bu vasfı, içinde bulunduğu hâl sebebiyle kazanmıştır. İkincisi, bir şeyin manevî bakımdan vasıflandırılmasıdır. Bu mânaya hâli sebebiyle bağlanmış olur. Üçüncüsü de, ne kendisi, ne de mânası itibariyle kazandığı hâldir. Bu vasfa, kendinden başka onda olan hâl sebebiyle bağlanır. Onu bu görüşe muhtaç eden şey, Muammer'in “meânî” (anlamlar) hakkındaki şu sorusu idi: “Zeyd'in bilgisi, Amr'a değil de, kendisine mi, yoksa mânaya mı aittir; yoksa ne kendisine, ne de mânaya mı mahsustur?” Eğer kendine ait olursa, hepsi de ilim olduğu için, bütün ilimlerin ona mahsus olması gerekir. Mâna ise, bu takdirde, Muammer'in her mânanın, sonsuza kadar mânaya ait olduğu şeklindeki görüşü doğru olur. Eğer ne kendisi, ne de mânaya aitse, onun kendine ait olması, başkasına ait olmasından daha üstün olmaz. Ebû Hâşim, (Zeydın ilminin) ancak bir hâl için kendine ait olduğunu söylemiştir.

Fakat Ashabımız demiştir ki:

Zeyd'in ilmi, ne ilim oluşundan, ne de Zeyd'e mahsus oluşundan değil, bizatihi kendine aittir. Nitekim siyaha, zâtini siyah olduğundan dolayı siyah dersin, yoksa onun bir nefsi ve varlığı bulunduğu için değil...

Fbû Hâşim'e, “Halleri bilir misin, yoksa bilmez misin?” dediler bilindiğini söyleseydi, onların “şey” olduklarını isbât etmek zorunda kalacağını sezdiğinden, “Hayır” dedi. Zira ona göre, “şey”den başkası onların değişen haller olduğunu da söyleyemedi; çünkü değişme, ancak “şey”ler ve “zat”lar arasında olur. Sonra o, hallerin ne var (mevcut) ne yok (ma'dûm), ne kadîm (öncesi olmayan), ne de muhdes ne bilinen (mâ'lûm), ne de bilinmeyen (meçhul) olduğunu söyleye Avrıca o, onların, onlar hakkında söz edilmemiştir, diyerek söz etmesine rağmen, söz edilmiş olduklarını da söyleyemezdi. Üstelik bu tutarsızdır.

O şu iddiada da bulunmuştur:

Alimin her bilinen şeyde bir hâli vardır. Bu hâlin, başka bir bilinendeki hâli olduğu söylenemez. Bu yüzden o, Güçlü ve Ulu Allah'ın bildiklerinin halleri hakkında, onların sonsuz olduklarını ileri sürmüştür. Aynı şekilde O'nun takdîr ettikleri hakkındaki ahvâli de sonsuzdur; tıpkı takdîr ettiği şeylerin sonunun bulunmayışı gibi...

Ashabımız ona dedi ki:

“Bir tek bilinenin mevcut her âlime sonsuzca ait oluşunun doğruluğu için sonsuz ahvâli olmasını niçin inkâr ettin?” Ona dediler ki:

“Allah'ın ahvâli başkasının ameli midir, yoksa kendi ameli midir?” O buna şu cevabı verdi:

“Onlar, ne Onun, ne de başkasının amelidir.” Ona dediler ki, “Öyle ise Güçlü ve Ulu Allah'ın sıfatlarının ezelî ve onların, ne O, ne de gayrı olduğu yolundaki görüşlerinden dolayı Sıfatıyye'yi niçin inkâr ettin?”

Onun saçmalıklarının yedincisi, arazlardan birtakımını nefy etmesidir. Oysa bakaa, idrak, üzüntü, elem ve şüphe gibi arazlar, arazların varlığını kabul edenlerin çoğu tarafından kabul edilmiştir. İddiasına göre, bir musibet sırasında insana arız olan elem ve istenmeyen bir ilâcın içimi sırasında bulunan acı, tabiatın kendinden kaçındığı şeyi idrâkten daha fazla bir mâna değildir. Ona göre idrâk, mâna değildir. Cehennemdeki cehennemliklerin cevherlerinin idrâki de aynıdır. Aynı şekilde lezzetler, ona göre, ne mânadır, ne de arzu edilen şeyi idrâkten daha fazla bir mânadır ve idrâk mâna değildir. Vebanın ortaya çıkışı sırasındaki acı hakkında, “Bu, dayak sırasındaki gibidir” demiş ve buna delil olarak onun his altında vukubulduğunu ileri sürmuştür. Bu ise, onun garipliklerindendir; çünkü dayakla dövmenin acıı, hardalın yenilmesinin acısı ve ateşle yanma ve otlardan elde edilen acı his içiminde duyulan acı, his bakımından aynıdır. Eğer o, lezzetin varlığına olduğunu nefyederse, cennette sevâb ehlinin lezzetleri, iyi davranış arından dolayı kavuştukları ve çocukların faziletten başka bir şey olma-özetlerinden daha fazla olacağını kabul etmesi gerekir. O demiştir ki:

“Lezzet, bizzat kendi içinde bir fayda ve güzelliktir.” Ayrıca o, fayda ve güzeliğin “şey” olmadığı ileri sürmüştür. Demiştir ki:

“Her acı zarardır ve bundan da zararın, ona göre, “şey” olmadığı sonucuna gelmiştir.

Onun saçmalıklarından sekizincisi, fena' (yok olma) hakkındaki görüşdür. Buna göre Yüce Allah, gökler ve yer varlıklarını sürdürürken bir tek zerreyi bile yok etmeğe kaadir değildir. O bu iddiasını şu yandırdı:

“Cisimler, Yüce Allah'ın bir mahalde olmaksızın yarattığı ve bütün cisimler için bir zıtlık olan fena' mevcut olmadıkça, yok edilemez- çünkü bazı cevherler, diğer bazılarının altında değildir; çünkü o, onlardan biri ' kaaim değildir. Eğer o, onlara zıt olursa, hepsini yok eder.” Onun bu konda daki saçmalığı için şu görüşünü söylemek gerekir:

“Allah, bir kısmını yok etmeğe gücü yetmediği şeylerin tamamını yok etmeğe güç yetirir.”

Onun saçmalıklarının dokuzuncusu, temizliğin (taharet) vâcib olmadım hakkındaki görüşüdür. Onu bu görüşe iten şey, kendi kendine, zorla alınmış su (mâ'un-mağsûb) ile temizlik hakkında soru sormasıdır. Onun ve babasının görüşlerine göre; zorla alınmış toprakta namaz kılmak fâsiddir Ama o, zorla alınmış su ile temizliğin sahîh olduğunu kabul etmiştir. O, bununla zorla alınmış yerde kılınan namazın arasını, temizliğin vâcib olmadığını ve Yüce Allah'ın kuluna ancak temiz olduğu takdirde namaz kılmasını buyurduğunu söylemek suretiyle ayırmıştır. Sonra temizliğin vâcib olmayışına delil olarak, başkası onu temizlerse doğru olacağını ve karşılığını göreceğini ileri sürmüştür. Sonra o, bu delili hacca da teşmil etmiş ve şu iddiada bulunmuştur:

“Hacda vukuf, tavaf ve sa'y vâcib değildir; çünkü bunların hepsini de bir şeye binerek yaparsa, yerine getirmiş olabilir.” Bu esasa göre, zekâtın da keffâretin de, adakların da, borçların ödenmesinin de vâcib olmadığını kabul etmesi gerekir; çünkü vekili, bu konularda ona vekillik edebilir. Bu ise, şeriatın hükümlerinin rafa kaldırılmasıdır. [451]

Mu'tezile'nin ileri gelenlerinin birbirlerini küfürle suçlayışları, bu konuda anlattığımız bu şeylerle apaçık anlaşılmıştır. Onların pek çoğu, kendilerini taklîd eden taraftarlarını tekfir etmektedirler. Onların bu durumu, Yüce Allah'ın şu kelâmına benzemektedir:

“...Bu yüzden aralarına kıyamete kadar düşmanlık ve kin saldık. Allah yapmakta olduklarını kendilerine haber verecektir” Onlara uyanların durumu da Yüce Allah'ın şu sözüne uymaktadır:

“Nitekim kendilerine uyanlar, azabı görünce uyanlardan uzaklaşacaklar ve aralarındaki bağlar kopacaktır. Uyanlar: Keşke bizim için dünyaya bir dönüş olsa da bizden uzaklaştıkları gibi biz de onlardan uzaklaşsak, derler... [452]

Onların ileri gelenlerinin inatlarından biri, en-Nazzâm'ın “tafra” (sıçrama) hakkındaki inadıdır. Onun görüşüne göre cisim, birinci yerden üçüncü veya onuncu yere, bir vasıtaya zaruret duymaksızın geçebilir. Onlardan, “tevlîd” ashabının inatları, ölümün dirileri hakikî mânada öldürdüğü şeklindeki iddilarında yatmaktadır. Onların çoğunluğunun inadı, şu dâvalarında görülür:

Topraktan bir karış kaldırmaya gücü yeten, yedi göğün üstüne dirdir ve elleri sımsıkı bağlanmış olan da göğe çıkmaya kadirdir sivrisinek, dolu bir havuzu ve ondan daha büyüğünü de içmeye kadirdir.

Bunlardan Kasım ed-Dımeşkî adıyla bilinen biri, şu iddiada bulunmuş (doğruluk) harfleri yalan harfleridir. 'Lâilâheülallah' (Allah'dan başka ilah yoktur) diyen birinin sözündeki harfler, 'el-Mesîhu ilâhun' diyen birinin sözlerindeki harflerdir. Kur'an’daki harfler, anlamında değil, tamamen aynı olarak Mecûsîlerin Zerdüşlerin kitaplarındaki harflerdir.” Bu görüşleri akılların kibri olarak görme mahsûsatı inkâr edişlerini de kibir ve inat olarak görmemeleri gerekir.

Makâlât sahipleri, Kaderiyye'den yedi ileri gelen kişinin, bir toplulukta hulustuklarını ve Yüce Allah'ın zulüm ve yalan üzerindeki kudreti hakkına konuştuklarını ve herbirinin diğerini küfürle suçlayarak ayrıldıklarını anlatırlar.

Bu toplantıda, biri, en-Nazzâm'a şunu sormuştu:

“Yüce Allah'ın, Kendisinden vuku bulan bir şeyi zulüm ve yalana çevirmeye gücü yeter mi?” O şu cevabı verdi: “Eğer O buna muktedir olsaydı, O'nun geçmişte olan bir şeyde zulüm mü ettiğini, yoksa yalan mı söylediğini veya gelecekte zulüm mü edeceğini, yoksa yalan mı söyleceğini veya yeryüzünün bazı kısımlarında zulümde mi bulunacağını bilemezdik. Bizim O'nun zulmü ve yalanına karşı biricik teminatımız, O'nun hakkındaki iyi düşüncemizdir.” (Soruyu soran) dedi ki:

“O'ndan vuku bulacak bu şeylere karşı bizi emniyette kılacak delil nedir? Oysa bunu temin edecek bir şey yoktur!” Bunun üzerine ona, Ali el-Esvârî şöyle dedi:

“Bu akıl yürütmeye göre, senin, Allah'ın bildiği ama yapmadığı veya bildirdiği fakat işlemediği şeye kaadir olmamasını kabul etmen gerekir; çünkü O buna kaadir olsaydı, onun O'ndan geçmiş ve gelecek işlerle vukuuna emin olmazdık.” Bunun üzerine en-Nazzâm, “Bu gerekliliğe göre, senin bu konudaki görüşün nedir?” diye sordu. O şu cevabı verdi:

“Ben iki görüşü uzlaştırıyor ve diyorum ki:

Allah, yapmıyacağını bildiği veya enleyeceğini bildirdiği şeylere kaadir değildir. Tıpkı senin ve benim, O’nun zulüm ve yalana kaadir olmadığını söyleyişimiz gibi..” en-Nazzâm, bunun üzerine el-Asvârî'ye, “Görüşün dinsizlik ve küfürdür” dedi. Ebû'l el-Asvârî'ye şöyle dedi:

“Firavun ve Yüce Allah'ın, imân etmeyeceklerini bildiği kimseler hakkında ne düşünüyorsun? Onlar imân etmeye muktedir mi idiler, yoksa değil mi idiler? Eğer onların buna muktedir olmalarını ileri sürersen, gerçek şu ki Yüce Allah onları güç yetiremiyecekleri bir şeyle yükümlü tutmuş olmaktadır, ki bu sana ğöre küfürdür. Ancak Onlar buna muktedir idiler’ dersen Yüce Allah’ın olmayacağını bildiği veya bildirdiği şeylerden bir kısmının vuku bulmuş olmasından nasıl emin olabilirsin? Senin ve en-Nazzâm'ın akıl yürütmenize göre bu, Yüce Allah'ın zulüm ve yalan üzerindeki kudretini inkâr edeninkine benzer bir inkârdır.”

Bunun üzerine Ebu’l- Huzeyl’e, “Bubizim zaruri ğördüğümüz görüşümüzdür. Peki senin buna cevabıb nedir?” diye sordu. O şu cevabı verdi: “Ben diyorum ki, Yüce Allah zulüm etmeye ve yalan söylemeye, yapmayacağını bildiği şeyi yapmaya kadirdir.” Bunun üzerine her ikisi ona şöyle dediler:

“Eğer o zulmetseydi ve yalan söyleyesdi, Yüce Allah'ın zulmetmeyeceği yalan söylemeyeceğine delâlet eden delillerin halinin nasıl var olacağını düşünür müydün?” O, “Bu imkânsızdır” dedi. Onlar da ona dediler ki: “Peki Yüce Allah'ın takdir ettiği şey, nasıl olur da imkânsız olabilir? O'nun tabetmiş olduğu bir şey olmasına rağmen, bu işin O'ndan vuku bulmasını niçin imkânsız gördün?” Bunun üzerine o, “Ona bir âfet uğramadıkça bu vuku bulmaz ve Yüce Allah'a âfetlerin uğraması da imkânsızdır” dedi. İkisi ona “öyle ise kendine bir âfet arız olmadıkça O'ndan vuku bulmayan şeylere kaadir olması da imkânsızdır” dediler. Üçüncü kişi de bu delil karşısında şaşırıp kaldı. Bişr de onlara, “Savunduğunuz görüşlerin hepsi de çürüktür” dedi. Ebû'l-Huzeyl de ona, “Peki sen ne diyorsun? Yüce Allah'ın çocuğa azâb edeceğini mi ileri sürüyorsun, yoksa bunun (en-Nazzâm) görüşünü mü benimsiyorsun?” dedi. O, “Ben, O'nun buna kaadir olduğunu söylüyorum” cevabını verdi. O şöyle dedi:

“Düşünmez misin ki O, çocuğu cezalandırmak hususunda kaadir olduğu bir şeyi, çocuğun cezalandırılmasında ona karşı bir zâlim olarak yerine getirseydi, çocuğun yüce Allah'ın ona tatbik ettiği cezayı hak etmek üzere bulûğ çağına ulaşması icâb ederdi ve aklı başında ve O'na karşı isyan içinde bulunması gerekirdi. Görülüyor ki deliller kendi içinde, O'nun adaletinin delilleridir.” Bunun üzerine Ebû'l-Huzeyl ona, “Gözün kör olsun! Zulüm adına muktedir olduğu bir şeyi işlemeyen birinin davranışı nasıl olur da bir ibâdet olabilir?” diye sordu. el-Murdâr ona dedi ki:

“Şüphesiz sen benim hocamın bir fikrini inkâr etmiş durumdasın; zaten hoca da yanılmıştı.” Bişr ona, “Peki sen ne diyorsun?” diye sordu. O şöyle dedi:

“Ben diyorum ki, Yüce Allah zulme ve yalana muktedirdir. Ancak O, bunları yapsaydı, zâlim ve yalancı bir ilâh olurdu”. Bişr de ona dedi ki:

“Bu durumda O, ibâdeti hak eder mi, etmez mi? Eğer onu hak ederse, ibâdet Tanrıya bir teşekkürdür. Zulmederse, teşekkürü değil ayıplanmayı hak eder. Eğer ibâdeti hak etmemiş ise, O nasıl olur da ibâdeti hak etmeyen bir Rab olabilir?” El-Eşecc de onlara şöyle dedi:

“Ben diyorum ki, O, zulmetme ye de yalan söylemeye de kaadirdir. Zulmetseydi ve yalan söyleseydi, âdil olurdu; tıpkı O'nun yapmayacağını bildiği şeyi yapmaya kaadir oluşu gibi Eğer O bunu yapsaydı, onu yaparak Âlim olurdu.” el-İskâfî ona, “Zulüm nasıl olur da adalete dönüşebilir?” dedi. O da, “Sen bunu nasıl olur da söyley bilirsin?” dedi. O ise şöyle dedi:

“Ben diyorum ki, O zulüm ve yalanı işleseydi, fiil mevcut olmazdı ve bu, bir deli veya eksik biri için vâki olurdu.” b. Harb ona, “Böylece sen, sanki diyorsun ki, Yüce Allah ancak delilerin zulmüne kaadirdir, akıllıların zulmüne değil..” dedi. İşte o zaman topluluk, birinden koparak ayrılığa düştüler. Ayrılık sırası el-Cubbâî ile oğluna geldiği zaman, bu meselede nasihat yollu bir cevap vermekten kaçındılar.

Ebu Haşim’in dostlarından bir kısmı, kitabında bu meseleden söz etmişlerdir. Bunu bize anlatanlar da, “Yüce Allah'ın zulüm ve yalana muktedir bir şeyin vukuu doğru mudur?” dediler. Ona dedik ki:

“Bu doğrudur; O şeyin O'ndan vuku bulması doğru olmasaydı, O, o şeye kaadir çünkü imkânsıza (muhal) kaadir olmak imkânsızdır.” Ama o, “Böyle bir şeyin O'ndan vuku bulması caiz değildir” deriz. O yine, “Bize O'nun yalanla ilgili takdir ettiği şey vuku bulsaydı, bizzat Kendi durumu söyleyiniz;

O'ndan zulmün vuku bulması O'nun bilgisizliğine yoksa ona olan ihtiyacına mı delâlet eder?” derse, ona, “Bu imkânsızdır; Bu imkansızdır çünkü biz, O'nun Âlim ve Müstağni olduğunu biliyoruz” deriz. Ama o'ndan zulüm ve yalan vuku bulsaydı, bu O'nun bilgisizliğine ve ihtiyacına delâlet etmez, demek caiz olur muydu?” derse, biz de, “O, bu şekilde vasıflandırılamaz; çünkü biz, zulmün zulmü işleyenin bilgisizliğine veya ona ihtiyacına delâlet ettiğini biliriz” deriz. Fakat o yine, “Sanki siz, size, O'ndan vuku bulan zulmün ve yalanın bilgisizlik ve ihtiyaca mı delâlet ettiğini soran birine, ne evet, ne de hayır, diyorsunuz” derse, “Biz de böyle söylüyoruz” deriz.

Bunlar, bu meseleye çözüm bulma hususunda kendilerinin ve kendilerinden öncekilerin çaresizliklerini itiraf eden Kaderiyye'nin çağımızdaki önderleridir. Eğer bu konuda doğruyu destekleselerdi, Allah'ın takdir edilen her şeye kaadir olduğunu ve O'nun takdir ettiği her şeyin, O'ndan vuku bulması halinde, bunun O'nun zulmü olmadığı şeklindeki Ashabımızın görüşüne dönerlerdi. Ashabımızın imkânsız gördüğü gibi, onlar da Allah'ın yalan söyleyeceğini imkânsız görselerdi, bu meselede kendilerine yöneltilen zarurî sonuçlardan kurtulmuş olurlardı.

el-Cubbâî, bu konuda,”Evet” veya, “Hayır” şeklinde bir cevap vermekten çekinmesi hakkında şu örneği söyleyerek kendini mazur gösteriyordu:

“Eğer biri bana Nebî'nin yalan söyleyip-söylemediğini bildiriniz, deseydi, bu onun bir nebî olmadığına veya olduğuna delâlet etmez miydi?” O, bu konudaki cevabın imkânsız (müstahil) olduğunu ileri sürmüştü. Bu, onun kendi metoduna göre bir zandan ibarettir. Ehl-i Sünnet'in anlayışına gelince., şüphesiz Nebi, yalan ve zulümden korunmuştur ve bu iki şeyi işlemeye de kaadir olmamıştır. en-Nazzâm ve el-Esvârî [453] dışında Mu'tezile, Yüce Allah'ı zulüm alana muktedir olarak vasıflandırmışlardır. Bu durumda onların, kendine, zulüm ve yalanla ilgili olarak, “O'nun takdir ettiği şeylerin vukuu dizlik ve ihtiyaca mı delâlet eder, yoksa bunlara delâlet etmez mi?” sonu soran kimseye cevap bulmaları gerekir. Bu iki şekilden hangisiyle cevap verirlerse versinler, kendi esas prensiplerini yıkmış olurlar.

Bizi onların tutarsızlıklarına götüren sapıklıklarından kurtaran Allah'a hamd olsun. [454]

4. MURCİE

Bu kısmın (Üçüncü Kısım) bölümlerinden dördüncüsü, Murcie fırkalarının açıklanması ve mezheplerinin genişçe ele alınması hakkındadır.[455]

Murcie, üç sınıftır:

(1) Onlardan biri, imân konusunda ircâ'yı (geciktirme) kabul etmiş ve kader meselesinde, Gaylân, Ebû Şimr, Muhammed b. Şebîb el-Basrî gibi, Kaderiyye-Mu'tezile mezheplerinin görüşlerini benimsemişlerdir. Bunlar, iki yönden laneti hak etmiş olan Kaderiyye ve Murcie'nin lanetlenmesi hakkında vârid olan haberin şümulüne girenlerdir.

(2) Onlardan bir sınıf, Cehm b. Safvân'ın gittiği yolu tutarak imânda ircâyı, amellerde de cebr'i (zorlama) kabul etmiştir. Bu yüzden onlar, Cehmiyye'ye mensupturlar.

(3) Onlardan üçüncü sınıf, Cebriyye ve Kaderiyye'nin dışındadır ve kendi aralarında da beş fırkaya ayrılmışlardır:

(1) Yûnusiyye,

(2) Gassâniyye,

(3) Sevbâniyye,

(4) Tûmeniyye,

(5) Merîsiyye. Bunlara Murcie denmiştir; çünkü onlar, ameli imândan sonraya koymuşlardır ve irca da, burada, te'hîr (geciktirme) anlamınadır. Bir şeyi geciktirdiğim zaman [Ben onu geciktirdim (te'hir ettim-Ahhartuhu)], “Ben onu te'hîr ettim” (Erceytuhu Erce'tuhu) denir.Allah'ın salât ve selâmı ona olsun Nebî'nin şöyle buyurduğu rivayet olunmuştur:

“Mureie'ye yetmiş peygamberin diliyle lanet olsun. “Murcie kimdir, ey Allah'ın Resulü?” diye soruldu. Buyurdu ki:

“Onlar, ima sözdür, diyenlerdir”(2'. Yani onlar, iman yalnızca ikrardan ibarettir, başka bir şey değil idiasında bulunanlardır. Murcie'nin adlarını verdiğimiz beş fırkasından her biri, diğerini yanlışa düşmekle ve diğer fırkalar da ( sapıklıkla suçlarlar. İnşaallah onları, teferruatı ile anlatacağız. [456]

1) Yûnusiyye

el-Yûnusiyye hakkında: [457]

Bunlar, Yûnus b. Avn'a uyanlardır. kalbde ve dilde olduğunu ve imânın kalben Yüce Allah'ı bilmek O'nu sevmek ve O'na boyun eğmekten ve O'nun Birliğini, hiçbir şeyin O’na benzemediğini dil ile ikrardan ibaret bulunduğunu ve bunun, selam olanlara olsun resullerin delillerine dayanmadığını; eğer bunlar onların delillerine dayanırsa, onları tasdik etmenin lâzım geldiğini ve onlardan gelen bilginin, imamın tamamını teşkil ettiğini; ama onlardan gelen tafsilâtlı ne imân, ne de imânın bir kısmı olduğunu iddia etmiştir. Bunlar, bölümlerinden herbirinin, ne imân, ne de imânın bir kısmı olduğunu ancak tamamının imânı teşkil ettiğini ileri sürmüşlerdir. [458]

2) Ğassâniyye

Onlardan el-Gassâniyye hakkında: [459]

Bunlar, imânın ikrar veya Yüce Allah'a muhabbet, O'nu ululamak ve O'na karşı kibirlenmeyi terketmek olduğunu iddia eden Ğassân el-Murciî'ye uyanlardır. O, imânın artacağını ve fakat eksilmeyeceğini söylemiştir. İmânın her bir bölümünün, imânın bir kısmını teşkil ettiğini söylemekle Yûnusiyye'den ayrılmıştır. Ğassân, kitabında, imân hakkındaki görüşünün, Ebû Hanîfe'nin görüşüyle aynı olduğunu ileri sürmüştür. Fakat bu, onun bakımından büyük bir yanlışlıktır; çünkü Ebû Hanîfe bu konuda şöyle söylemiştir. [460] “Muhakkak ki, imân, Yüce Allah'ı, resullerini, Yüce Allah'tan ve bir ayırıma gitmeksizin resullerinin hepsinden gelen şeyleri bilmek (marifet) ve ikrar etmektir. İmân, ne artar, ne eksilir ve ne de insanlar imânda bir şeyi diğerine üstün tutabilirler.” Halbuki Ğassân, imânın artacağını; ama eksilmeyeceğini söylemişti. [461]

3) Tûmeniyye

Onlardan et-Tûmeniyye hakkında”[462] Bunlar, Ebû Muâz et-Tûmenî'ye uyanlardır. O şu iddiada bulunmuştur: “İmân, (insanı) küfürden koruyan şeydir ve hasletlerin ismidir. Bunları terkeden veya bunlardan bir hasleti îrkeden küfre düşmüştür. Bu hasletlerin tamamı imândır. Bu hasletlerden, ne biri imândır, ne de denebilir.”

O demiştir ki:

“Farzlardan herhangi birinin terki halinde, Ümmet bunun Küfründe birleşmemiş ise, bu, imânın esaslarından (şer') biridir; fakat imân değildir.”

İddiasına göre, imân olmayan farzlardan birini terkeden kişiye, “Dinin mirlerini çiğnemiştir” denir; fakat ona, bu farzı inat olsun diye terketmedigı takdirde, “Kayıtsız şartsız fâsıktır” denemez.

Ayrıca o şu iddiada bulunmuştur:

“Bir peygambere tokat atan veya onu öldüren kâfir olur. Onun bu küfre girişi, tokat atışından ve öldürüş dolayı değil, ona olan düşmanlığı ve nefreti ve onun doğruluğunu hafife alışından dolayıdır,” [463]

4) Sevbâniyye

Onlardan es-Sevbâniyye hakkında [464] Bunlar, Ebû Sevbân el-Murcii’ye uyanlardır. O şu iddiada bulunmuştur: “İmân, Allah'ı, resullerini ve getirmenin aklen vâcib olduğu her şeyi bilmek ve ikrar etmektir. İşlenmesi aklen caiz olan bir şeyi bilmek, imândan değildir.”

Bunlar, birşeyi şerîatin vâcib kılışından önce aklen vâcib kılmakla Yûnusiyye ve Gassâniyye'den ayrılmışlardır. [465]

5) Merîsiyye

Onlardan el-Merîsiyye hakkında [466] Bunlar, Bişr el-Merîsî (218/833)'ye uyanlardır. Bağdad Murciesidirler. Bişr, fıkıhta, Kâdî Ebû Yûsuf un görüşünü benimsemişti. Ancak Kur'an'ın yaratıldığını söylediği zaman, Ebû Yûsuf ondan uzaklaştı ve Sıfatiyye de bu konuda onu sapıklıkla suçladı. Yüce Allah'ın kulun yaptığı işlerin yaratıcısı olduğu ve istitâatın (yapabilme gücü) fiil ile birlikte bulunduğu hususunda Sıfatiyye ile uyuşunca, bu defa Mu'tezile onu küfürle suçladı. Böylece o, hem Sıfatiyye, hem de Mu'tezile'den kovulmuş oldu.

İmân konusunda, Îbnu'r-Râvendî'nin, “Küfür, inatla kabul etmemek ve inkârdır” deyişi gibi, o da imânın topluca kalb ve lisanla tasdik olduğunu söylüyordu. Bunların her ikisi de puta secde etmenin küfür olmadığını ve fakat bu hareketin küfre delâlet ettiğini iddia etmişlerdi.

İşte bu beş fırka, cebr ve kader'den uzak olan Murcie'yi teşkil ederler. Fakat Ebû Şimr [467] İbnu Şebîb, [468] Ğaylân [469] ve Salih Kubbe [470] gibi Kaderci Murcie'ye gelince., bunlar, imân konusunda ihtilâfa düşmüşlerdir.

Ebû Şimr der ki:

“İmân, Yüce Allah'ı ve namaz, zekât, oruç, hac, ölü eti, kan, domuz eti, haram olan kişilerle cinsî münasebet ve benzerleri gibi, Ümmetin üzerinde birleştiği O'ndan gelen şeyleri ve imânın adaleti ve Allah'ın Birliği (Tevhidi) hakkında aklen bilinen şeyleri tanımak ve ikrar etmek O’ndan her türlü benzetmeyi (teşbih) uzak kılmaktır.” O, burada “Aklen” sözüyle kader hakkındaki görüşünü; “Birliği” sözüyle de Allah'ı ezeli sıfatlarından nefyedişini demek istemiştir.

O der ki: “Bütün bunlar imândır. Bu konuda şüphe eden kâfirdir. Şüphe den şüphe eden de kâfirdir. Ve bu sonsuza kadar böylece sürer bu bilginin (marifet), ikrar ile bir arada bulunmadıkça imânı teşkil etmeyeceğini de iddia etmiştir.

Ebû Şimr, bu bid'atine rağmen, kader konusunda kendisiyle uyuşanlardan dînin emirlerini çiğnemiş birinin, mutlak fâsık olduğunu söylemez ve fakat onun, “Şu meselede fâsık” olduğunu ifade ederdi.

Sünnet ve Cemâat Ehli'ne göre bu fırka, Murcie fırkaları arasında en çok küfre girenidir; çünkü bu fırka, kader ve irca' gibi iki sapıklığı birleştirmektedir Ebû Şimr'in işaret ettiği adalet, hakikî bir şirktir; çünkü o bununla, Yüce Allah'tan başka iki büyük yaratıcıyı var kılmak istemiştir. Yine onun işaret ettiği Allah'ın Birliği de sıfatların inkârı (ta'til)'dir; çünkü o bununla da Yüce Allah'ın ilmini, kudretini, rü'yetini (görülmesi) ve öteki ezelî sıfatlarını kaldırmak istemiştir. Onun, muhaliflerinin kâfir ve onların küfründen şüphe edenlerin de kâfir oldukları şeklindeki görüşü ise, Sünnet Ehli'nin onun hakkında söylediği, “O bir kâfirdir; onun küfründen şüphe eden de kâfirdir” şeklindeki görüşüyle tam bir karşılık teşkil etmektedir.

Kaderci olan Gaylân, kader ve ircâ'yı bir araya topluyor ve diyordu ki:

“İmân, Yüce Allah'ın ikinci bilgisi (el-ma'rifetu's-Saniye), muhabbet, boyun eğme ve Allah'ın salât ve selâmı ona olsun Resûl'ün O'ndan getirdiklerini ve Yüce Allah'tan gelenleri ikrar etmektir.”

İddiasına göre, ilk bilgi (el-ma'rifetu'1-ülâ), ıztırârîdir ve imân değildir. Zurkân'ın [471] “Makalât”ında, Gaylân'dan rivayet ettiğine göre, imân, dille ikrardır ve Yüce Allah'ı bilmek, zarurîdir, Yüce Allah'ın bir fiilidir; bu yüzden imândan değildir.

Gaylanın iddiasına göre, imân, ne artar, ne eksilir ve ne de halk, imânda birşeyi diğerinden üstün tutabilir.

Muhammed b. Şebîb de şu iddiada bulunmuştur:

“İmân, Allah'ı ikrar, resullerini ve namaz, zekât, oruç hac gibi, Müslümanların üzerinde birleştik Allah'ın katından gelen şeylerin tamamı ile hakkında ayrılığa düşmedikleri herşeyi bilmektir.” Ayrıca o demiştir ki: “İmân, kısımlara, abilir ve insanlar, imânda bir kısmı diğerinden üstün tutabilirler, imânın bir cüz'ü olur; bunu terkeden, imânın bir cüz’ünü terketmekle küfre girmiş olur; onun hepsine tutunmadıkça da bir mü’min olamaz.”

es-Sâlihî'nin iddiasına göre imân, yalnızca Yüce Allah'ı bilmek; küfür de yalnızca O'nu tanımamaktan ibarettir.[472] “Yüce Allah, üçün üçüncüsü diyen birinin sözü, küfr değildir; fakat bu söz de ancak bir kâfir tarafından söylenebilir. Resulleri bilerek inkâr eden mü'min olamaz. Onun mü'min mayısı, bu işi imkânsız (muhal) oluşundan dolayı değil, Hz. Peygamber “Bana inanmayan, Yüce Allah'a da inanmamaktadır” buyurusundan dolayıdır.

İddiasına göre namaz, zekât, oruç ve hac itaattir, Yüce Allah'a ibadet değildir. O'na imândan başka ibâdet yoktur; bu da O'nu bilmektir. Ona göre imân, bir tek haslettir, ne artar, ne eksilir. Aynı şekilde küfr de bir tek

haslettir.

İşte bunlar, Murcie'nin imân hakkındaki görüşleridir. Amelleri imândan sonraya geciktirdikleri için, “Murcie” (Te'hîr edenler) adıyla anılmışlardır. [473]

5. NECCÂRİYYE

Beşinci bölüm, en-Neccâriyye fırkalarının görüşlerinin anlatılması hakkındadır.[474]

Bunlar, el-Huseyn b. Muhammed en-Neccâr'a [475] uyanlardır. Bir çok esaslarda Ashabımızla (Eş'arîler) uyuşmuşlardır. Birçok esaslarda da Kaderiyye'ye katılmışlardır. Kendilerine mahsus birtakım esaslarda da kendi başlarına kalmışlardır.

Ashabımıza uyarak bizimle bir oldukları görüşleri, Yüce Allah'ın kulların yaptıkları şeyleri yaratması, istitâatın (yapabilme gücü) fiil ile birlikte olması ve Yüce Allah istemedikçe, âlemde hiçbir şeyin yaratılınamasıdır. Onlar, vaîd (cezalandırma) ve büyük günah işleyenlerin bağışlanmasının cevazı konularında ve Allah'ın neyi yapmasının adaletli (ta'dîl), neyi işlemesinin de zulüm (tecvîr) olduğu hususlarının pek çoğunda da bizimle uyuşmuşlardır.

Kaderiyye'ye katıldıkları husus ise, Yüce Allah'ın ilmini, kudretini, hayatını ve öteki ezelî sıfatlarını nefyetmeleri; O'nun gözlerle görülmesini imkânsız kılmaları ve Yüce Allah'ın kelâmının sonradan olduğu (hudûs) hakkındaki görüşleridir. Ashabımızla uyuştukları meselelerden dolayı, Kaderiyye onları tekfir etmiş; Ashabımız da onları, Kaderiyye ile uyuştukları konularda küfürle suçlamışlardır.

Neccâriyye'yi imân konusunda birleştiren onların şu görüşleridir:

“İmân, Yüce Allah'ı, resullerini, Müslümanların üzerinde birleştikleri farzlarını bilmek, Allah'a boyun eğmek ve dil ile ikrar etmektir. Bunlarla ilgili deliller kendisine ulaştıktan sonra, bu hususlardan birini bilmeyen veya bildiği halde tasdik etmeyen kişi, küfre girmiştir.”

Ayrıca şöyle söylemişlerdir:

“İmânın hasletlerinden her biri tâattır (boyun eğme), imân değildir; bunların toplamı imândır; ötekilerden ayrılmış bir tek haslet, ne imân, ne de tâattır.”

Yine dediler ki:

“İmân artar; ama eksilmez.”

en-Neccâr'ın iddiasına göre cisim, birleşmiş arazlardan yapılmıştır. Cismin kendilerinden ayrılamadığı bu arazlar, renk, tad, koku ve cismin dinden ve zıddından uzak kalamıyacağı öteki arazlar gibi arazlardır kendinden ve zıddından uzak kalabileceği ilim, cehil (bilgisizlik) ve bu ikisinin benzeri arazlardan bir şey, cismin bir parçası değildir.

Ayrıca o şu iddiada bulunmuştur:

“Yüce Allah'ın kelâmı, okunduğu zaman araz, yazıldığı zaman cisimdir. Eğer Allah'ın kelâmı kan ile yazılmış olsaydı, kelâmın harflerine ayrılmış olan bu kan, Yüce Allah'ın kelâmı olurdu. Gerçi o, akan bir kan durumunda iken kelâm olmazdı”. [476]

İşte bunlar, Neccâriyye'nin esas görüşleridir. Bundan sonra, kendi aralarında Kur’an’ın yaratılmasını açıklama ve muhaliflerinin görüşlerine hüküm verme konularında, her biri ötekini küfürle suçlayan “birçok” [477] fırkaya ayrıldılar. Bunlar arasında meşhur olanları, (1) Burğûsiyye, (2) Za'ferâniyye, (3)Mustedrike (Tamamlıyanlar)'dır, ki bunlar Za'ferâniyye'den çıkmıştır. [478]

1) Burğûsiyye

Onlardan el-Burğûsiyye hakkında [479] Bunlar, Burğûs (pire) lâkablı Muhammed b. İsa'ya uyanlardır. Görüşlerinin pek çoğunda en-Neccâr'a uymuştur. Fakat iş yapan kimseye (muktesib), fail (iş yapan) denmesi konusunda ona muhalefet etti ve bundan kaçındı. Oysa en-Neccâr, bunu kayıtsız şartsız kabul etmiş. Ayrıca o, doğan şeyler (mutevellidât) konusunda da ona karşı çıktı ve şunu ileri sürdü:

“Bunlar, Yüce Allah'ın tabiat icâbı fiilleridir. Şu anlamda ki, Yüce Allah, taşı, düştüğü zaman yuvarlanacak bir yaratılışla yaratmıştır. Canlıyı da dövüldüğü zaman acı duyacak bir tabiatla yaratmıştır.” en-Neccâr ise, doğan şeyler (mutevellidât) konusunda, Ashabımızın bu hususta, “Onlar, Yüce Allah'ın ihtiyarı ile olan fiillerdir, cismin tabiatından gelen ve doğurucu sebep (muvellid) dedikleri şeyler değildir” şeklindeki görüşüne benzer şeyler söylemiştir. [480]

2) Za'ferâniyye

Onlardan ez-Za'ferâniyye hakkında [481] Bunlar, Rey'de yaşamış olan ez-Za'ferânî'ye uyanlardır. O, sözlerin sonunda başta söylediklerine zıt düşer şeyler söylüyodur. Diyordu ki:

“Yüce Allah'ın kelâmı, O'nun gayrıdır. Yüce şeyler olan her şey, yaratılmıştır.” Buna rağmen sonra, “Köpek, kelâmının yaratılmış olduğunu söyleyen kimseden daha hayırlıdır” diyordu.

Bazı tarihçiler, bu ez-Za'ferânî'nin kendini her yerde meşhur etmek iste anlatmışlardır. Bu sebepten o, Mekke'ye giderek, hac mevsiminde 'de kendine sövüp lanet edecek ve böylece adını uzaklardan gemli arasında tanıtacak bir adam tutmuştu. Rey'de kendisine uyanların aklığı o dereceyi bulmuştu ki, onlardan bir topluluk, ez-Za'ferânî'ye kuru üzüm yemiyorlar; çünkü onun bunu sevdiğini ileri sürerek,

“Biz onun sevdiği şeyi yemeyiz” diyorlardı. [482]

3) Mustedrike

Onlardan el-Mustedrike hakkmda [483] Bunlar, Neccâriyye'den, kendilerinin kendilerinden öncekilere gizli olan şeyleri tamamlayıp açığa çıkaranlar olduklarını ileri süren bir topluluktur. Onlara göre kendilerinden öncekiler, Kur'an'ın yaratılmış olduğunu görüşünü kesin bir şekilde söylemekten kaçınmışlardır. Mustedrike ise, onun yaratılmış olduğunu iddia etmiş; fakat sonra bu hususta, kendi aralarında iki fırkaya ayrılmışlardır.

a) Bir fırka, Allah'ın salât ve selâmı ona olsun Nebî'nin kesinlikle, “Doğrusu Allah'ın kelâmı, bu harflerin tertibi üzere yaratılmıştı” dediğini ve fakat onun bu sözüyle, bu meseleye harflerinin tertibi bakımından inandığım; selâm olsun Nebî'nin bu harflerin tertibine dayalı olarak bu sözü söylediğine inanmayan kimsenin kâfir olduğunu ileri sürmüştür.

b) Onlardan ikinci fırka da şöyle söylemiştir:

“Selâm olsun Nebi, 'Doğrusu Allah'ın kelâmı bu harflerin tertibi üzere yaratılmıştır' dememiştir. Onun, bu sözlerle Allah'ın kelâmının yaratılmış olduğunu söylediğini iddia eden kimse, kâfirdir.”

Bu Mustedrike'nin, Rey'de, muhaliflerinin görüşlerinin tamamının yalan olduğunu; Öyle ki, onlardan birinin güneş hakkında, “Şüphesiz bu güneştir” demiş olsa bile, bu hususta da yalan söylemiş olacağını iddia eden mensupları vardır.

Abdulkaahir der ki:

Ben, bunlardan biriyle Rey'de karşılıklı tartıştım. Dedim ki:

“Sana söyleyeceğim şu sözüme cevap ver:

Sen akıllı, zina yoluyla değil, helâl nikâhtan doğmuş bir insansın. Bu hususta doğru söylüyormuyum?” Dedi ki:

“Bu sözlerinle sen, yalan söylüyorsun.” Bunun üzerine

"Öyle ise bu cevabınla sen, doğru söylüyorsun” dedim. Böylece o, utançtan susup kaldı. Bu meseleden dolayı Allah'a hamd olsun! [484]

6. CEHMİYYE, BEKRİYYE, DIRÂRİYYE

Bu kısmın (Üçüncü Kısım) bölümlerinden altıncısı, Cehmiyye, Bekriyye ve Dırâriyye'nin anlatılması ve tuttukları yolun açıklanması hakkındadır. [485]

Cehmiyye

Celim b. Safvân'a [486] uyanlar, amellerde cebr (zorlama) ve ıztırâr (mecburiyet) olduğunu söylemiş ve istitâatı (yapabilme gücü) bütünüyle inkâr etmişlerdir. O, cennet ve cehennemin son bulacağını ve yok olacağını iddia etmiştir. Ayrıca o, imânın yalnızca Yüce Allah'ı bilmek; küfrün de yalnızca Onu bilmemek olduğunu ileri sürmüştür. O demiştir ki:

“Yüce Allah dışında, hiç kimsenin, ne fiili, ne de ameli vardır. Ameller, yaratılmışlara ancak mecaz yoluyla nisbet edilebilir. Nitekim, bizzat kendileri yapmadığı veya vasıflandırıldıkları şeyi yapabilmeye güçleri yetmediği halde, 'Güneş battı' ve 'Değirmen döndü' denir.” Ayrıca o, Yüce Allah'ın ilminin hadis olduğunu iddia etmiştir. Yüce Allah'ı bir “şey” veya Hayy (Hayat sahibi) veya Âlim (Bilici) veya Murîd (İrâde eden) olarak vasıflandırmaktan kaçınmış ve, “Ben Allah'ı, şey, mevcûd, hayy, âlim, murîd ve bunlara benzer vasıflar gibi, O'ndan başkasına da verilebilecek sıfatlarla vasıflandırmam” demiştir. Bununla birlikte o, Allah'ı, Kaadir, Mûcid (Var eden), Fail (Yapan), Hâhk (Yaratan), Muhyî (Hayat veren) ve Mumît (Öldüren) olarak vasıflandırmıştır; çünkü bu vasıflar, sâdece O'na mahsustur. Kaderiyye'nin ileri sürdüğü gibi, Yüce Allah'ın kelâmının hadis olduğunu söylemiş; ama Yüce Allah'ı bu kelamı söyleyen olarak adlandırmamıştır.

Ashabımız onu, bütün sapıklıkları için küfürle suçlamış;

Kaderiyye de, Allah'ın kulların amellerinin yaratıcısı olduğu şeklindeki görüşünden dolayı tekfir etmiştir. Böylece Ümmetin muhtelif sınıfları, onun tekfiri hususunda ittifak etmişlerdir.

Cehm, anlattığımız bu sapıklıkları yanında, silah taşır ve sultana karşı savaşırdı. Nitekim Sureye b. el-Hâris [487] le birlikte Nasr b. Seyyâr'a karşı klanmış ve Selm b. Ahvaz el-Mâzinî, onu, Mervân oğullarının sonlarına öldürmüştür. [488] Onun taraftarları şu [489] anda Nihâvend'dedirler. Zamanıızda İsmail b. İbrâhim b. Kebûs eş-Şîrâzî ed-Deylî üstlerine yürümüş ve onları Şeyhimiz Ebû'l-Hasan el-Eş'arî'nin mezhebine çağırmıştır. Bunun zerine onlardan bir kısmı, bu çağrıya uymuş ve Sünnet Ehli ile içice olmuşlardır. Bu sonuçtan dolayı Allah'a hamd olsun! [490]

Bekriyye

Bekriyye'ye [491] gelince.. Bekr b. Uht-i Abdilvânid b. Zeyd'e uyanlardır. O, insanın içinde ruhun bulunduğu cesedde başka bir ruh olduğu iddiasında en-Nazzâm'la uyuşmuş; doğan şeylerin (tevellüd) inkârı ve Yüce Allah'ın dövme sırasında acıyı ortaya çıkaran (muhteri') olduğu konularında Ashabımıza katılmış ve Ashabımızın cevaz verdiği şekilde, acı ortaya çıkmaksızın dövme ve kesmenin olabileceğini caiz görmüştür.

Ama o, Ümmet'in kendisini küfürle suçladığı sapıklıklarında tek başına kalmıştır.

Bunlardan biri, onun şu görüşüdür:

“Yüce Allah, kıyamette yarattıklarının suretinde görülecek ve kullarına bu şekil içinde hitap edecektir”.

(Sapıklıklarından) biri de, Ehl-i Kıble'nin (Müslümanlar) işlediği büyük günahlar hakkındaki şu görüşüdür: “Şüphe yok ki bu fiiller nifaktır ve büyük günah işleyen münafıktır; namaz kılan Müslümanlardan olsa bile şeyana ibadet etmektedir.” Ayrıca o, (büyük günah işleyen Müslümanın) bir münafık oluşu yanında, Yüce Allah'a karşı bilerek yalan söylediğini ve bu sebebpten cehennemin en aşağısında temelli kalacağım; ama bununla birlikte bir "müslim-mü'min” olduğunu iddia etmiştir. Sonra bu sapıklıkla ilgili “ruşünü daha da şûmullendirmiş ve Ali, Talha ve ez-Zubeyr hakkında demiştir ki:

“Onların günahları küfürdür, şirktir. Ancak bir hadîste, 'Yüce Allah Bedr’de savaşanlara baktı ve: Ne yaparsanız yapınız, sîzleri bağışladım buyurdu” [492] şeklindeki bir rivayet yüzünden bu günahlarından dolayı bağışlanmışlardır.

O, sapıklıklarından biriyle de bütün akıllı kişilere karşı çıkmış ve beşikteki çocukların, kesilseler veya yakılsalar bile acı duymadıklarını iddia onların dövme, kesme ve yakma sırasında ağlamaları ve bağırma rağmen, haz duymalarını mümkün görmüştür.

(Sapıklıklarından) Biri de fıkha, soğan ve sarımsak yemeyi yasaklama hususunu sokmuş ve karında gaz gürültüsü olduğu zaman abdest alma gerekli görmüş olmasıdır. Fıkıh'ta, Ehlu'l-Ehvânın hilâfına olan şeylerin Ehl-i Sünnet katında bir değeri yoktur. [493]

Dırâriyye

ed-Dırâriyye'ye [494] gelince., onlar, Dırâr b. 'Amr'a [495] uyanlardır. Dırâr, kulların fiillerinin Yüce Allah tarafından yaratıldığı ve kullar tarafından iktisâb edildiği (kazanıldığı) ve doğan şeyler (tevellüd) görüşünün ibtâli konularında Ashabımızla uyuşmuş; istitâat'in (yapabilme gücü), fiilden önce olduğu hakkında da Mu'tezile'ye katılmıştır. Şu görüşüyle de onlardan ileri gitmiştir:

“İstitâat, fiilden öncedir, fiil ile beraberdir, fiilden sonradır ve iş yapabilme gücüne sâhib olan birinin (el-mustati') bir parçasıdır.” Cismin, renk, tad, koku ve cismin kendilerinden uzak kalamıyacağı bunlara benzer arazlardan mürekkeb arazlar olduğu yolundaki iddiasında da en-Neccâr'a katılmıştır. Beğenilmeyen birçok şeylerde de, tek başına kalmıştır.

Onlardan biri şu görüşüdür:

“Yüce Allah, kıyamette, mü'minlerin kendisiyle Tanrı'nın mâhiyetini görecekleri altıncı bir hisle görülecektir.” Demiştir ki: [496]

“Yüce Allah'ın mâhiyeti, Kendisinden başkasının bilemiyeceği, mü'minlerin de altıncı hisle görebilecekleri şeydir.” Bu görüşünde onu, Hafs el-Ferdi takip etmiştir.

O, İbn Mesud [497] ve Ubeyy b. Ka'b'ın [498] kıraatlerini inkâr etmiş ve buna, Yüce Allah'ın bu iki kişiye vahyetini delil göstermiştir. Sahabeden olan bu iki imamın, mushaflarından dolayı sapıklıklarını söylemiştir.

(Beğenilmeyen görüşlerinden) Biri de onun, bütün Müslüman topluluğundan şüpheye düşmesidir. Bu konuda demiştir ki:

“Bilmiyorum; belki de herkesin bütün sırları şirk ve küfürdür.”

Bunlardan biri de şudur:

“Yüce Allah Âlim'dir, Hayy'dır” sözümüzün anlamı O’nun cahil ve ölü olması demektir. O, manasını ispat etmeksizin veya bu vasıflara karşı çıkarak vasıf inkarından başka bir fayda gütmeksizin Yüca Allahın öteki vasıfları hakkında da aynı kıyaslamada bulunmuştur. [499]

7. KERRÂMİYYE

Bu kısmın (Üçüncü Kısım) bölümlerinden yedincisi, el-Kerrâmiyye'nin görüşlerinin anlatılması ve özelliklerinin açıklanmasıdır. [500]

Horasan'daki Kerrâmiyye üç sınıftır:

1- Hakâikıyye,

2- Tarâikıyye,

3- İshâkıyye.

Başka fırkalar onları küfürle suçlasalar da, bu üç fırka birbirini tekfir etmez. Bu sebepten onları, bir tek fırka olarak saydık.

Reisleri Muhammed b. Kerrâm [501] adıyla bilinirdi. İbn Kerrâm, Sicistan'dan Garcistan'a [502] sürülmüştü. Kendi zamanında taraftarları, Şûremeyn ve Afşin'in aklı az kişileri idi. Muhammed b. Tâhir b. Abdillah b. Tâhir'in valiliği sırasında Nişâpûr'a geldi. Orada, Nişâpûr'un köylerinden câhil ve ezilmiş küçük bir topluluk, onun bid'atlerine uydu.

Bugün, ona uyanların sapıklıkları öylesine çeşitlidir ki, onları dörtlerle yedilerle sayıp bitiremeyiz; ancak binlerin ötesinde binlere kadar gitmemiz gerekir. Onun için biz bunların meşhurlarını tiksinti ile anlatacağız.

Bunlardan biri şudur:

İbn Kerrâm, kendine uyanları, mabudunu tecsim etmeye çağırdı. İddiasına göre, mabudunun bir cismi, sınırı, altında bir sonu ve bir yönü vardır, ki buradan arşı ile karşılaşır. Bu ise, Seneviyye (Dualist)'nin görüşüne benzemektedir; çünkü onların “Nur” dedikleri mâbûdlan, “Zulmet”le karşılaştığı yönde son bulur. Fakat o, beş yönde sınırlı değildir. İbn Kerrâm, bazı kitaplarında, mabudunu, Hıristiyanların Yüce Allanın cevher olduğunu iddia edişleri gibi, cevher olarak vasıflandırmıştır. Şöyle ki Azâbi'1-Kabr” (Kabir Azabı Kitabı) olarak bilinen kitabının övle der:

“Muhakkak ki Yüce Allah, Zât'ın birliği ve Cevher'in birliği ona uyanlar, (haberin) yayılması ile rezil olmaktan korktukları halkın yanında, Yüce Allah'a cevher denmesine izin o vermezler. Ancak O’nun “cisim” adını vermeleri “cevher” adını vermelerinden daha O'nun “cisim” olduğunu söylemelerine rağmen, “cevher” demekten alan Râfızîlerden Şeytan et-Tâk'ın, Tanrı'nın insan suretinde olduğunu sövlemesine rağmen, O'na “cisim” demekten kaçınması gibidir. Seçilen kötü olduğunda herhangi bir kıyasa gitmek faydasızdır.

İbni Kerrâm, kitabında, Yüce Allah'ın arşına dokunduğunu ve arşın, O'nun mekânı olduğunu yazmıştır. Fakat dostları, arş hakkında “dokunma temas etme” sözü yerine “karşılaşma” (mulâkât) sözünü kullanmış ve demişlerdir ki:

“Onunla arş arasında, arş aşağıya doğru inmedikçe, bir cismin bulunması doğru olmaz.” Bu ise, onların kullanmaktan kaçındıkları “dokunma” sözünün anlamıdır.

Onun taraftarları, Allah'ın, “...Rahman arşı kuşatmıştır” [503] âyetinde anılan “kuşatma” (istiva) sözünün anlamında da ayrılığa düşmüşlerdir.

Onlardan şu iddiada bulunanlar vardır:

“Bütün arş, O'nun mekânıdır. Eğer O, arşın hizasında, Kendi arşına muvâzî birçok arş daha yaratmış olsaydı, arşların hepsi de O'nun mekânı olurdu; çünkü O, onların hepsinden büyüktür”. Bu görüş, onları, O'nun bugünkü arşının yalnızca genişliğinin bir parçası gibi olduğu sonucunu kabule mecbur kılar.

Onlardan şöyle söyleyenler de vardır:

“O, arşta dokunduğu yerde ne arşın dışına taşar, ne de arşta herhangi bir şey O'ndan daha fazladır.” Bu da O'nun genişliğinin, arşın genişliği kadar olmasını zarurî kılar. Nişâpûr'da, Kerrâmiyye'den İbrahim b. Muhacir adıyla bilinen bir adam bu görüşü savunuyor ve bu görüş lehinde münazaralarda bulunuyordu.

İbni Kerrâm ve ona uyanlar, mâbûdlarının, yaratılmışlar (havadis) için birr yer (mahal) olduğunu ileri sürdüler. İddialarına göre, Mâbûd'un sözleri, radesi, görünen şeyleri idrakleri, işitilen şeyleri idrakleri, âlemin yüce yüzü

ile karşılaşmaları, Mâbud'da hadis olan arazlardır ve O da Kendinde hadis bu şeylerin yeridir. Onlar, O'nun bir şeye “Ol” buyurmasına, mahlûk atılmış) için halk (yaratma), muhdes (sonradan olan) için ihdas (ortaya oyma) ve varlığından sonra yok olan için i'lâm demişlerdir. O'nda hadis arazları, yaratılmış (mahlûk) veya işlenmiş (mefûl) veyahut da sonra olmuş (muhdes) şeklinde vasıflandırmaktan kaçınmışlardır. İddiada da bulunmuşlardır: Âlemde, ancak Mâbûdlarının zâtıfı-çok araz ortaya çıktıktan sonradır ki, araz ve cisim meydana gelebilir, azlardan biri onun bu hadisi ortaya çıkaracak iradesidir. Diğer bir araz da onun ortaya çıkacağını bildiği bir biçimde, bu hâdise “Ol” Bizzat bu söz, birçok harften oluşmaktadır. Bu sözün her biri Mâbûd içinde hadis olan bir arazdır. Bu sözün her bir harfi, Mâbûd hadis olan bir arazdır. Başka bir araz da Kendisinde hadis olan ve bu hadisi kendisiyle gördüğü rü'yet (görüş)'tir. Eğer bu rü'yet, Mâbûd'da ortaya atmasaydı, bu hadisi göremezdi. Diğer bir araz da, eğer işitilen ise bu hâd işitmesidir.

Onlar aynı şekilde, Mâbûdlarında birçok araz meydana gelmedikçe bir arazın yok olmayacağını iddia etmişlerdir. Bu arazlardan biri, Mâbûd' Kendi yok olması için iradesidir. Diğer bir araz da yok olmasını istediği şeye “Yok ol” veya “Tüken” demesidir. Bizzat bu söz, birçok harften ibarettir Bu sözün her bir harfi, Mâbûd'da hadis olan bir arazdır. Böylece İlâh'ın zatında ortaya çıkan havadis, onlara göre, âlemin cisimleri ve arazlarından kat kat havadis olur. [504]

Kerrâmiyye, iddialarına göre İlâh'ın zâtında ortaya çıkan bu havadisin yok olmasının cevazı hakkında ihtilafa düştüler. Bir kısmı yok olmasını ('adem) caiz gördü; çoğunluğu da onların yok olmasını imkânsız buldular. Bununla birlikte her iki takım da İlâh'ın zâtının, ezelden onlardan boş kalmışsa (halâ) dahî, gelecekte Kendi içindeki havadisten uzak kalamıyacağı hususunda birleşmiştir. Bu, “Heyûlâ, ezelde, arazlardan boş (hâlî) bir cevherdi; sonra onda arazlar meydana geldi ve o, gelecekte onlardan hâlî olmayacaktır” diyen Ashâbu'l-Heyulâ (Pylic)'nın görüşüne benzemektedir.

Kerrâmiyye, âlemin cisimlerinde yokluğun ('adem) cevazı konusunda ayrılığa düşmüşlerdir. Onların büyük çoğunluğu bunu imkânsız görmüşlerdir. Böylece onlar, Dehriyye ve feylosoflardan, “Felek ve yıldızlar, fesâd ve yok olmaya mâruz kalmayacak olan beşinci bir tabiattır” iddiasında bulunanlara benzemişlerdir.

İnsanlar, Basra Mutezilesinin, Yüce Allah, bütün cisimleri bir defada yok etmeye kaadirdir; fakat O, bunlardan bir kısmını tutarken diğer kısmını yok etmeye kaadir değildir” şeklindeki görüşlerine şaşıyorlardı. Oysa bu şaşkınlıkları, Kerrâmiyye'den, “O, ne şekilde olursa olsun, bir cismi yok etmeye kaadir değildir” iddiasında bulunanların görüşleri karşısında silinip gitti!

Bütün bunlardan daha acâibi, İbn Kerrâm'ın Mabudunu ağırlığa sahip olarak vasıflandırmasıdır. Bunu, “'Azâbu'1-Kabr” adlı kitabında, Güçlü ve Ulu Allah'ın, “...Gökler yanldiğı zaman.” [505] mealindeki âyetini tefsir ederken şöylece belirtmiştir:

“Gökler, kendi üzerlerindeki Rahmanın ağırlığından yarılır.”

İbn Kerrâm'ın ve ona uyanların çoğu, ezelde fiillerin varlığının sine Yüce Allah'ın dilciler tarafından O'nun fiillerinden çıkarılan olarak vasıflandırılmış olduğunu iddia etmişlerdir. İddiaları atma rızk ve nimet bulunmaksızın, ezelî olarak vasıflandırılmış olduğunu iddia kendisinden bir yaratma, rızk ve nimet bulunmaksızın, ezelî olarak yaratıcı (Hâlık), rızk verici (Râzık) ve nîmet verici (Mun'im)'dir. Yine onlar, O’nun Kendisinde bulunan yaratıcılıkla yaratıcı, rızk vericilikle rızk (Hâlık), rızk verici (Râzık) ve nîmet veri Kendinde bulunan yaratıcılıkla yaratıcı, rızk vericilikle rızk veren olduğunu ileri sürmüş ve demişlerdir ki:

“O'nun yaratıcılığı, yaratmadaki kudreti; rızk vericiliği, rızktaki kudretidir. Kudret kadîmdir. Oysa yaratma ve rızk ise, kudreti ile O'nda olan iki hadistir.” Yine dediler ki:

“Âlemde yaratılmış olan şey, yaratma ile yaratılmış olur. Böylece O'nda hâlan bu rızkla, rızk verilmiş olan da rızka kavuşmuş olur.” Bundan acâibi, onların “konuşan” (mutekellim) ile “söyleyen” (kaail) ve “kelâm” (konuşma-kelime) ile “söz” (kavi)) arasındaki ayırımlarıdır. Bu konuda dediler ki:

“Doğrusu Yüce Allah, ezelden beri Konuşan (Mutekellim) Söyleyen (Kaail) olmuştur.” Sonra bu iki ismin anlamları arasında bir ayırıma gitmişler ve demişlerdir ki:

“O, ezelden beri, söz söyleme kudreti olan, kelâm ile Konuşan (Mutekellim)'dir. Yine O, ezelî olarak, söz ile değil, söz söyleme melekesi, (kaaliyyet) ile Söyleyen (Kaail)'dir. Söz söyleme melekesi, O'nun söze olan kudretidir. O'nun sözü, Kendinde hadis olan harflerden ibarettir.” Onlara göre, Yüce Allah'ın sözü (Kavlullah), O'nda hadistir; O'nun kelâmı ise kadîmdir.

Abdulkaahir der ki:

Bu konuda onlardan biri ile tartıştım ve ona dedim ki:

“Kelâm, söz üzerindeki kudrettir, iddiasında bulunduğunuza ve susan kimse, sizce, sustuğu zaman söz söylemeye kaadir olduğuna göre, bu görüşe dayalı olarak susan kimsenin konuşan olduğunu da kabul etmeniz gerekir.” O, bunu kabul etmek zorunda kaldı.

Kerrâmiyye'nin bu husustaki önemsiz görüşlerinden biri de şu sözleridir:

“Biz diyoruz ki, Yüce Allah ezelden beri kayıtsız şartsız Yaratan'dır, Rızk verendir. Fakat biz, bir şeye nisbet ederek, yaratılmışlar için ezelden beri yaratan, rızk verilenler için Rızk Veren'dir, demiyoruz. Biz bu nisbeti, yaratılmışlar ve rızk verilenlerin varlığı halinde yapıyoruz.”

Aynı şekilde o, kitaplarından birinde, Mabudunun yerinden “he lilik” (haysûsiyyet) (!) şeklinde söz etmiştir. Bu biçimsiz ifadeler biçimsiz-çirkin mezhebine pek uygun düşmektedir.

Sonra o, dostları ile birlikte, Yüce Allah'ın takdir ettikleri hakkında konuşmuş ve şu iddiada bulunmuştur:

“O, ancak iradesi karşılaştığı şeylerle karşılaşması gibi, Kendi zâtında ortaya çıkan havadisler üzerine güç yetirebilir. Âlemin cisimleri ve arazlarından yaratmışlara gelince., onlardan hiçbiri, Yüce Allah'ın takdir ettiği şeyler değildir. Yaratılmış olmalarına rağmen, Yüce Allah onların hiçbirine kaadir olmamıştır. O, âlemdeki her yaratılmışı, kudreti ile değil, ancak “ol” sözü ile ya ratmıştır.”

Bu bid'ati, daha önce, kimse işlememiştir; çünkü insanlar bunlardan önce, Yüce Allah'ın takdir ettiği şeyler (makdûrât) hakkında ihtilâfa düşmemişlerdi. Sünnet ve Cemâat Ehli mezheplerine göre, her yaratılmış hudûsundan önce Yüce Allah'ın takdir ettiği bir şeydir ve O, bütün sonradan olanları (havadis), kudreti ile ortaya çıkaran (Muhdis)'dır. Muammer, bütün cisimlerin, O yaratmadan önce, O'nun takdir ettiği şeyler olduğunu; fakat O'nun, arazları ne yarattığını, ne de takdir ettiğini iddia etmiştir. Mu'tezile'nin çoğunluğu şöyle demiştir: “Cisimler, renkler, tadlar, kokular ve diğer araz nevileri, Yüce Allah'ın takdîr ettiği şeylerdir.” Ancak onlar, O'nu, Kendinden başka takdîr edilenler üzerine bir kudretle vasıflandırmaktan kaçınmışlardır. Cehmiyye ise şöyle söylemiştir:

“Bütün sonradan olanlar (havadis), Yüce Allah'ın takdîr ettiği şeylerdir. Ondan başka kaadir ve fail yoktur.” Böylece, Kerrâmiyye'den önce hiç kimse, Tanrı'nın kudretni, iddialarına göre, Zâtında ortaya çıkan havadisle sınırlandırmamıştı. Allah, onların bu sözlerinden Yüce ve Münezzeh'tir!.

Sonra onlar, Allah'ın adaleti (ta'dîl) ve adaletsizliği (tecvîr) konusunda da acâiplikler içinde söz etmişlerdir.

Bunlardan biri şu görüşleridir:

Yüce Allah'ın yarattığı ilk şeyin, mutla ka, kendine değer verilmesinin doğru olacağı (akıl ile donatılmış) yasayan bir cisim olması gereklidir. İddia ettiklerine göre O, işe cansız şeylerin (cemâdât) yaratılması ile başlamış olsaydı, Hakîm olmazdı. Onlar bid'atleriyle, “Yaratılmışlar içinde, mutlaka akıl ile donatılmışlar bulunmaktadır; fakat ilk yaratılanın akıl ile donatılmış olması zarurî değildir” diyen Kaderiyye'den de öteye gitmişlerdir. Onlar bu bid'atleriyle, Allanın yarattığı ilk şeyin “Levh” ve “Kalem” olduğu; sonra O'nun Kalem üzerine çekerek Kıyamet Günü'ne kadar olacak her şeyi yazdığı şeklin sahîh hadîsi reddetmiş oldular. Ve dediler ki:

“Eğer Yüce Allah, yaratan, onlardan birinin Kendine inanmayacağını bildiği halde yaratmış yaratışı abes olurdu. Onların hepsini, onlardan bir kısmının bilerek yaratması, O'nun ancak bir iyiliği olmuştur.”

Sünnet ise şöyle demiştir:

“Eğer O, mü'minler olmaksızın kâfirleri kafirler olmaksızın müminleri yaratmış olsaydı, caiz olurdu ve bu, O’nun hikmetine tecâvüz olmazdı.”

Kerramiyye şu iddiada bulunmuştur:

“Bir kimsenin imân edeceği zamandan önce hayatının sona erdirilmesinde, başkası için bir kurtuluş bulunmdıkça buluğ çağına kadar yaşatsaydı imân edeceğini bildiği bir çocuğun hayatının allması ve belli bir süreye kadar yaşatsaydı imâna gelecek bir kafirin hayatına son vermesi, Allah'ın hikmetine göre caiz değildir.” Bu görüşe göre, onların, Yüce Allah'ın, Nebî'nin (s.a.s.) oğlu İbrahim'i, eğer yaşatsaydı iman etmeyeceğini bildiği için öldürdüğünü kabul etmeleri gerekir. Böylece onlar daha çocuk iken ölen bütün peygamber çocuklarına saldırmış olmaktadırlar.

Onların nübüvvet ve risâlet konusundaki bilgisizliklerinden biri, nübüvvet ve risâletin, kendisine indirilen vahy, mucizeleri ve günahtan korunmuş ('ismet) olmaları dışında, Nebî ve Resûl'de doğuştan bulunan iki sıfat olduğu şeklindeki görüşleridir. İddialarına göre, kendinde bulunan bir sıfatı işleten birini, Yüce Allah'ın Peygamber olarak göndermesi icâb eder. Onlar, resul ve mursel'in arasını ayırmışlar ve resûl'ün bu sıfatını kendisinde var olduğu kimse; mursel'in de risâleti yerine getirmekle emrolunmuş biri olduğunu söylemişlerdir.

Sonra selâm olsun peygamberlerin 'ismeti konusuna da el atmışlar ve demişlerdir ki:

Onlar, adaleti yok eden veya bir cezayı gerektiren her türlü günahtan korunmuşlardır; fakat bunun aşağısındaki günahlardan dolayı korunmuş (mâ'sûm) değildirler. Onlardan bir kısmı, peygamberlerin tebliğ hususunda hatâ yapmaları caiz değildir, derken, bir kısmı da bu hususu câiz görmüş ve selâm olsun Nebî'nin, “Ve sonuncusunun üçüncüsü Menat” [506] âyetini tebliğ ederken, “Bunlar şefâatları dilenen yüceltilmiş kuğulardır” diyerek hatâya düştüğünü iddia etmişlerdir. Bu konuda Ehl-i sünnet dedi ki:

“Bu kelime, salât ve selâm olsun Nebî'nin âyeti okuyuşu sırasında, âyetler arasında duraklarken Şeytanın ona öğrettiği sözlerdendi.” Şeyhimiz Ebû'l-Hasan el-Eş'arî de bazı kitaplarında, “Doğrusu peygamberler, nübüvvetle vazifelendirildikten sonra büyük ve küçük günahlardan korunmuşlardır” der.

Kerramiyye şu iddiada bulunmuştur:

“Peygamber, peygamberliğini ilân ettiği zaman, bu çağırıyı ondan işiten veya onun haberi kendisine ulaşan kimsenin, onun peygamberliği hakkında bir delili öğrenmeyi beklemeksizin onu doğrulaması ve kabul etmesi gerekir.” Onlar bu bid'ati, şüphesiz, olsun Nebî'nin, 'Ben nebîyim, sözü, kendi içinde başka bir işarete muhtaç olmayan bir delildir” diyen Haricîlerin İbâdiyye fırkasından. Ayrıca Kerrâmiyye, kendisine peygamberlerin çağırışının bir kimsenin aklın icaplarına inanması ve Yüce Allah'ın yarattıklarına resuller gönderdiğine inanması gerektiğini ileri sürmüştür. Kaderiye ‘nin çoğunluğu, aklın icaplarına inanmanın gerektiği görüşünde onların geçmiştir; ama onlardan önce hiç kimse, kendi varlıkları ile ilgili kendilerinden herhangi bir haberin çıkışından önce resullerin varlığına inanmanın gerektiğini söylememiştir.

Kerrâmiyye ayrıca şu iddiada bulunmuştur:

“Eğer Yüce Allah, yaratılışın başından kıyamete kadar bir tek peygamberle yetinseydi ve bu ilk gamberin şerîatini devam ettirseydi, Hakim olmazdı.” Ehl-i Sünnet ise bu hususta şöyle söylemiştir:

“Eğer O böyle yapsaydı, caiz olurdu; tıpkı O'nun Nebilerin Sonuncusu'nun şerîatini, kıyamete kadar sürdürüşünün caiz oluşu gibi..”

Sonra İbn Kerrâm, imamet konusuna da dalmış ve birtakım tartışmaların ortaya çıkmasına, karşılıklı çarpışmaların olmasına ve fıkhı hükümlerdeki ayrılıklara rağmen, aynı anda iki imam bulunmasını caiz görmüştür. [507] Bazı kitaplarında, Ali ve Muâviye'nin aynı anda iki imam olduklarına işaret etmiş ve onların herbirine uyanların, onlardan biri adaletli, diğeri isyancı bile olsa, kendi bağlı olduğu kimseye itaat etmesi gerektiğini söylemiştir. Ona uyanlar, “Doğrusu Ali, Sünnete uyan bir imamdır. Muâviye ise, Sünnet'ten ayrılmış bir imamdı. Ancak onlardan herbirine itaat, onlara uyan kimseler üzerine vâcibdi” demişlerdir. Acaba, bu durumda, Sünnet'ten ayrılmışa itaat mecburiyetinden daha acâib bir şey var mıdır?

Sonra Kerrâmiyye, imân konusuyla da uğraşmışlar ve imânın, bir ferdin tâ zamanın başlangıcındaki ikrarı olduğunu ve bunu tekrar edip durmanın, dinden dönmüş birinin dinden dönüşünden sonra yeniden imâna gelmesi dışında- imân sayılmayacağını ve imân olmadığını iddia etmişlerdir. Onlar şu iddiada da bulunmuşlardır:

“İmân, selâm olsun Nebî'nin istenmesi hususunda ilk nesillerin eski ikrarı olup, bu husustaki sözleri, 'Evet, şüphesiz (belâ)'dır.” Bu sözün, din değiştirmedikçe kaybolmayacağını, ebedî olarak sürüp gideceğini ileri sürmüşlerdir. Yine iddialarına göre, Şehâdet Kelimsi'nin iki bölümünü (Allah'tan başka ilâh bulunmadığına şehâdet ederim ve Muhammed'in O'nun kulu ve resulü olduğuna şehâdet ederim) ikrar eden bir kimse, risâlet konusunda küfre inansa bile, gerçek bir rnü'mindır. Yine onlar, Yüce Allah'ın haklarında küfürle suçlanmaları hakkında birçok âyet indirdiği münafıkların da gerçek birer mü'min olduklarını ve imanla nın, peygamberler ve meleklerin imânı gibi olduğunu iddia etmişlerdir, i haliflerinden olan Ehlu'1-Ehvâ ve Ehl-i Sünnet'in muhalifleri hakk “Onların âhiretteki azâbları ebedî olmayacaktır” demişlerdir. Ehlu-l ise, Kerrâmiyye'nin temelli cehennemde kalacağına inanırlar. Kerrâm, fıkıhta da kendinden önce kimsenin ortaya atmadığı ahmaklıklar icat etmiştir. Bunlardan biri, yolcu namazı hakkındaki görüşüdür. Obu hususta, rükû, secdeler, kıyam (ayakta durma), kuûd (oturma)'da bulunmaksızın, şehâdet kelimesini söylemeksizin ve selâm vermeksizin iki defa tekbir getirmenin (Allahu Ekber) yeterli olacağını söylemiştir. (Fıkıhtaki ahmaklıklarından) Biri, onun, tamamen pis (necis) bir elbise içinde, pis bedenin görünür pislikleri ile namaz kılmanın doğru olduğu hak-görüşüdür. Ancak o, görünür pislik (necis) için değil de gözle görül-pislik (hades) için temizlik yapmayı (taharet) vâcib kılmıştır. Bunlardan biri onun, ölüyü yıkama ve namazını kılmanın farz değil, sünnet olduğu hakkındaki görüşüdür. Ancak o, ölünün kefenlenmesi ve gömülnıesi-i vâcib görmüştür. Bunlardan biri onun, farz olan namazın, farz olan orucun ve farz olan haccın, niyetsiz sahîh olacağı hakkındaki görüşüdür. İddiasına göre, başlangıçta İslâm'a niyet edilmiş olması, İslâm'ın farzlarından olan bütün farzlar için edilecek niyetlere de yeter.

Zamanımızda, Kerrâmiyye'nin İbrahim b. Muhacir adıyla tanınan reisi, kendisinden önce kimsenin ortaya atmadığı sapıklıklar icat etmiştir. O, Güçlü ve Ulu Allah'ın isimlerinin hepsinin O'ndan olan arazlar olduğunu ve aynı şekilde her ad sahibinin adının da kendisinde olan bir araz olduğunu ileri sürmüştür. İddiasına göre, Yüce Allah, kadîm bir cisimde kendiliğinden bulunan bir arazdır; er-Rahmân başka bir arazdır; er-Rahîm üçüncü bir arazdır ve böylece Yüce Allah'ın bütün isimleri, ötekiler dışında bir arazdır. Ona göre, Yüce Allah, er-Rahmân değildir; er-Rahmân da er-Rahîm değildir; el-Hâlık da er-Râzık (Rızk Veren) değildir. O şu iddiada da bulunmuştur:

“Zina eden (zânî), kendisine zina nisbet edilen cisimdeki bir arazdır. Hırsız, kendisine hırsızlık nisbet edilen birindeki arazdır. Yoksa cisim, ne zina, ne de hırsızlık edendir.” Ona göre, sopa vurulan ve eli kesilen, zina ve hırsızlık eden kimse değildir. İddia ettiğine göre, hareket ve hareket ettiren, cisimdeki iki arazdır. Aynı şekilde siyahlık ve siyah cisimdeki iki arazdır. ilim ve âlim, kudret ve kaadir, yaşama ve hayat., bunların hepsi de cisim değil arazdır. Ona göre ilim, âlimde kaaim olmaz; ancak âlimin yerine kaaim olur. Hareket de hareket ettirenle kaaim değildir; o ancak, hareket ettirenin yerine kaaim olur.

Abdulkaahir der ki:

Ben bu konuda, bu İbn Muhacir ile Sâmânî ordusunun kumandanı Nâsıru'd-Devle Ebû'1-Hasan Muhammed b. İbrahim b. Sımcûr'un huzurunda, 370/980-1 yılında münazarada bulundum. Bu tartışmada onu, zina hususunda cezaya çarptırılanın zina eden (zâni), hırsızlık de eli kesilenin hırsız olmadığını kabule mecbur ettim. O da bunu kabule mecbur oldu. Sonra onu Mabudunun bir araz olduğunu itirafa zorladım; Çünkü ona göre, Mâbûd, bir isimdir ve ona göre, Yüce Allah'ın isimleri, kaim bir cisimde kendiliğinden bulunan arazlardır. O dedi ki: “Mâbûd, kadî-cısmindeki bir arazdır ve ben de araza değil, cisme ibâdet ediyorum.” Bunun üzerine ona dedim ki:

“Öyle ise sen, Güçlü ve Ulu Allah'a ibâdet etmiyorsun, çünkü Yüce Alla sana göre bir arazdır. Üstelik sen de araza değil cisme ibadet ettiğini iddia etmiş durumdasın. Kerramiyye’nin rezaletleri sayısızdır., çok uzundur. Bunlardan bizim bu bölümde anlattıklarımız yeterlidir ve Allah, en iyi Bilen dir. [508]

8. MÜŞEBBİHE

Sekizinci Bölüm, farklı sınıflardan oluşan el-Müşebbihe mezheplerinin açıklanması hakkındadır.

Bil ki -Allah seni mes'ûd eylesin-, Müşebbihe iki sınıftır. Biri, Allah'ın zâtını, O'nun dışındakilerin zâtına benzetmiştir. Öteki sınıf ise, O'nun sıfatlarını, O'nun dışındakilerin sıfatlarına benzetmiştir. Bu iki sınıftan her biri, birçok sınıflara ayrılmış durumdadır. [509]

Allah'ın Zâtını İnsana Benzetenler

Allah'ın zâtını başkalarınınkine benzetme hususunda sapıklığa düşen Müşebbihe, muhtelif sınıflardan meydana gelmektedir. Teşbihin ilk ortaya çıkışı, Râfızîlerin Gulât sınıflarından olmuştur.

Sebeiyye: Onlardan biri, Ali'ye ilâh diyen ve onu Allah'ın zâtına benzeten Sebeiyye'dir. Ali onlardan bir topluluğu yakınca, ona, “Şu anda senin gerçekten Allah olduğunu öğrenmiş bulunuyoruz; çünkü Allah'tan başkası ateşle azâb etmez” demişlerdir.

Beyâniyye: Onlardan biri el-Beyâniyye'dir. Bunlar, Mabudunun organları bulunan, insan şeklinde nurdan bir insan olduğunu ve yüzü dışında her yanının yok olacağını iddia eden Beyân b. Sem'ân'a uyanlardır.

Muğîriyye: Onlardan biri el-Muğîriyye'dir. Bunlar, Mabudunun organları bulunduğunu ve O'nun organlarının alfabedeki harflerin şeklinde olduğunu iddia eden el-Muğîre b. Saîd'e uyanlardır.

Mansûriyye: Onlardan biri el-Mansûriyye'dir. Bunlar, kendini rabbine benzeten Ebû Mansûr el-'İclî'ye uyanlardır. Ebû Mansûr, göğe çıktığını iddi-a etmiş ve yine Allah'ın eliyle kendi başını okşayarak ona, “Ey oğlum! Ben’den (bir haber) tebliğ et” dediğini ileri sürmüştür.

Hattâbiyye: Onlardan biri, el-Hattâbiyye'dir. Bunlar, imamların ve Ebu’l-Hattâb el-Esedî'nin ilâhlığına inanmışlardır.

Onlardan biri de Abdullah b. Muâviye b. Abdillah b. Cafer'in ilahlığını ileri sürenlerdir.

Hulûliyye: Onlardan biri el-Hulûliyye'dir. Bunlar, Allah'ın imamların şahıslarına hulul ettiğini ileri süren ve bu sebepten imamlara tapanlardır.

Hulmâniyye: Onlardan biri, Ebû Hulmân ed-Dımeşkî'ye men Hulûliyyetu'l-Hulmâniyye'dir. Bu şahıs, Allah'ın her güzel surete hulul etiğini iddia etmiştir. O, her güzel kimseye secde ederdi.

Mukannaiyye: Onlardan biri, Mâverâünnehr'de Ceyhun'da yerlesen el-Mukannaiyyetu'l-Mubeyyıda'dır. İddialarına göre el-Mukana', bir ilâhtır her an belli bir şekle bürünür.

Azâfira: Onlardan biri el-'Azâfira'dı. [510] Bunlar, Bağdad'da öldürül İbnu Ebî'l-'Azâfîr'in ilâhhğını ileri sürdüler.

Bu bölümde anlattığımız fırkaların hepsi de görünüşte İslâm'a mensun olsalar bile, İslâm dininin dışındadırlar.

Güçlü ve Ulu Allah izin verirse, bu kitabın Dördüncü Kısmına geldiğimiz zaman, bunlardan her birinin görüşlerini etraflıca anlatacağız.

Bundan sonra Müşebbihe'den bir takım fırkalar daha vardır ki, kelâmcılar onları, aklî esasların bir kısmında sapıklığa düşmüş ve küfre girmiş iseler de, Kur'an hükümlerinin zaruretini itiraf, üzerlerine namaz, zekât, oruç ve hac gibi İslâm şerîatinin rükünlerinin vâcib olduğunu ikrar ve kendilerine haram kılınmış şeylerin haramlığını kabul ettikleri için, İslâm milletinin fırkaları arasında saymışlardır.

Hişâmiyye: Bu sınıfa girenlerden biri, Hişâm b. el-Hakem er-Râfızı'ye mensup olan Hişâmiyye'dir. Hişâm, Mabudunu insana benzetmiş ve bundan dolayı O'nun kendi karışı ile yedi karış geldiğini; O'nun sınırı ve sonu olan bir cisim olduğunu ve yine O'nun uzun, geniş, derin olduğunu ve rengi, tadı ve kokusu bulunduğunu iddia etmiştir. Kendisinden rivayet edildiğine göre, Mâbûdu, eritilmiş gümüş ve yuvarlak bir inci gibidir. Yine kendisinden nakledildiğine göre, o, Ebû Kubeys dağını işaretle, Mabudundan daha büyük olduğunu söylemiştir. Yine kendisinden anlatıldığına göre Mabudundan çıkan ışınların, O'nun gördüğü şeylerle birleştiğini ileri sürmüştür. Onun teşbih konusundaki görüşlerinin etraflıca ele alınmasını, bundan önce İmâmiyye'nin görüşlerini açıklarken yapmıştık.

Hişâmiyye: Onlardan el-Hişâmiyye, Hişâm b. Salim el-Cevâlîkı ye mensuptur. İddiasına göre Mâbûdu, insan şeklindedir. Üst yarısı boş, yarısı ise doludur. [511] O'nun siyah saçları ve hikmet fışkıran bir kalbi vardır.

Yûnusiyye: Onlardan el-Yûnusiyye, Yûnus b. Abdirrahmân pnsuptur. Şu iddiada bulunmuştur:

“Yüce Allah onlardan daha ağır ise de arşının taşıyıcıları tarafından taşınır; tıpkı ayaklarından daha ağır ise hemen, ayakları tarafından taşınan bir leylek gibi.

İbrâhimiyye: Onlardan İbrahim b. Ebî Yahya el-Eslemî (184/800)'ye sup el-İbrâhîmiyye. Bu şahıs, hadis râvilerinden biri idi. Ancak teşbih konusunda sapıklığa düşmüş ve rivayetlerinden çoğunda yalana (kizb) mensup gösterilmiştir.

Hâbitıyye: Onlardan biri Kaderiyye'den el-Hâbitıyye'dir. Bunlar Ahmed b. Hâbıt'a [512] mensupturlar. Bu şahıs, en-Nazzâm'a mensup olan Muteziledendi. Sonra o, İsâ b. Meryem'i rabbine benzetmiş ve onun ikinci ilâh olduğunu ve kıyamette insanları hesaba çekeceğini iddia etmiştir.

Kerrâmiyye: Onlardan el-Kerrâmiyye. İddialarına göre, Yüce Allah bir cisimdir; sınırı ve sonu vardır; sonradan olanların (havadis) yeridir; arşına temas etmektedir. Bunların görüşlerini, bundan önce, yeterli bir şekilde genişçe ele almıştık.

İşte bütün bu fırkalar, Yüce Allah'ın zâtını yarattıklarına benzetenlerdir. [513]

Allah'ın Sıfatlarını İnsanların Sıfatlarına Benzetenler

Allah'ın sıfatlarını, yaratılmışların sıfatlarına benzetenlere gelince., bunlar da birçok sınıftır.

Onlardan biri, Yüce Allah'ın irâdesini, yarattıklarının irâdesine benzetenlerdir. Bu, Basra Mutezilesinin görüşü idi. Nitekim onlar, Güçlü ve Ulu Allah'ın yaratılmış bir irâde ile istediği herşeyi irâde ettiğini iddia etmişlerdi. İleri sürdüklerine göre, O'nun irâdesi, bizim irâdemiz cinsindendir. Sonra, “Güçlü ve Ulu Allah'ın irâdesinin bir mahalde olmaksızın hudûsü caizdir; fakat bizim irâdemizin bir mahal (yer) dışında hudûsü doğru değildir” diyerek, bu iddialarına karşı çıktılar. Bu ise, onların, “Doğrusu O'nun irâdesi bizim irâdemizin cinsindendir” şeklindeki görüşlerini yıkmaktadır; çünkü iki şey, birbirine benzer ve bir tek cinsten ise, bunlardan birine caiz olan, ötekine de caiz; birine imkânsız olan, ötekine de imkânsız olur. Kerrâmiyye, yüce Allah'ın irâdesini kullarının irâdesine benzetmekle Basra Mu’tezilesi'nden de ileri gitmiş ve O'nun irâdesinin bizim irâdemiz cinsinden olduğunu ve bizim irâdemizin bizde hadis oluşu gibi, O'nun irâdesinin de Onda hadis olduğunu iddia etmişlerdir. Bundan dolayı Yüce Allah'ın, sonradan olanların (havadis) mahalli (yeri) olduğunu ileri sürmüşlerdir. Oysa Allah, bundan Yüce ve Münezzehtir.

Onlardan biri, Güçlü ve Ulu Allah'ın kelâmını, yarattıklarının ke benzetenlerdir. Yüce Allah'ın sesleri ve harflerinin, kullara ait seharflerle aynı cinsten olduğunu iddia etmişlerdir. Onlar, Allah'ın hudûsüne inanmışlar; ama el-Cubbâî dışında hemen hemen tam' Yüce Allah'ın kelâmının ebedîliğinin (bakaa) imkânsızlığını kabul etmişlerdir. Onlardan en-Nazzâm, “Kulların kelâmının nazmında bir i'câzuın bulunmayısı gibi, Ulu Allah'ın kelâmının nazmında da bir i'câz yoktur” demişti Mu'tezile'nin çoğunluğu, Zenciler (Habeşliler), Türkler ve Hazarların Kur'an'ın nazmının bir benzerini getirmeye muktedir olduklarını ve bunu ondan daha fasîh olabileceğini; ancak onların, onun nazmını te'lif için ge'rekli ilme sahip bulunmadıklarını ve fakat bu ilmin, onlar için takdîr edilmiş olmasının pekâlâ mümkün olabileceğini ileri sürmüşlerdir.

Kerrâmiyye, Yüce Allah'ın sözünün yaratılmış (hudûs) olduğu şeklindeki iddialarında Mu'tezile'ye katılmış; ama “Yüce Allah'ın sözü, kulların sesleri ve harfleri cinsindendir ve O'nun kelâmı, sözü ortaya koymaktaki kudretidir” şeklindeki iddialarıyla onlardan ayrılmışlardır. Yüce Allah'ın sözünün Kendi zâtında hadis olması şeklindeki görüşlerini, İlâh'ın bütün sonradan olanların (havadis) yeri olmasının cevazı şeklindeki ana prensiplerine dayamak suretiyle Mu'tezile'den de öteye gitmişlerdir.

Onlardan ez-Zurâriyye, Güçlü ve Ulu Allah'ın bütün sıfatlarının hudûsü ve onların bizim sıfatlarımız cinsinden olduğu şeklindeki iddialarıyla Zurâ re b. A'yun er-Râfızî'ye uyanlardır. İleri sürdüklerine göre, Yüce Allah ezelde Hayy, Âlim, Kaadir, Murîd, Semi Basîr değildir. O, bu sıfatlara, ancak Kendisi için hayat, kudret, ilim, irâde, sem' (işitme) ve basar'ı (görme) yarattığı zaman hak kazanmıştır; tıpkı içimizden birinin, kendisinde hayat, kudret, irâde, ilim, işitme ve görme yaratıldığı zaman, hayy (canlı), kaadir (güçlü), semi' (işiten), basîr (gören) ve murîd (isteyen) oluşu gibi...

Onlardan biri, Râfızîlerden, Yüce Allah'ın bir şeyi oluncaya kadar bilmediğini söyleyenlerdir. Bu bakımdan onlar, içimizden bir âlimin ilminin yaratılmış olmasının icâb edişi gibi, O'nun ilminin de yaratılmasını (hudûs) gerekli görmüşlerdir.

Bu kısım, uzattığımız takdirde uzayacak ve sonu gelmeyecektir. Mu'tezile'nin, Müşebbihe'nin ve öteki Ashâbu'l-Ehvâ'nın görüşlerini, geniş bir biçimde “el-Milel ve'n-Nihal” kitabı diye tanınan kitabımızda açıklamış bulunuyoruz. Bizim bu hususlarda, bu Kısım'da (Üçüncü Kısım) anlattıklarımız yeterlidir. Ve Allah en iyi Bilen'dir. [514]

DÖRDÜNCÜ KISIM

İSLÂM'A MENSUP OLMADIKLARI HALDE İSLÂM'A NİSBET EDİLEN FIRKALAR

Bu kitabın kısımlarından dördüncüsü, İslâm'dan olmadıkları halde, İslâm'a nisbet edilen fırkaların açıklanması hakkındadır.

Bu kısımda söz, kimin İslâm Ümmeti ve Dininden (millet) sayılacağa hakkında, kelâmcıların ihtilâfları üzerinde dönüp dolaşacaktır. Daha önce, bir kısım insanın, “İslâm dininden” adının, Allah'ın salât ve selâm ona olsun Muhammed'in nübüvvetini ve onun getirdiği herşeyin -bunun ötesindeki görüşleri ne olursa olsun- doğru olduğunu kabul ve ikrar eden herkese verileceğini iddia ettiklerini anlatmıştık. Bu, el-Ka'bî'nin “Makalât”ındaki tercihidir. Kerrâmiyye ise, “İslâm dininden (milletinden)” adının, “Lâilâhe-illallah Muhammedun Resûlullah” (Allah'tan başka ilâh yoktur, Muhammed Allah'ın Resulü'dür) diven herkese, bu hususta ihlâslı olduğuna veya zıddına inanıp-inanmadığına bakılmaksızın verileceğini ileri sürmüştür. Bu iki takımın, Yahudilerden el-İseviyye ve el-Mûşikâniyye'yi [515] de mecburen İslâm milletine sokmaları lâzım gelir; çünkü onlar da. “Lâ ilahe illallah Muhammed’un Resûlullah” diyorlar; Muhammed'in Araplara gönderilmiş olduğunu ileri sürüyorlar ve onun getirdiği şeylerin hak olduğunu kabul ediyorlar.

Ehl-i Hadîs'ten bazı fıkıhçılar, “İslâm milleti” adının, beş vakit namazın Kabe'ye yönelerek kılınması gerekliliğine inanan herkese verileceğini söylediler. Ne ki bu doğru değildir; çünkü sahabiler devrinde zekât vermeyi red etmek suretiyle dinden çıkmış olanların pekçoğu, namazın Kabe'ye yönelerek kılınması gerektiğine inanıyorlardı. Onlar, ancak zekâtın gerekliliğini (vücûb) inkâr ettikleri için dinden çıkmışlardı. Bunlar, Benû Kinde ve olan mürtedlerdir. Benû Hanîfe ve Benû Esed'den olan mürtedlere gelince.. bunlar iki sebepten kâfir olmuşlardır. Biri zekâtın vücûbunu inkâr etmeleri; ikincisi de Museylime ve Tuleyha'nın peygamberlik iddialarıdır. Ayrıca Benû Hanîfe (Hanîfe oğulları), sabah namazı ile akşam namazının âyetlerini inkâr etmiş; böylece de küfür üstüne küfür eklemişlerdir.

Bize göre doğru olanı şudur:

“İslâm milleti” adı, âlemin yarat (hudûs), onun Yapıcısının (Sâni') Birliğini ve Kıdemini, teşbih ve ta'ti’i (sfatları yok kılmak) reddederek O'nun Âdil ve Hakîm olduğunu ikrar eden ve bunların yanında bütün peygamberlerin peygamberliklerini, Allah'ın ve selâmı ona olsun Muhammed'in bütün insanlığa nebi ve gönderilişinin doğruluğunu, şerîatinin ebedîliğini, getirdiğ gerçekliğini, Kur’an’ın O'nun şerîatinin hükümlerinin kaynağı Kabe'ye yönelerek beş vakit namaz kılmanın gerekliliğini (vücûb) kât, Ramazan orucu ve bir bütün olarak Allah'ın Evi'ni haccetme vücûbunu kabul eden herkese verilir. Bunları kabul eden herkes, milleti”nin mensupları arasına sokulur. Bundan sonra onun durumuna bakılır:

Eğer imânına küfre götürecek birşey karıştırmamışsa, tevhîd ehli bir sünnîdir. Fakat bunlara çirkin bid'atler eklerse, durumuna bakılır:

Eğer Bâtıniyye veya Beyâniyye veya Muğîriyye veya Mansûriyye ve Cenâhiyye veya Sebeiyye veya Râfizîlerden Hattâbiyye’nin bidatlerine uyarsa veya Hulûliyye inanışında veya Tenâsüh'e inananların görüşünde veya Haricîlerden Meymûhiyye "veya Yeîdizye'nin yolunda veya Kaderiyye'den Hâbitıyye veya Himâriyye'nin inanışında olursa veya Kur'an'ın helâl kıldığı şevlerden birini kendi adına haram kılanlardan olursa veya Kur'an'ın haram kıldıklarını kendi adına helâl kılarsa, o kimse İslâm Ümmeti'nden değildir. Ne var ki onun bid'ati Râfizîlerden Zeydiyye veya İmâmmiyye'nin bid'atleri cinsinden ve Hâricilerin çoğunun bid'atleri nev'inden veya Mu'tezile'nin bidatleri türünden veya Neccâriyye'nin veya Cehmiyye'nin veya Dırâriyye veya İslâm Ümmeti'nden olan Mücessime'nin bid'atleri cinsinden ise, bazı hükümler bakımından İslâm Ümmeti'nden biri olur. Şöyle ki, Müslümanların mezarlıklarına gömülür; Müslümanlarla birlikte gazaya katılırsa, kendisine ganimetten payı verilir; Müslümanların camilerine girmesine ve oralarda' namaz kılmasına engel olunmaz. Ancak birtakım hükümlerde, İslâm Ümmeti hükmünden çıkarılır. [516]Ş öyle ki, ölünce, ne cenaze namazını kılmak, ne de arkasında namaza durmak caizdir. Kestiği helâl olmaz. Bunlardan bir kadın, sünnî bir erkeğe helâl olmaz. Onlara mensup bir erkeğin de sünnî bir kadınla evlenmesi doğru değildir.

İslâm Ümmeti'nden çıkmış olmalarına rağmen, görünüşte İslâm'a mensup olan fırkaların sayısı yirmidir. Adları şöyledir:

(1) Sebeiyye,

(2) Beyaniyye,

(3) Harbiyye,

(4) Muğîriyye,

(5) Mansûriyye,

(6) Cenâhiyye,

(7) Hattabiyye,

(8) Gurâbiyye,

(9) Mufavvıdıyye,

(10) Hulûliyye,

(11) Ashâbu't-Tenâsuh (Tenasühe İnananlar),

(12) Hâbitıyye,

(13) Himâriyye,

(14) Mukannaiyye,

(15) Ruzâmiyye,

(16) Yezîdiyye,

(17) Meymûniyye,

(18) Bâtıniye,

(19) Hallâciyye,

(20) 'Azâfıriyye),

(21) Ashâbu îbâha. Bu fırkalardan herbiri, genel olarak birçok kollara ayrılmıştır. Sırası gelince geniş bir şe de anlatacağız inşâallah. [517]

1. SEBEİYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden birincisi, es-Sebeiyye'nin görüşlerinin anlatılması ve İslâm Milleti'nden dışarıya çıkışlarının açıklanması hakkındadır. [518]

Sebeiyye, Allah razı olsun Ali hakkında aşırılığa giden Abdullah İbn Sebe'ye uyanlardır. İbn Sebe', Ali'nin peygamber olduğunu iddia etmiş; sonra onun hakkında, bir ilâh olduğunu iddia edecek kadar aşırı gitmiş ve Kûfe'nin azgınlarından bir topluluğu, bu fikre çağırmıştır. Onlar hakkındaki haberler, Allah razı olsun Alî'ye duyurulmuş, bunun üzerine o da onlardan bir takımının iki çukurda yakılmasını emretmiştir. Nitekim şâirlerden biri, bu konuda şunları söylemiştir:

Nerede dilerse dilesinler talihsizlikleri bana fırlatsınlar, Yeterki onları bana iki çukurda atmasınlar.

Sonra Ali -Allah ondan razı olsun-, Şamlıların onun başına gelenlere sevineceklerini düşünerek, onların geri kalanlarını yaktırmaktan ve kendi taraftarlarının ihtilâfa düşmelerinden korktu. Böylece İbn Sebe'yi, Medâin dolaylarına sürdü. Ali -Allah ondan razı olsun- şehîd edilince, İbn Sebe', öldürülenin Ali olmadığını, onun ancak insanlara Ali şeklinde görülen Şeytan olduğunu; Ali'nin İsâ b. Meryem'in- selâm ona olsun- göğe çıkışı gibi, göğe çıktığını iddia etmiş ve demiştir ki:

“Yahudiler ve Hıristiyanların İsa’nın öldürülmesi iddialarında yalan söyleyişleri gibi, Navâsıb (Hz. Ali'ye düşmanlık gösterenler) ve Havâric de Ali'nin öldürülmesi iddialarında yalan söylemişlerdir. Yahudiler ve Hıristiyanlar, ancak İsa'ya benzeyen çarmıha gerilmiş bir şahıs gördüler. Aynı şekilde Ali'nin öldürüldüğünü söyleyenler de Aliye benzeyen öldürülmüş birini gördüler ve onun, Ali olduğunu sandı ise göğe çıkmıştır; dünyaya inecek ve düşmanlarından intikam alacaktır.”

Sebeiyye'den bir kısmının ileri sürdüğüne göre, Ali bulutlardadır gök gürültüsü onun sesi, şimşek de kamçısıdır. Onun için bu kimselerden gürültüsünün sesini duyan, “Selâm sana olsun, Ey Müminlerin Emîri!” di.

Amirb. Şurâhil eş-Şa'bi'den [519] rivayet edildiğine göre, İbn Sebe’ye “Gerçek şu ki Ali öldürülmüştür” dendiğinde, şu cevabı vermiştir:

Bize onun beynini bir torba içinde getirseniz bile, ölümünü doğrulamayız. O, gökten inip yeryüzünün her bucağına hâkim oluncaya kadar ölmez.”

Bu topluluk, Beklenen Mehdî'nin (el-Mehdiyyu'1-Muntazar) Ali'den başkası değil, ancak Ali olduğunu iddia eder. Bu topluluk hakkında, İshâk b Suveyd el-'Adevî, mısraları içinde Havâric, Ravâfiz ve Kaderiyye'den uzaklaştığını bildiren bir kasidesinde şu beyitleri söylüyor.

Havâric'den uzaklaştım; onlardan değilim. Gazzâl'dan [520] İbn Bâb'dan [521] Ve Ali'yi andıkları zaman bulutlara selam verenlerden de uzaklaştım Lakin ben, Allah'ın Kesûlü ve Sıddîk'ı [522] yarın iyi bir mükâfat ümid ettiğim bir sevgi ile. Bütün kalbimle seviyor ve bunun doğru olduğunu biliyorum.

eş-Şa'bî'nin [523] anlattığına göre, Abdullah b. es-Sevdâ' [524] görüşleri bakımından Sebeiyye'yi destekliyordu. İbnu's-Sevdâ', aslında Hîre'li bir Yahudi idi. Sonra Müslüman olduğunu açıkladı ve böylece Kûfe'liler katında, kendisinin de adamları ve başkanlığı bulunsun istedi. Sonra onlara, Tevrat'ta her nebinin bir vasî'si bulunduğunu Ali'nin -Allah ondan razı olsun- Muhammed'in -Allah'ın salât ve selâmı ona olsun- vasisi ve Muhammed'in nebilerin en hayırlısı oluşu gibi, Ali'nin de vasilerin en hayırlısı olduğu hususlarını bulduğunu söyledi. Ali'nin taraftarları, bunu ondan duyunca, Ali'ye, “Doğrusu o seni sevenlerden biridir” dediler. Bunun üzerine Ali, onun itibarını yükseltti ve onu, minberinin merdiveni altına oturttu. Sonra Ali'ye, onun kendi hakkındaki aşırılıkları bildirilince, onu öldürmeye karar verdi. Ancak İbn Abbas, onu bu işi yapmaktan menetti ve ona, “Eğer onu öldürürsen, ashabın senin hakkında ayrılığa düşerler; oysa sen, Şam'lılarla savaşa devam etmeye kesin karar vermiş durumdasın. Onun için ashabının yardımına muhtaçsın” dedi. İbnu'l-Abbas'ı korkutan onun ve İbn Sebe'nin öldürülmesinden doğacak fitneden dehşete düşünce, her ikisini de Medâîn’e sürdü. Allah ondan razı olsun Ali'nin şehid edilmesinden sonra, bayağı insanlar, bu ikisi tarafından aldatıldılar. Nitekim İbnu's-Sevdâ' onlara dedi ki:

“Allah’a and olsun ki, Küfe mescidinde Ali için iki kaynak parlayacaktır, bunların birinden bal, diğrinden yağ fışkıracaktır. Bu iki kaynaktan da onun taraftarları (Şîatuhu) avuç avuç alacaklardır.

Ehli Sünnet'in doğruyu arayan tenkidci bilginleri şöyle demişlerdir:

Şüphe yok ki İbnu's-Sevda Yahudi dinine çok bağlı idi. Ali ve oğulları hakkındaki yorumları ile Müslümanları dinlerinde ifsâd etmek ve böylece onların Hıristiyanlar’ın selâm olsun İsâ hakkında inandıkları şeyleri, onun için İnanmalarını sağlamak istemişti. Böylece o, Ehlu'l-Ehvâ'nın küfür konunda en köklüsü olarak gördüğü için Ravâfız'ın Sebeiyye fırkasına intisâb etti ve sapıklıklarını, yorumları içinde gizledi.

Abdulkaahir der ki:

Ali'nin bir ilâh veya bir peygamber olduğunu iddia eden bir topluluk, nasıl olur da İslâm fırkalarından olabilir? Eğer bunları, islâm fırkaları topluluğuna sokmak gerçekten caiz ise, Yalancı Museylime'nin peygamberliğini iddia edenleri de İslâm fırkaları içine sokmak uygun olur. Sebeiyye'ye deriz ki:

Abdurrahman İbn Mulcem tarafından öldürülen, insanlara Ali'nin şekline girmiş olarak görünen bir şeytan ise, İbn Mulcem'i niçin lanetliyorsunuz da yüceltmiyorsunuz? Çünkü şeytanı öldüren, bu fiilinden dolayı ayıplanın amali, övülmelidir. Onlara deriz ki:

İslâm'ın gelişinden önceki feylosoflar zamanında bile gök gürültüsünün sesi duyulmuş ve şimşek görülmüş iken, sizin “Gök gürültüsü Ali'nin sesi, şimşek de kamçısıdır” şeklindeki iddianız, nasıl olur da doğru olabilir? Nitekim onlar, bu yüzden gök gürültüsü ve şimşeği kitaplarında ele almışlar ve bunların sebepleri hakkında ayrılığa düşmüşlerdi. İbnus-Sevdaya denir ki:

Sana ve Yahudilerden onlara temayül edenlere göre Ali, Musa, Hârûn ve Yûşâ b. Nûn'dan daha yüksek bir rütbeye sahip değildir; üstelik bu üçünün ölümü doğrulanmıştır ve çölde sert bir kayadan Mûsâ ve kavmine kaynayan başka, yeryüzünde onlar için, ne bal, ne de yağ fışkırmıştır. O halde,oğlu el-Huseyn ve ashabı Kerbela da, bal ve yağ şöyle dursun kendileri için bir su kaynağından mahrum susuzluktan ölmüşlerken, Ali'yi ölümden koruyan nedir? [525]

2. BEYÂNİYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden ikincisi, Gulât'tan el-Beyâniyye'nin anlatılması ve İslâm fırkalarının dışına çıkışlarının açıklanması hakkındadır. [526]

Bunlar, Beyân b. Sem'an et-Temîmî'ye uyanlardır. Onlar imametin, Muhammed b. el-Hanefiyye'den oğlu Ebû Hâşim Abdullah b. Muhammed'e geçtiğini; Ebû Hâşim'den sonra da onun kendisine vasiyeti ile Beyân b. Sem'ân'a geçtiğini iddia edenlerdir.

Bunlar, reisleri Beyân hakkında ayrılığa düşmüşlerdir. Bir kısmı onun bir peygamber olduğunu ve Allah'ın salât ve selâmı ona olsun Muhammed'in şerîatinin bazı kısımlarını kaldırdığını iddia ettiler. Bir kısmı da onun bir ilâh olduğunu iddia ettiler. Bunlar, Beyân'ın kendilerine şöyle dediğini anlattılar:

İlâhın ruhu, Ebû Hâşim Abdullah b. Muhammed b. el-Hanefiyye'ye gelinceye kadar nebiler ve imamlara geçmiştir. Sonra ondan, ona -yani kendisine- nakledilmiştir. Böylece o, Hulûliyye mezhebinin yaptığı gibi, kendisi için tanrılık (rubûbiyyet) iddia etmiştir. Ayrıca o, kendisinin Kuranda, Allah'ın, “Bu, insanlar için bir Beyân (Açıklama); sakınanlar de yol gösterici ve öğüttür” [527] âyetinde anıldığını iddia etmiş ve demiştir ki: “Beyân benim; yol gösterici ve öğüt de benim.”

O, en büyük ismi (el-ismu'1-a'zâm) bildiğini; bununla orduları bozguna uğrattığını ve yine bu isimle, Venüs (Zuhre) yıldızını çağırdığını ve onun geldiğini iddia ediyordu.

Sonra o, Ezelî İlâhın nurdan bir adam olduğunu [528] ve yüzü dışında arasında olacağını iddia etti ve bu iddiasını, Allah'ın, “O'nun yüzü (Zâşey başka herşey helak olacaktır; hüküm O'nundur ve siz O'na döndüiniz” [529] ve

“Yeryüzünde bulunan her şey fanidir ve Rabbinin yüzü (Zatı) kalır” [530] ayetleri te’vil etmiştir.

Beyan’ın bu fikirleri, Irak valiliği yaptığı sırada, Halid b. Abdillah el-Kasriyy’e (Öl. 126/743-4) bildirildi. O da bunun üzerinde Beyan’a karşı, onu ele geçirip idam edinceye kadar hileli yollara saptı. Şöyle ki ona, “Şayet sen bildiğin isimle orduları hezimete uğratabiliyorsan, o isimle, adamlarımı da bozguna ugrat!” dedi.

Bu fırka, puta tapanların İslâm fırkalarından dışarı çıkışları gibi, reisleri Beyân'ın bir ilâh olduğu yolundaki iddialarından dolayı İslâm fırkaları topuluğunun dışındadır. Onlardan Beyân'ın bir nebî olduğunu iddia eden, Mueylime'nin de bir peygamber olduğunu ileri süren gibidir ve her iki takım da İslâm fırkalarının dışındadır. Bu noktada Beyân'a denir ki; İlâh'ın bir kısmının yok olması mümkünse, O'nun yüzünü yok olmaktan koruyan nedir? Yüce Allah'ın,

“...O'nun yüzünden (Zâtı) başka herşey helak olacaktır.” [531] âyetine gelince., bunun anlamı Güçlü ve Ulu Allah'ın yüzüne (Zâtına) yöneltilmemiş her amelin bâtıl olacağıdır. Ve O'nun, “O'nun yüzü (Zâtı) kalır” [532] âyetinin anlamı da, “Rabbin kalır” demektir; çünkü Allah, bu âyetin sonunda dilbilgisi kaidesine uygun şekilde “yüz” (vech) kelimesinin harekesiyle, yani merfu' ve ona “bedel” olarak 'zu'1-celâli ve'1-ikrâm' (azamet ve ikram sahibi olan) buyurmuştur. Eğer “yüz” (vech) kelimesi, “tamlanan” olsaydı, dilbilgisi kaidesine göre, “cer” etmek suretiyle, “zû” değil, “zî” buyururdu; çünkü mecrûr olan sıfat, mecrûr olur. Bu husus tam anlamıyla açıktır. [533] Bu hususta da Allah'a hamd olsun! [534]

3. MUĞÎRİYYE

Üçüncü bölüm, Gulat fırkalardan el-Muğîriyye'nin anlatılması ve İslâm fırkaları topluluğunun dışına çıkışlarının açıklanması hakkındadır. [535]

Bunlar, el-Muğîre b. Saîd el-'İclî'ye [536] uyanlardır. Ortaya çıkışının ilk yıllarında, İmâmiyye'ye yakınlık gösteriyor ve imametin Ali, Hasan ve Huseyn'den sonra, torunu Muhammed b. Abdillah b. el-Hasan b. el-Hasan b. Ali'ye [537] geçtiğini ve onun Beklenen Mehdi (el-Mehdiyyu'1-Muntazar) olduğunu iddia ediyor; buna delil olarak, Mehdinin adının Allah'ın salât ve selâmı ona olsun Nebî'nin adına, babasının adının da selâm olsun Nebî'nin babasının adına uygun olacağını bildiren hadîsi gösteriyordu. Ravâfız, kendilerini, Muhammed b. Abdillah b. el-Hasan b. el-Hasan b. Ali'yi beklemeye çağırması üzerine ona uydular.

Sonra o, onların başına reis olarak geçtikten sonra, onlara birçok açık küfürler açıkladı: Nübüvvet iddiası, en büyük ismi (el-ismu'1-a'zâm) bilme iddiası, bu isimle ölüleri dirilttiği ve yine bu isimle orduları hezimete uğrat tığı iddiası bunlardandır.

Yine bunlardan biri, onun teşbîh (benzetme) konusunda aşırı gitmesidir. Şöyle ki o, mabudunun nurdan bir adam olduğunu ve onun organlarının ve hikmet fışkıran bir kalbinin bulunduğunu iddia etmişti. Ayrıca o, onun organlarının alfabenin harfleri şeklinde olduğunu ve bunlardan “elif” harfinin O'nun bacaklarına benzediğini, “ayn” harfinin gözlerinin şeklinde olduğun ve “he” harfinin de cinsiyet organına benzediğini ileri sürmüştür.

(Açıkladığı kesin küfürlerden) Biri, onun, yaratılışın başlangıcı hakkındaki îsmini söylemiş ve böylece O'nun başına bir taç konmuştur. En O bunun “Rabbinin yüce adını tesbîh et” âyetiyle yorumlamış ve, “yüce Ad”ın parmağıyla kullarının amellerini yazdı. Sonra avucunun içine baktı ve onların günahlarından dolayı sinirlendi ve terlerinden iki deniz meydana Bu denizlerden biri karanlık ve acı; öteki de tatlı ve berrak idi. Sonra yukarda denize baktı ve gölgesini gördü. Gölgeyi almak için gitti; fakat uçtu. Bunun üzerine gölgesinin gözlerini çekip çıkardı ve onlardan güneş ve ayı yarattı ve gölgesinin geri kalanını yok ederek, “Benimle birlikte Benden başka bir ilâhın bulunması doğru değildir” dedi. “Sonra insanları, bu iki denizden yarattı. Şia'yı berrak tatlı denizden yarattı ve onlar müminlerdir. Şia'nın düşmanları olan kâfirleri de karanlık acı denizden yarattı.[538]

Ayrıca o, Yüce Allah'ın insanları cesedlerinden önce yarattığını ve onlar arasında ilk yarattığı şeyin de Muhammed'in gölgesi olduğunu iddia etmiş ve bu hususta, Yüce Allah'ın, “De ki O çok Esirgeyen (Allah)'ın bir çocuğu olsaydı, ben (ona) tapanların ilki olurdum” [539] âyetini söylemiştir. Sonra demiştir ki:

Sonra O, Muhammed'in gölgesini insanların gölgesine göndermiştir. Sonra göklere ve dağlara, Ali b. Ebî Tâlib'i kendine zulmedenlerden korumalarını teklif etmiş; fakat onlar bunu kabul etmekten çekinmişlerdir. Sonra bunu insanlara teklif etmiştir. Bunun üzerine Ömer, Ebû Bekr'e, Ali'ye yardım ve düşmanlarından koruması işini yüklenmesini ve onu bu dünyada terketmesini emretmiş ve kendisinden sonra onu (Ömer) halife yapması şartıyla, Ali'nin altedilmesinde kendisine yardım edeceğine dair ona teminat verdi. Ebû Bekr de öyle yaptı. İşte O'nun, “Biz emaneti göklere, yere ve dağlara teklif ettik; ama onlar bunu yüklenmekten çekindiler ve bundan endişeye düştüler. İnsan ise bunu yüklendi; çünkü o, çok zulüm eden ve çok bilgisiz olandır” [540] âyeti bunun tevilidir, demiş ve çok zulüm eden (zalûm) ve çok bilgisiz (cehûl) olanın Ebû Bekr olduğunu iddia ederek, Ömer hakkında Yüce Allah'ın, “Şeytanın hali gibidir; çünkü şeytan insana küfret' der; insan küfredince de, ben, gerçekten senden uzağım' der...” [541] ayetini te'vîl etmiştir. Ona göre şeytan, Ömer'dir.

el-Muğîre, anlattığımız bu sapıklıkları yanında adamlarına Muhammed Abdillah b. el-Hasan b. el-Hasan b. Ali'yi beklemelerini emrediyordu. Hâlid b. Abdillah el-Kasriyy, onunla ilgili haberleri ve sapıklıklarını işitti ve onu çağırdı.

Muğîre öldürülünce, ona uyanlar Muhammed b.Abdillah b. el-Hasan b. el-Hasan'ı beklemeye devam ettiler. Bu Muhammed, Medîne'd kendine uymaya çağırınca, Ebû Cafer el-Mansûr, ordusunun kum'andanı olan İsâ b. Musa'yı büyük bir ordu ile onun üzerine gönderdi. Onlar da hammed'i Mekke ve Medine'yi ele geçirişinden sonra öldürdüler. Bu kardeşi İdrîs b. Abdillah da Mağrib ülkesini ele geçirmişti. Muhammed b. Abdillah b. el-Hasan'a gelince., o da savaşta Medine'de öldürüldü.. [542] Abdillah b. el-Hasan'a gelince., onu, Beşîr er-Rehhâl [543] Ve Muezile'd kendisine uyanlar aldattılar ve ona, el-Mansûr'un ordusuna karşı yardım edeceklerine dair teminat verdiler. Her iki taraf, Kûfe'den onaltı fers uzaklıkta olan Bâhmârâ'da karşılaştıkları zaman, İbrâhîm öldürüldü Mu'tezile bozguna uğrayıp ondan kaçtı; ama uğursuzlukları onları yakaladı ve el-Mansûr'un adamlarından İsâ b. Mûsâ ve Müslim b. Kuteybe, onlarla savaşı yüklendiler. Kardeşi İdrîs'e gelince., o, Mağrîb ülkesinde öldü. Onun zehirlendiği de söylendiği Bazı tarihçiler onu, Süleyman b. Cerîr ez-Zeydî'nin zehirlediğini; sonra Irak'a kaçtığını bildirmişlerdir.

Muhammed b. Abdillah b. el-Hasan b. el-Hasan öldürülünce, Muğîriyye, el-Muğîre hakkında ayrılığa düştüler. Onlardan bir fırka, ondan uzaklaştı ve dediler ki:

“Doğrusu o, Muhammed b. Abdillah b. el-Hasan'ın dünyaya hâkim olacak Mehdî olduğu yolundaki iddiasında yalan söylemiştir; çünkü o, ne yeryüzünde ne de yeryüzünün onda birine sahip olmaksızın öldürülmüştür”. Bir fırka ise, el-Muğîre'ye bağlılıklarında sabit kalmış ve demiştir ki:

“Doğrusu o, Muhammed b. Abdillah b. el-Hasan'ın Beklenen Mehdî olduğu hususunda doğru' söylemiştir. O öldürülmemiştir. Aksine hurûc (çıkış) etmesi emredilinceye kadar Hacir [544] dağlarından birinde oturmaktadır. Çıktığı zaman, ona Mekke'de er-Rukn ile el-Makâm arasında bey'at edilecek; o, herbirine En Büyük İsmin (el-İsmu'1-A'zâm) harflerinden bir harf vereceği onyedi kişiyi diriltecek; bunlar da orduları hezimete uğratıp yeryüzüne hâkim olacaklardır.” Bu fırkanın iddiasına göre, el-Mansûr'un ordusunun Medine'de öldürdüğü kimse; insanlara Muhammed b. Abdillah b. el-Hasan b. el-Hasan'ın şeklinde görünmüş olan şeytandan başkası değildi. Bu fırkaya, Muhammed b. Abdillah b. el-Hasan b. el-Hasan'ı bekleyişlerinden dolayı Râfıza'dan “el-Muhammediyye” denir. der ki:

Mâbûdlarını alfabenin harflerine benzeten ve peyeamberliğini iddia eden bir topluluk nasıl olur da İslâm fırkaları Eğer bunlar İslâm Ümmetinden olsaydı, Museylime Tuleyha'nın peygamberliklerine inananların iddiası hakkındaki görüş de olur ve Ümmet'ten sayılırlardı. Muğîriyye'ye denir ki:

Sizler Muhammed b Abdillah b. el-Hasan b. el-Hasan b. Ali'nin öldürüldüğünü inkâr ettiniz ve öldürülenin, onun şekline giren şeytan olduğunu ileri sürdünüz. Öyle ise, el--Huseyn b. Ali ve yanındakilerin Kerbelâ'da ölmediklerini, aksine gizlediklerini ve onların şekillerine girmiş şeytanların öldürüldüğünü iddia eden nasıl ayrılıyorsunuz? Bu bakımdan siz de el-Huseyn'i bekleyiniz; çünkü o, kardeşinin oğlu Muhammed b. Abdillah b. el-Hasan b. el-Hasan'dan daha yüksek bir mertedebedir. Veya Sebeiyye'nin beklediği gibi, Ali'yi bekleyiniz ve öldürülmesini tasdik etmeyiniz; çünkü Ali, oğullarından daha yücedir. Bu hususta onların ona göre bir özelliği yoktur. [545]

4. HARBİYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden dördüncüsü, el-Harbiyye'nin anlatılması ve onların, Ümmet'in fırkalarından dışarıya çıkışlarının açıklanması hakkındadır'. [546] Bunlar, Abdullah b. Amr b. Harb el-Kindî'ye uyanlardır. Allah'ın ruhunun, Ebû Hâşim Abdullah b. Muhammed b. el-Hanefîyye'ye ulaşıncaya kadar, peygamberler ve imamlara geçtiği yolundaki iddialarında el-Beyâniyye'nin görüşlerine bağlı idi. Sonra el-Harbiyye, bu ruhun, Abdullah b. Muhammed b. el-Hanefîyye'den Abdullah b. Amr b. Harb'e intikal ettiğini ileri sürmüştür. Harbiyye, reisleri Abdullah b. Amr b. Harb hakkında, Beyâniyye'nin Beyân b. Sem'ân hakkındaki iddialarını ileri sürmüştür. Her iki fırka da rablerini inkâr etmektedir. Bu yüzden, Hulûliyye'nin öteki fırkalarının İslâm fırkalarının dışında oluşları gibi, bu da İslâm fırkalarından değildir. [547]

5. MANSÛRİYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden beşincisi, el-Mansûriyye'nin anlatılması ve İslâm fırkaları topluluğunun dışına çıkışlarının açıklanması hakkındadır. [548]

Bunlar, Ebû Mansûr el-'İclî'ye [549] uyanlardır. Bu, imametin, el-Bâkır lakabıyla tanınan Ebu Cafer Muhammed b. Ali b. el-Huseyn b. Ali'ye ulaşıncaya kadar, Ali oğulları arasında dönüp dolaştığını söylemiştir. Bu el-'İclî, kendisinin el-Bâkır'ın halîfesi olduğunu iddia etmiştir. Sonra bu iddiasından vazgeçmiş ve kendisinin göğe çıkarıldığını ve Yüce Allah'ın, Eliyle onun başını okşadığını ve ona, “Ey oğulcuğum, benden tebliğ et!” dediğini, sonra da onu yeryüzüne indirdiğini ileri sürmüştür. O kendisinin, “Eğer gökten bir parça düşer görseler, bu, birbiri üstüne yığılmış bir buluttur, derler” [550] âyetinde anılan gökten düşmüş parça olduğuna inanmıştır.

Bu fırka, kıyamet, cennet ve cehennemi inkâr etmiştir. Cenneti, dünya nimetleri ve refahı; cehennemi insanların dünyada karşılaştıkları sıkıntılar olarak te'vîl etmişlerdir. Bu sapıklığa ek olarak muhaliflerini boğmayı helâl kılmışlardır.

Onların fitneleri, alıştıkları şekilde, Irak Valisi Yûsuf b. Ömer es-Sakafi'nin [551] kendi zamanında Mansûriyye'nin alçaklıklarına vâkıf oluşuna devam etti. O, Ebû Mansûr el-'İclî'yi ele geçirdi ve astı.

Bu fırka da kıyamet, cennet ve cehennemi inkâr edişlerinden dolayı, İslâm fırkaları arasında sayılmaz. [552]

6. CENÂHIYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden altıncısı, Ğulât'tan el-Cenâhıyye'nin anlatılması ve İslâm fırkalarının dışına çıkışlarının açıklanması hakkındadır. [553]

Bunlar, Abdullah b. Muâviye b. Abdillah b. Cafer b. Ebî Tâlib'e [554] uyanlardır. Ona uymalarının sebebi şu idi: Muhammed b. Abdillah b. el-Hasan b. el-Hasan b. Ali'nin öldürülmesinden sonra el-Muğîre b. Saîd'den uzaklaşan Muğiriyye fırkası mensupları, bir imam arıyarak Kûfe'den Medine'ye doğru yola çıkmışlardı. Abdullah b. Muâviye b. Abdillah b. Cafer onlarla karşılaştı. Onları kendine uymaya çağırdı ve kendisinin, Ali ve onun soyundan gelen oğullarından sonra imam olduğunu ileri sürdü. Bunun üzerine onun imamlığına bey'at ettiler ve tekrar Küfeye döndüler. Kendilerine uyanlara, Abdullah b. Muâviye b. Abdillah b. Cafer'in kendisinin rab olduğuna inandığını; Allah'ın ruhunun önce Adem'de, sonra Şît'te olduğunu, sonra Ali'ye ulaşıncaya kadar peygamberlerde ve imamlarda dönüp durduğunu, sonra onun üç oğlu arasında dönüp dolaştığını, sonra da Abdullah b. Muâviye'ye geçtiğini söylediler. Ve onun kendilerine şöyle söylediğini ileri sürdüler:

“Doğrusu ilim benim kalbimde, mantarlar ve yeşil otların bitişi gibi bitmektedir.”

Bu fırka, cennet ve cehennemi inkâr etmiştir. Şarap içmeyi, ölü eti yemeyi, zinayı, homoseksüelliği ve diğer haram kılınmış şeyleri helâl kılmışlarda ibâdetlerin vücûbiyyetini (gereklilik) kaldırmış ve ibâdetleri, Ali'nin ailesine mensub olanlardan bağlılık icâb edenlere kinaye olarak te'vîl etmişlerdir. Kur'an'da anılan haramlar hakkında İbnu Kuteybe, “el-Maârif” adlı kitabında şunları anlatır. [555] Bu Abdullah b. Muâviye, Fars ve Isfahan dolaylarında, ordusunun başında ortaya çıktı. Bunun üzerine Ebû Muslîm el-Horasânî, onun üstüne büyük bir ordu sevketti ve onlar da onu öldürdüler; fakat ona uyanlar, onun öldürülmesini inkâr ettiler ve onun sağ olduğunu ileri sürdüler.

Eğer bizim için cennet, cehennem, sevab ve ceza yoksa, o halde muhaliflerinize de sizi öldürmelerinden ve kadınlarınızı esir etmelerinden dolayı bir korku yoktur. [556]

7. HATTÂBİYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden yedincisi, Ebû'l-Hattâb el-Esedî'ye uyan el-Hattâbiyye'nin anlatılması hakkındadır. [557]

Bunlar, imametin Cafer es-Sâdık'a gelinceye kadar Ali oğullarında olduğuna inanıyor ve imamların ilâh olduklarını iddia ediyorlardı. Ebû'l-Hattâb, önceleri, imamların peygamber olduklarını ileri sürüyordu. Sonraları ise, onların ilâh ve el-Hasan ile el-Huseyn'in çocuklarının Allah'ın oğulları ve sevdikleri olduğunu iddia etti. Ayrıca o, “Cafer bir ilâhtır” diyordu. Bu söz Cafer'e ulaşınca, ona lanet etti ve onu kovdu.

Bundan sonra Ebû'l-Hattâb, kendi ilâhlığını ileri sürdü. Ona uyanlar, Cafer'in bir ilâh olduğunu; fakat Ebû'l-Hattâb'ın ondan ve Ali'den daha üstün (efdal) olduğunu iddia ettiler.

Hattâbiyye, kendi taraftarlarının muhaliflerine karşı yalan şahitlikte bulunmasını uygun görüyordu. Sonra Ebû'l-Hattâb, Kûfe'nin çöplüğüne bir çadır kurdu ve kendine uyanları, orada, Cafer'e tapmaya çağırdı. Ebû'l-Hattâb, el-Mansûr devrinde, Küfe valisine karşı ayaklandı. Bunun üzerine el-Mansûr, İsâ b. Musa'yı büyük bir ordu ile onun üstüne gönderdi. Onu yakaladılar ve Küfe çöplüğünde idam ettiler.

Ona uyanlar diyorlardı ki:

“Her devirde biri konuşan (nâtık), diğeri de (sâkit) bir imamın bulunması gerekir. İmamlar ilâhdırlar ve gaybı bilirler.” Onlar diyorlar ki:

“Nebî'nin devrinde Ali, susan (sâmit); Allah'ın sabâını ona olsun Nebî ise, konuşan (nâtık) idi. Sonra Ali, onun arka-konuşan (nâtık) oldu.” Ve bunu, durum Cafer'e gelinceye kadar bütün imamlar hakkında söylüyorlar ve Ebû'l-Hattâb, Cafer zamanında susan bir imam (imâmun sâmitun), ondan sonra da konuşan (nâtık) bir imamdır, diyorlardı.

Ebû'l-Hattâb'ın idamından sonra, ona uyanlar, herbiri imamların ilah olduklarını ve onların gaybı ve olan şeyleri olmadan önce bildiklerini iddia eden beş fırkaya ayrıldılar. Onların hepsi de İslâm dîninden çıkmış kâfiler.

(1) Onlardan birinci fırka, el-Muammeriyye'di, [558] Onlar Hattâb'dan sonra imam, Muammer adlı bir adamdır, diyorlar ve Ebû'l Hattâb'a taptıkları gibi, ona da tapıyorlardı. Dünyanın yok olmayacağın cennetin insanların karşılaştıkları iyilik, nimet ve afiyet, cehennemin de insanların başına gelen kötülük, zorluk ve belâ olduğunu iddia ediyorlardı Onlar haramları helâl kılmışlar ve farzların terkedilmesini kabul etmişlerdir. Onlar kıyameti inkâr ediyor ve ruhların tenasühüne inanıyorlardı.

(2) İkinci fırka el-Beziğıyye'dir. [559] Bunlar, Beziğe uyanlardır. Bezîğ, Cafer'in bir ilâh olduğunu; fakat bu Cafer'in halkın gördüğü kimse olmadığını aksine onun, insanlara bu surette göründüğünü iddia ediyordu.

Ayrıca bunlar, her mümine vahyedildiğini ileri sürüyor ve bunu Yüce Allah'ın, “Eceli yazılmış olan hiçbir kimse, Allah'ın izni olmadan ölemez.” [560] âyetini, “Eceli yazılmış olan hiçbir kimse, Allah'ın vahyi kendine gelmedikçe ölemez” şeklinde te'vîl ediyorlardı. Ayrıca, “Havarilere vahyetmiştim ki...” [561] âyetini delil getirmişler ve kendilerinin havariler olduklarını iddia etmişlerdir. Yüce Allah'ın, “Rabbin bal arısına vahyetti...” âyetini ele almışlar ve, “Bal arısına vahyedilnıesi caiz ise, bize vahyedilmesi caiz olmaktan da öte birşeydir” dediler.

Ayrıca aralarında Cebrail, Mikâil ve Muhammed'den üstün (efdal) olanların bulunduğunu ileri sürdüler.

Yine onlar, kendilerinin ölmediklerini ve aralarından birinin eceli gelince ölmesi halinde Melekût Âlemi'ne kaldırıldığını iddia ettiler. Kendilerinden (Melekût Âlemi'ne) kaldırılmış olanları, tan yerinin ağarmasından güneşin doğmasına kadarki zaman ile güneşin batışından akşama kadark zaman içinde gördüklerini ileri sürdüler.

(3) Onlardan üçüncü fırka, b. Beyân el-'İclî'ye uyan 'Umeyriyye [562] fırkasıdır. Kendi aralarından ölmeyeceklerini söyleyenleri yalanlarlar ve derler ki:

“Doğrusu biz öleceğiz; lâkin yeryüzünde, bizden olan imamlar ve peygamberler daima olacaktır”. Onlar Cafer'e tapmışlar ve ona, Rab adını vermişlerdir.

(4) Onlardan dördüncü fırka, kendisine Mufaddal es-Sayrafî [563] denen bir adama mensubiyetlerinden dolayı el-Mufaddaliyye'dir. Cafer'in nebîliğine değil ilâhlığına inanmışlar ve Cafer'in kendisinden uzaklaşısından ötürü el-Hattâb'dan uzaklaştılar.

(5) Onlardan beşinci fırka, el-Hattâbıyye el-Mutlaka'dır. [564] Bütün iddialarında Ebu'l-Hattâb'a bağlılıkta ısrar etmiş ve ondan sonraki herhangi bir şahsın imametini tanımamıştır.

Abdulkaahir der ki:

Bâtmiyye, Mansûriyye, Cenâhıyye ve Hattâbiyye, Fbû. Ömer, Osman ve sahabenin çoğunu, kendi zamanlarında Ali'yi ikametten uzaklaştırdıkları için, tekfir etmişlerdir. Oysa kendileri de reisimlerinin zamanlarında Ali oğullarını imametten uzaklaştırmalardır. Bu durumda onlara denir ki:

Madem ki Ali, kendi devrinde, imamete öteki sahabilerden daha lâyıktı; o halde, onun oğulları, kendi devirlerinde imamete reislerinden daha lâyık olmaz mı? Bu sapıklığa düşenlere şaşılmaz. Ancak şaşılacak olan, Ali'ye mensub olanların (Alevî), onları, imameti kendi inhisarlarına almış olmalarına rağmen, kabul edişleridir. [565]

8. ĞURÂBİYYE, MUFAVVIDA, ZEMMİYE

Bu kısmın (Dördüncü Kısım) bölümlerinden sekizincisi, el-Gurâbiy-ye el-Mufavvıda ve ez-Zemmiyye'nin anlatılması ve onların, İslâm fırkalarının dışına çıkışlarının açıklanması hakkındadır. [566]

Ğurâbiyye

Gurâbiyye, Güçlü ve Ulu Allah'ın, selâm olsun Cebrail'i Ali'ye gönderdiğini; fakat onun yolunu şaşırarak Muhammed'e geldiğini; çünkü onun, Ali'ye benzediğini ileri süren bir topluluktur. Onlar, “O, ona bir karganın diğer bir kargaya, bir sineğin başka bir sineğe benzeyişi gibi benzemektedir” demişler ve Ali'nin peygamber olduğunu, ondan sonra da oğullarının peygamber olduklarını ileri sürmüşlerdir. Bu fırka, kendine bağlı olanlara, selâm olsun Cebrîl'i kastedederk, “Tüyü olana lanet ediniz!” derdi.

Bu fırkanın küfrü, Yahudilerin küfründen daha da kötüdür; çünkü onlar, Allah'ın salât ve selâmı ona olsun Allah'ın Resûlü'ne, “Sana Yüce Allah'tan vahyi getiren kimdir?” diye sorduklarında, “Cibrîl” cevâbını vermişti. Bunun üzerine onlar söyle dediler:

“Doğrusu biz Cibril'i sevmeyiz; çünkü o ceza getirir.” Dediler ki:

“Vahyi sana, rahmetten başka birşey indirmeyen Mîkâîl getirmiş olsaydı, sana inanırdık.” Böylece Yahudiler, Allah'ın salât ye selâmı ona olsun Nebî'yi inkâr etmelerine ve selâm olsun Cibril’e düşmanlıklarına rağmen, Cibril'e lanet etmiyor, ancak onun, rahmet değil ceza meleklerinden biri olduğunu ileri sürüyorlardı. Rafıza’dan Gurabiyye ise, selam onlara olsun Cibril ile Muhammed’e lanet ediyorlardı.Yüce Allah şöyle buyurmuştur: “Allah’a meleklerine, peygamberlerine, Cebrail’e ve Mikail’e düşman olan kimse inkar etmiş olur. Allah şüpesiz inkar edenlerin düşmanıdır.”[567] Bu ayette mekeklerden bir kısmına bile düşmanlık eden kafir adını verileceği hususunun dogrulanması söz konusudur. Bu sebebten, Allah’ın “Kafirdir” dediklerini, Müslümanların fırkaları topluguna sokmak caiz değildir.[568]

Mufavvıda

Ranzadan el-Mufawida'ya [569] gelince., bunlar, şu iddiada bulunan bir “Yüce Allah Muhammedi yaratmış; sonra ona, âlemin yaratılması, ve islerinin idaresini havele etmiştir. Böylece âlemi yaratan odur, Sonra Muhammed âlemin idaresini. Ali b. Ebî Tâlib'e havale etse o daikinci idare eden (el-mudebbiru's-sânî)'dir.”

Ru fırka. “İlâh şeytanı yaratmış ve sonra şeytan kötülükleri yaratmıştır” iddiasında bulunan Mecûsîlerc’den ve İsa'yı selâm ona olsun ikinci bir idareci (mudebbiran saniyen) olarak isimlendiren Hıristiyanlardan daha kötüdür Râfıza'nın Mufavvida'sını, İslâm fırkalarından sayan, Mecûsîler ve Hıristivanları islâm fırkalarından sayanlarla aynı seviyededir. [570]

Zemmiyye

Onlardan ez-Zemmiyye'yel [571] gelince., bunlar, Ali'nin Allah olduğunu ileri süren bir topluluktur. Bunlar, Muhammed'e sövmüşler ve Ali'nin onu, (Ali'nin) peygamberliğini haber versin diye gönderdiğini ve fakat onun, bu işi, kendi adına ortaya attığını ileri sürmüşlerdir. Bu fırka da Muhammed'in peygamberliğinin Yüce Allah'tan olduğunu inkâr ettikleri için, İslâm fırkaları dışındadır. [572]

9. ŞURAYİYYE, NEMÎRİYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden dokuzuncusu, Râfıza'dan Şuray'iyye ve en-Nemîriyye'nin anlatılması hakkındadır. [573]

Şurayiyye

eş-Şuray'iyye [574] eş-Şuray'î olarak bilinen bir adama uyanlardır. Bu adam, Yüce Allah'ın şu beş kişiye, Nebi, Ali, Fâtıma, el-Hasan ve el-Huseyn'e hulul ettiğini iddia etti. Bu beş kişinin ilâh olduklarını ve bunların beş zıddının bulunduğunu ileri sürdüler; fakat zıdları hakkında ihtilâfa düştüler. [575] Onlardan, bu zıdların övülmüş olduklarını ileri sürenler vardır. Bunlara göre, kendisinde ilâhın bulunduğu bir şahsın yüceliği, ancak zıddı ile bilinir. Yine onlardan zıdların kötülenmiş olduklarını ileri sürenler vardır. eş-Şuray'î'den nakledildiğine göre, birgün ilâhın kendisine hulul ettiğini ileri sürmüştür. [576]

Nemîriyye

Kendisinden sonra, ona uyanlardan en-Nemîri [577] diye tanınan biri geldi. Ondan rivayet edildiğine göre, kendi hakkında, Yüce Allah'ın kendisine hulul ettiğini iddia etmiştir.

Ravâfiz'ın Gulât'ından bu sekiz fırka, Allah'tan başka bir ilâh tanıdıkları için, İslâm fırkaları topluluğunun dışındadır.

En acâib şeylerden biri şudur:

Hattâbiyye, Cafer es-Sâdık'ın kendilerine, içinde gaybla ilgili olarak ihtiyaç duyacakları her türlü bilgiyi ihtiva eden bir kitap verdiğini ve bu kitaba “Cefr” adını verdiklerini ve onun içinde bulunanları, ancak kendilerinin okuyabildiklerini ileri sürmüşlerdir.

Arûn b. Sa'd el-'îcli [578] bir şiirinde şöylece dile getirmiştir:

Rafızîlerin kendi aralarında ayrıldıklarını görmez misin? Hepsi de Cafer hakkında meşru olmayan şeyler söylemektedir.

Bir topluluk onun ilâh olduğunu söyledi; onlardan bir topluluk da ona (en-Nebiyyu'1-Mutahhar) dediler.

Fakat bir türlü çözemediğim garip şey, Cefr [579] kitabıdır. Cefr'e uyanlar Rahmâ'na sığındım,

Cafer onların söylediklerinden razı ise, doğrusu ben de doğruyu-yanlışı Cafer'den daha iyi ayırt eden Rabbime sığındım.

Küfür konusunda görüşleri açık; ama dinde tek gözlü olan Râfızîlerin tamamından Rahmân'a sığındım.

Hakikat ehli olanlar, onların halka sundukları bu bid'atlerden vazgeçtikleri ve hakkı yerine getirdikleri takdirde, onlar başarıya ulaşamazlar. Onlara, fil bir kertenkeledir, dense, tasdik ederlerdi veya bir zencî, buğday tenli oldu, denseydi, kabul ederlerdi.

Onlar, idrarını yapan bir filden daha kötüdürler; çünkü filin yüzü size karşı ise, (bu işi yaparken) sırtını çevirir.

Hıristiyanların İsâ hakkında yalan söyleyişleri gibi, onun (Cafer) hakkında yalan uyduran kavimlerin çirkinliği işte budur. [580]

10. HULÛLİYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden onuncusu, el-Hulûliyye fırkalarının anlatılması ve İslâm fırkalarının dışına çıkışlarının açıklanması hakkındadır.

Bir bütün olarak Hulûliyye, herbiri İslâm devletinin içinde olan onbir firka idi. Hepsinin maksadı, Yaratıcının Birliği hakkındaki görüşü bozmaya yönelmişti. Bu fırkalar, çoğunlukla, Râfızîlerin Gulât'ındandır. Nitekim Sebeiyye, Beyâniyye, Cenâhıyye, Hattâbiyye ve Nemîriyye fırkalarının hepsi de Hulûliyye'dendir. Bunlardan sonra Ceyhun nehrinin ötesinde el-Mukannaiyye ortaya çıktı, Merv'de, kendilerine Rizâmiyye [581] denen bir topluluk ile kendilerine Berkûkiyye denen bir topluluk çıktı. Onlardan sonra, Hulûliyye'den, kendilerine Hulmâniyye denen bir topluluk, el-Hallâc olarak bilinen el-Huseyn b. Mansûr'a [582] mensup Hallâciyye denen bir topluluk ile İbnu'l Ebî'l-'Azâfir'e mensup el-'Azâfira [583] denen bir topluluk ortaya çıktı. Bu Hulûliyye topluluklarını, haramların helâl kılınması farzların terkedilmesi konularında kendilerine katılan el-Hurremiyye'den bir topluluk takîb etti. Şimdi onların inançlarını kısaca anlatacağız. [584]

1) Sebeiyye:

Sebeiyye'ye gelince., bunlar, ilâhın ruhunun kendisine hulûlu ile Ali’nin ilâh olduğu şeklindeki görüşlerinden dolayı Hulûliyye topluluğuna dâhildirler. [585]

2) Beyâniyye:

Aynı şekilde Beyâniyye de ilâhın ruhunun, Ali'ye gelinceye kadar pegamberlerde ve imamlarda dönüp dolaştığını; sonra Muhammed b. el-Hanefiyye geçtiğini; sonra oğlu Ebû Hâşim'de olduğunu; ondan sonra da Beyan b. Sem'ân'a hulul ettiğini ileri sürmüş ve böylece Beyân b. Sem'ân'ın ilahlığını iddia etmişlerdir. [586]

3) Cenâhıyye:

Aynı şekilde onlardan Cenâhıyye de, “îlâh'ın ruhu Ali ve oğullarında dolaştı; sonra Abdullah b. Muâviye b. Abdillah b. Cafer'e geçti” şeklin iddialarından dolayı hulul ettiği iddialarından dolayı küfre girmişler.

Bunun yanında onlar, kıyamet, cennet ve cehennemi de inkâretmişlerdir. [587]

4) Hattâbiyye:

Hattâbiyye'nin tamamı, ilâhın ruhunun Cafer es-Sâdıka ve ondan sonra da Ebul-Hattâb el-Esedî'ye geçtiğini iddia ettikleri için Hulûliyye'dendir. Onlar bu yönden ve, “el-Hasan ile el-Huseyn ve oğulları, Allah'ın oğulları ve sevgilileridir” şeklindeki iddialarından dolayı kâfirdirler. Fakat onlardan, kendisinin Allah'ın oğullarından olduğunu iddia edenler, Hattâbiyye'nin öteki fırkalarından daha kâfirdir. [588]

5-6) Şuray'iyye ve Nemîriyye:

Onlardan Şuray'iyye ve Nemîriyye de Hulûliyye'dendir; çünkü Allah'ın ruhunun şu beş kişiye, Nebi, Ali, Fâtıma, el-Hasan ve el-Huseyn'e geçtiğini ve bu beş şahsın ilâh olduklarını iddia etmişlerdir. [589]

7) Bizâmiyye:

Rizâmiyye'ye [590] gelince., bunlar, Merv'de ortaya çıkıp Abbasiler devletinin kumandanı Ebû Müslim'e [591] bağlılık hususunda aşırı giden bir topluluktur. Onlar imameti, Ebû Hâşim'den [592] Abbasoğullarına geçirdiler; sonra imameti, Muhammed b. Ali'den kardeşi Abdullah b. Ali es-Saffâh'a geçirdiler; es-Saffâhtan sonra imametin Ebû Müslim'de olduğunu ileri sürdüler. Bununla beraber Ebû Müslim'in öldürülmesini ve ölümünü kabul ettiler. Ancak onlardan, kendilerine Ebû Muslimiyyef [593] denen bir fırka, Ebû Müslim hakkında akıl almaz derecede aşırılığa gitmiş ve ilâhın ruhunun kendisine geçişi ile onun da bir ilâh olduğunu ileri sürmüş ve Ebû Müslim'in Cibril, Mikâil ve öteki meleklerden daha hayırlı olduğunu iddia etmişlerdir A bunlar, Ebû Müslim'in ölmediğini, canlı olduğunu ileri sürmüşlerdir kim onlar, onu beklemektedirler. Merv ve Herat'ta olan bu topluluğu Berkûkiyye olarak tanınmaktadırlar. Bunlara, el-Mansûr'u kimin öldüğü sorulduğunda, “İnsanlara Ebû Müslim'in suretinde diye cevap verirler. [594]

8) Mukannaiyye:

el-Mukannaiyye'ye gelince,, bunlar, Ceyhun nehrinin ötesindeki el Mubeyyıda'dır.[595] Reisleri, Merv'de “Kâze Keymun Dât” denen bir kasaba halkından “el-Mukanna'“ diye bilinen tek gözlü bir çamaşırcı idi.

Mühendis halkından “el-Mukanna” diye bilinen tek gözlü bir çamaşırcı idi. Mühendislik makine ve sihirli formüller elde etme islerinde [596] birşeyler biliyordu ve Merv'de, Rizânıiyye'nin görüşlerine bağlı idi. Sonra kendisinin ilâhlığını iddia etti ve kendini halktan İpek bir perde ile gizledi. [597] Ablak dağı(halk) île Suğd'dan bir topluluk, ona kandılar. Müslümanlara karşı fitnesi ondört yıl kadar sürdü. [598] Müslümanların üzerine saldırmak hususunda, Halac'lı [599] Türklerden inanmamış olanlar, ona yardım ettiler. el-Mehdî b. el-Mansûr zamanında, Müslüman askerlerinden pekçoğunu hezimete uğrattılar. el-Mukanna', taraftarlarına haramları helâl kıldı ve onların haram sözünü kullanmalarını ve inanmalarını yasakladı ve onlardan namaz, oruç ve öteki ibâdetleri kaldırdı. Kendine uyanlara ilâh olduğunu ve bir keresinde Âdem suretinde, sonra başka bir vakitte Nûh suretinde, başka bir zaman da İbrahim suretinde göründüğünü, sonra Muhammed'e gelinceye kadar peygamberlerin suretinde göründüğünü ve ondan sonra Ali'nin suretinde göründü günü; bundan sonra da onun oğullarının şekline girdiğini; sonra bunu takiben Ebû Müslim'in suretinde göründüğünü; sonra kendi zamanında Hişâm b. Hakîm'in suretinde göründüğünü ve adının da Hişâm b. Hakim olduğunu ileri sürmüş ve demiştir ki: “Doğrusu ben, birçok suretle bürünmüşümdür; çünkü kullarım, beni, gerçekten bana ait olan suretimde görmeye takat yetîremezler. Beni gören, nurumdan tutuşur, yanar.” Onun, Keş ve Nahşeb dolaylarında Siyam denen sağlam ve büyük bir kalesi vardı. Katenin etrafındaki surların genişliği yüz tuğladan fazla idi ve kalenin altında büyük bir hendek bulunuyordu. Yanında da Suğd'lular ve Halac'lı Türkler vardı. el-Mehdî, ordusunun kumandanı Muâz b. Müslim'i yetmiş bin savaşçıdan oluşan bir ordu ile onlara karşı hazırladı ve onları, Saîd [600] Amr e Cerşî'nin” emrine soktu. Sonra Safd, el-Mukanna'nın hendeğinin üstüne gelmesine koyarak adamlarının üzerinden geçip karşıya ulaşmalarını sağlamak için ikiyüz adet demir ve ağaç merdiven hazırladı. Hindistan'ın Multan şehrinden onbin manda derisi istedi, ve onlara kum koydu ve el- Mukanna'nın hendeğini bunlarla doldurdu ve sonra el-Mukanna"nın ordusunun arkasında çarpıştı. Onlardan otuzbin kişinin kendisine sığınmasını sağladı ve geri kalanlarıylaçarpıştı. El-Mukanna, kendisini kalesindeki içinde katranla bakırı erittiği fırının içine attı ve böylece fırında tamamen yanıp kül oldu [601] . Bunun üzerine adamlarının, onun ne cesedini, ne de küllerini bulabildikleri için, akılları karıştı ve onun göğ çıktığını ileri sürdüler. B ugün onun, Ablak dağlarında bulunan taraftarları, o bölge insanlarının en beğenilmeyenleridir. Köylerinin her birinde, içlerinde namaz kılınmayan bir mescidleri vardır; fakat bu meacidlerde ezan okumaları için birer müezzin tutarlar. Ölü hayvan eti ile domuz eti yenmesini helal kılarlar. Onların her biri, kendi karısından bşka bir kadınlan da geçirdikleri zaman, onu öldürür ve gizlerler Ancak onlar da kendi bölgelerindeki Müslümanların tamamına mahkum durumdadırlar. Bundan dolayı Allah’a hamd olsun! [602]

9) Hulmâniyye:

Hulûliyye'den el-Hulmâniyye'ye [603] gelince., bunlar, Ebû Hurman ed-Dimeşkî'ye mensupturlar. Bu şahsın aslı İran'lı; yetiştiği yer Haleb idi. Bid'atini ortaya attığı yer Şam'dı. Bundan dolayı Şam'a (Dimeşk) edilmiştir. İki sebepten küfre girmiştir:

Bunlardan biri, Tanrı’nın ruhunun güzel insanlara hulul ettiğini söylemesidir. Bu sebepten ashabı ile birlikte güzel yüzlü birini gördükleri zaman, Allah'ın hulul ettiğini düşünerek ona secde ediyorlardı. Küfre girişlerinin ikinci sebebi, ibaha (herşeyi helâl kılmak) hakkındaki görüşü ve İlâh'i, onun inandığı şekilde bilen birinden, her türlü yasak ve haramın kalktığı yolundaki iddiasıdır. O, kendi hoşuna giden ve istiha duyduğu herşeyi mubah kılmıştır

Abdulkaahir der ki:

Ben bu Hulmâniyye'den birinin, Yüce Allah'ın Adem hakkında meleklere buyurduğu,

“...Onu yapıp ruhumdan üflediğimde ona secdeye kapanın..” [604] mealindeki âyetini, Allah'ın bedenlere hululünün cevazı için bir delil olarak ileri sürdüğünü gördüm. Ve o, Allah'ın Âdem'e hulûl ettiği için, meleklere ona secde etmelerini emrettiğini; O'nun Âdem'e hulul ettiğini; çünkü onu en güzel surette yarattığını ve bu sebepten, “Muhakkak ki Biz, insanı en güzel surette yarattık” [605] buyurduğunu iddia adıyordu. Bunun üzerine ona şöyle dedim:

“Söyle bakalım, delil olarak ileri sürdüğün, Allah'ın meleklere, selâm olsun Âdem'e secde etmelerini buyurması hakkındaki âyet ile insanın en güzel şekilde yaratıldığını söyleyen âyetlerle bütün insanlar mı kastedilmiş, yoksa belli bir tek şahıs mı anlatılmak istenmiştir?” “Bu iki görüşten birine cevap verdiğim takdirde, bunu takib edecek olan şey nedir? diye sordu. Ben de dedim ki:

“Eğer bu ayetlerde kastedilen şey, genel olarak bütün insanlıktır, dersen, Allah’ın bütün insanlara hulul ettiğini iddia ettiğin için, çirkin de olsa her insana secde etmek zorunda kalacaksın, Ancak bu ayetten maksad, belli bir insandır ve o da selam olsun Adem’dir, başkası değil dersen, o takdirde onun dışındaki güzel yüzlere niçin secde ediyorsun da soylu bir ata, meyve veren bir ağaca, kuşlar ve hayvanlardan güzel yüzlülere secde etmiyorsun? Belki de ateşin sivri alevleri, şaheser bir yüzdedir! Eğer ona secdeyi caiz görüyorsan, bu halde, Hululiyye’nin sapıklıkları ile Ateş Tapan’ların sapıklıklarını birleştirmiş oluyorsun. Fakat bazı durumlarda güzel görünmelerine rağmen, ateşe, suya, havaya ve göğe secde etmediğin takdirde, güzel yüzlü insanlara da servlp eUncnıeHsin!” Yine ona dedim ki: "Doğrusu bu dünyada pekçok güzel yüzlü vardır. Ve Allah'ın kendilerine hululü bakımından onların bir kısmı diğerine göre daha üstün değildir. Bu yüzden sen, Allah bütün güzel yüzlülere hulul etmiştir, iddiasında bulunursan, bu hulul, bir arazın cisimde ortaya çıkışı gibimidir, yoksa bir cismin kendi yerinde oluşması şeklinde midir? Bir tek arazın, birçok yere hululü imkânsızdır ve bir tek şeyin birçok mekânda bulunması da mümkün değildir. Eğer bu mümkün değilse, bunun gerektirdiği şeyler de imkânsızdır.” [606]

10) Hallâciyye:

el-Hallâciyye'ye gelince., bunlar, el-Hallâc olarak bilinen Ebû'l-Mugîs el-Huseyn b. Mansûr'a mensupturlar. Bu şahıs Fars ülkesinden “el-Beydâ” denen bir şehirdendi. Başlangıçta tasavvuf görüşleri ile uğraşıyordu ve o zamanki ifadeleri, sûfîlerin “şath” (cezbe hâli) dedikleri nevindendi. Bu yol, insanı, biri güzel ve övülen, öteki de çirkin ve istenilmeyen iki yoldan birine götürebilir. Muhtelif ilimleri -ister ihtisasla ilgili olsun, ister genel kültürle alâkalı olsun-bildiğini iddia ediyordu. Bağdad ve Horasan'daki Tâlekan halkından bir topluluk ona kandılar.

Kelâmcılar, fakîhler ve sûfîler, onun hakkında ihtilâfa düştüler. Kelâmcıların çoğunluğu, onun tekfiri ve Hulûliyye'ye mensup biri olduğu hususunda birleşmişlerdir. Fakat Basra'lı Sâlimiyye kelâmcılarından bir topluluk, onu benimsemiş ve sûfîlerin manevi hakîkatları sınıfına nisbet etmişlerdir. el-Kâdî Ebû Bekr Muhammed b. et-Tayyib el-Eş'arî (el-Bâkıllânî) -Allah ona rahmet eylesin- onu, sihirli formüller ve olağanüstü şeyler yapanlar sınıfına dâhil etmişti. O, Mu'tezile'nin kendi prensiplerine dayanarak nübüvvetin delillerini doğrulamakta düştükleri çaresizliği gösterdiği kitabında, el-Hallâc'ın olağanüstü işlerini ve kerametlerinin şekillerini anlatmıştır.

Fakîhler de el-Hallâc'ın durumu hakkında ihtilâfa düştüler. Ebû' 1-Abbâs [607] kendisinden onun öldürülmesinin doğru olup-olmadığı hakkında fetvâ istedikleri zaman, kararsız kalmıştır. Ancak Ebû Bekr Muhammed [608]onun öldürülmesinin caiz olduğu hususunda fetva vermiştir. Sûfîlerin ileri gelenleri de onun hakkında ihtilâfa düşmüşler ve Amr b. Osmân el-Mekkî [609] ile Ebû Ya'kûb el-Akta [610] ve sûfîlerden bir topluluk, ondan uzaklaşmışlardır. Amr b. Osman dedi ki:

“Bir gün onunla birlikte yürüyorduk. Kur'an'dan bir iki âyet okudum. Bunun üzerine bana, 'Bunun bir benzerini söylemek, benim için, pekâlâ mümkündür' dedi.” Rivayet edildiğine göre, el-Hallâc, bir gün Cüneyd'e uğramış ve ona, “Ben Hak'kım (Ene'l-Hakk)” demiştir. Bunun üzerine Cüneyd, “Sen Hak'la berabersin; şimdi kimbilir (kanınla) hangi kütüğü (darağacını) lekeliyeceksin?” cevabını vermiştîr. Böylece onun, el-Hallâc hakkında söyledikleri tahakkuk etmiştir; çünkü o, bu olaydan sonra asılmıştır. Sûfîlerden bir topluluk ise, onu kabul etmiştir. Bağdad'da Ebul-Abbâs b. Atâ [611] İran'da Ebû Abdillah b. Hafif [612] Nîşâpûr'da Ebû'l-Kasım en-Nasrâbâdî [613] ve kendi bulunduğu çevrede Fâris ed-Dîneverî [614] bunlar arasındadır.

Onu küfre ve Hulûliyye'nin görüşlerine nisbet edenlerin onun hakkında naklettiklerine göre, o şöyle söylemiştir: “Kim nefsini tâatla terbiye eder, dünya lezzetleri ve şehvetlerine sabrederse, Allah'a yakın olanların (el-mukarrebûn) makamına yükselir. Sonra o, beşeriyet sıfatlarından temizleninceye kadar, saflaşmaya ve saflaşmış olanların derecesinde yükselmeye devam edecektir. Kendisinde beşeriyetten bir parça kalmadığı takdirde, İsâ b. Meryem'e hulul eden Allah'ın ruhu, ona da hulul eder. O zaman istediği gibi olan şeyden başkasını dilemez ve fiillerinin tamamı, Yüce Allah'ın fiili olur.” el-Hallâc'ın kendisinin bu rütbeye ulaştığını iddia ettiğini ileri sürmüşlerdir.

Onun, kendine uyanlara yazdığı mektupları ele geçirenler, bu manlarda, şu başlığı kullandığını söylemişlerdir: “Her şekle bürünen Rablerin Rabbinden, kulu filan kimseye...”. Yine onlar, ona uyanların kendisine yazdıkları yazıları ele geçirdiler ve içlerinde şunu gördüler:

“Ey Zâtların ve şehvetlerin gayesinin son bulduğu nokta! Senin her devirde bir şekil' de görünen ve zamanımızda da el-Huseyn b. Mansûr'un şeklinde görü olduğuna şahitlik ederiz. Senden âmân diler ve senin rahmetini nivâz ey gaybları bilen!”

Anlattıklarına göre o, Bağdad'da Halife Cafer el-Muktedirbillah'ın maiyeti ve ailesinden bir kısmının teveccühlerini kazandı. Bunun üzerine Halife, onun fitnesinin kötülüklerinden korktu ve onu hapsetti. Fakîhlerden kanı hakkında fetva istedi ve hemen, Ebû Bekr b. Davud'un onun kanının helal olduğu yolundaki fetvasına kulak verdi. Hâmid b. el-Abbâs'a ona bin kırbaç vurmasını, ellerini ve ayaklarını kesmesini emretti. O da bunu böylece 309 yılı Zû'1-Ka'de'sinin bitimine altı gün kala Salı günü (26. Mart. 922) yerine getirdi. Sonra o, asıldığı daracağından, üç gün sonra indirildi; yakıldı ve külleri Dicle'ye atıldı.

Ona mensup olanlardan bir kısmı, onun öldürülmediğini; canlı olduğunu ve ancak onun yerine konulan benzerinin öldürüldüğünü ileri sürdüler.

Süfîlerden ona bağlı olanlar, onun birtakım keramet hallerine vâkıf olduğunu ve durumunun gizli kalması gerektiği halde, bunları halka gösterdiğini ve bu yüzden kerametleri inkâr edenlerin hükmü ile cezalandırıldığını ileri sürdüler. Bunlar, tasavvuf hakikatinin, zahiri örtü, bâtını da takdis olan bir hâl olduğunu ileri sürdüler ve el-Hallâc'ın bâtının yüceliği hususunda, onun elleri ve ayakları kesilirken söylediği rivayet edilen şu sözleri delil gösterdiler:

“Birin birliğine bir yeter.”

Bir gün kendisine günahlarından sorulduğuna şu beyiti söyledi:

O üç harftir; içinde yabancı harf yoktur,

Ve ikinci yabancı vardır ve söz kesildi.

O, bununla Tevhîd'e işaret etmiştir. [615]

11) 'Azâfira:

el-'Azâfira'ya [616] gelince., bunlar, Bağdad'daki bir topluluktur. Bagdad'da, er-Râzî İbnu'l-Muktedirrin[617] zamanında, 322/934 yılında ortaya çıkan [618] ve İbnu Ebî'l-'Azâfir olarak tanınan bir adama uyanlardır. Adı, Muhammed b. Ali eş-Şelmeğânî'dir. Allah'ın ruhunun kendisine hulul iddia etmiş ve kendine, “Rûhu'1-Kuds” denmiştir. Kendine uyanlara kaldırılmasını açıklamış, homoseksüelliği mubah kılmış ve bunun üstün olanın nurunun daha az üstün olana girmesi demek olduğunu Ona uyanlar, kendi karılarını, nurunun onlara da geçmesini arzu ederek ona sunmuşlardır. er-Râzî Billah, onu ve aralarında el-Hüseyin b. Kasım b. Ubeydillah b. Süleyman b. Vehb ve Ebû İmrân İbrâhîm, Muhammed b. Ahmed b. el-Muneccim de dâhil olmak üzere, ona uyanlardan bir topluluğu ele geçirdi. Bu ikisinin, ona, “Rab” ve “Mevlâ” diye hitâbettikleri ve onu, istediği şeye kaadir olarak vasıflandırdıkları yazılarını buldu. Aralarında Ebû'1-Abbâs Ahmed b. Ömer b. Sureye, Ebü'l-Ferec el-Mâlikî ve imamlardan bir topluluğun bulunduğu fakîhler huzurunda, bunu yazdıklarını kabul ve itiraf ettiler. Bunun Üzerine onlardan el-Huseyn b. el-Kasım b. Ubeydillah olarak tanınanına İbnu Ebî'l:'Azâfir'den uzaklaşmasını (berâet) ve ona tokat atmasını emretti, O da bunu yerine getirdi ve tövbe etti, İbn Sureyc [619] Allah'rahmet eylesin eş-Şâfiî'nin mezhebine göre, tövbesinin kabul edilebileceğine dair fetva verdi; ama Mâlikîler, durumu bildikten sonra zındığın tövbesinin reddine dair fetva verdiler. Bunun üzerine er-Râzî, onu, durumu hakkında bir karar verinceye kadar hapsetti. Sonunda İbnu Ebî'l-Azâfir ve arkadaşı İbnu Ebî 'Avn'ın öldürülmesini emretti. Bunun üzerine İbnu Ebî'l-'Azâfir, ona (er-Râzî) şöyle dedi:

“Gökten benim berâetimin ve düşmanlarımın üzerine de intikamın indirilmesi için, bana üç gün mühlet ver!” Ancak fakîhler, er-Râzî'ye, o ikisinin öldürülmelerini çabuklaştırmasını işaret ettiler. Böylece o ikisi asıldılar; sonra yakıldılar ve külleri, Dicle'ye atıldı. [620]

11. ASHÂBU'LİBÂHA

Bu kısmın (Dördüncü Kısım) bölümlerinden onbirincisi, el-Hurremiyye'den Ashâbu'l-İbâha'nın anlatılması ve İslâm fırkaları topluluğunun dışına çıkışlarının açıklanması hakkındadır.[621]

Bunlar iki sınıftır:

(1) Bir şmıf, haramları helâlsayan ve insanların da ve kadında ortaklığını ileri süren Mazdekivve gibi. İslâm’dan önce de mevcud olanlardı. Bunların fitneleri, Anûsirevân, [622] onları, kendi saltanatı sırasında öldürmesine kadar sürmüştür. (2) İkinci sınıf, el-Hurremdîniyye'dir. [623] İslâm döneminde ortaya çıkmışlardır. Bunlar Bâbekiyye ve Mâziyâriyye olmak üzere iki fırkadır ve her ikisi de el-Muhammera olarak tanınırlar. [624]

1) Bâbekiyye:

Bunlardan el-Bâbekiyye, Bâbek el-Hurremî uyanlardır. Bâbek, Azerbeycân bölgesinde el-Bedeyn dağında ortaya çıkmış ve burada pek çok taraftar kazanmıştır. Bunlar, heramları helâl kılmışlar ve pek,Müslümanı öldürmüşlerdir. Abbasî halîfeleri, onlara karşı Mâbeynci Afşin, Muhammed b. Yûsuf es-Sağrî (es-Suğrî), Ebû Dulef el-'İclî ve yakınlarının kumandası altında birçok ordu sevketmiştir. Askerler, Bâbek ve kardeşi İshâk b. İbrâhim devrinde ele geçirmelerine ve Sure-men-raâ'da idam ilmelerine kadar yirmi yıl süre ile ona karşı durmaya devam ettiler. Afşin de ona karşı savaşta Bâbek'e yakınlık göstermek ve dini etmekle itham edildi ve bu yüzden öldürüldü. [625]

2) Mâziyâriyye:

Onlardan el-Mâziyâriyye'ye gelince., bunlar, Curcân'da el-Muhammera'nın görüşlerini ortaya atan Mâziyyâr' uyanlardır.

Bâbekiyye'nin kendi dağlarında bir gece bayramları vardır. Orada, şarap ve çalgıların etrafında toplanırlar ve erkekleri ile kadınları birbirine karışır. Lâmbaları ve yanan odunları söndüğü zaman da erkekler ve kadınlar, kimin gücü kime yetiyorsa öylece birbirlerine sahib olurlardı. Bâbekiyye, inanışlarının aslını, Câhiliyye devrinde kendi emirleri olan Servin adlı birine nisbet ederler. İddialarına göre, onun babası Habeş'li, annesi de Fars krallarından birinin kızıdır. Onlar, Şervîn'in Muhammed ve öteki nebilerden de üstün olduğunu ileri sürerler. Kendi dağlarında Müslümanlar için içlerinde Müslümanların ezan okudukları mescidler yapmışlardır. Çocuklarına Kur'an öğretmişlerdir; fakat gizli de olsa ne namaz kılarlar, ne de Ramazan ayında oruç tutarlar. Ayrıca kâfirlere karşı çihad edilmesine de inanmazlar.

Mâziyyâr'ın fitnesi de kendi bölgesinde el-Mu'tasını devrinde ele geçirilinceye kadar alabildiğine büyümüştür. O, Bâbek el-Hurremî ile aynı hizada, Surre-men-Raâ'da idam edildi. Bugün Mâziyyâr'a uyanlar, kendi dağlarında, Curcân çevresindeki köylerden onlara bağlı olan köylüler ve çiftçilerden ibarettir. Müslüman görünmekte; ama içlerinde bunun zıddını beslemektedirler. Sapanlar ve isyan edenlere karsı yardımı dilenen ancak Allahltır. [626]

12. ASHÂBUT-TENÂSUH

Bu kısmın (Dördüncü Kısım) bölümlerinden onikincisi, Ehlu'l-Ehvâ'dan Ashâbu't-Tenâsuh'un (Ruhların bedenden bedene geçtiğine inananlar) anlatılması ve İslâm fırkalarının dışına çıkışlarının açıklanması hakkındadır.

Tenâsuh'e inananlar birkaç sınıftır. Bir sınıf feylosoflardan, bir başka sınıf da Sumeniyye'den ibarettir. Bu iki sınıf da İslâm'ın doğuşundan önce idi. İki ayrı sınıf da İslâm döneminde doğmuştur. Biri Kaderiyye'den; diğeri de Râfızîlerin Gulâtındandır.

Sumeniyye'den tenâsuh'e inananlar, âlemin kıdemini ileri sürmüşlerdir. Ayrıca tüme varım (deduction-nazar) ve tümden gelimi (enduction-istidlâl) reddetmişler "ve "beş duyunun aracılığı dışında hiçbir şeyin bilinemiyeceğini iddia etmişlerdir. Qnların birçoğu meâd (âhiret hayatı) ve ölümden sonra dirilmeyi inkâr'etmişlerdir. Onlardan bir firka, ruhların muhtelif inanmış ye insan ruhunun bir köpeğe, köpeğin ruhunun da bir insana geçmesini caiz görmüşlerdir, feylosofların bir kısmından buna benzer bir görüş anlatır. İddialarına göre, bir kalıp (beden) içinde günah işleyen bir kimse, bu günahının cezasını başka bir beden içinde çekecektir. Onlara göre, sevâb için de aynı görüş söz konusudur. En acâib şeylerden biri, Sumeniyye'nin tenasüh hakkındaki iddiasıdır. Buna göre, “Birşey ancak duyular vasıtasıyla bilinebilir” demelerine rağmen, tenâsuh'ün duyularla bilinemiyeceğini söylemişlerdir.

el-Mâneviyye (Manikeistler) de tenasühe bağlanmıştır. Şöyle ki, Mânî, [627] kitaplarından birinde- şöyle demiştir: “Cisim (beden)'lerden ayrılan ruhlar iki nevidir:

(1) Doğruların (Sıddıkûn) ruhları, (2) Sapıklığa düşenlerin (ehlu'd-dalâle) ruhları. (1) Doğruların ruhları bedenlerinden ayrıldığı zaman, sabahın yönetiminde feleğin üstündeki Nûr'a gider ve o âlemde, ebedî bir içinde kalır. (2) Sapıklığa düşenlerin ruhları ise, bedenlerden ayrılıp Yüce Nûr'a (en-Nûru'1-A'lâ) kavuşmak istedikleri zaman, aşağıya ters yüz ve zulmetin pisliklerinden temizleninceye kadar hayvanların bedenlerine geçerler; sonra Yüce Nûr'a kavuşurlar.”

Makalât sahiplerinin Sokrat, Eflâtun ve bu ikisine uyan feylosoflardan attıklarına göre bunlar, “el-Milel ve'n-Nihal” kitabımızda genişçe antığımız şekilde [628] ruhların tenasühüne inanmaktadırlar.

Yahudilerden bir kısmı da tenasühe inanmaktadırlar. Danyal (Daniel) Kitabı'ında, Yüce Allah'ın, Buhtenasr'ı (Buhtunnasr) yedi cins dört ayaklı ehli hayvan ile yırtıcı hayvan şekline geçirdiğini ve bunların her birinin de ona azâb ettiğini, sonra onu bir muvahhîd olarak gönderdiğini bulduklarını ileri sürmektedirler.

İslâm Devleti'nde tenasühe inananlara gelince., bunlar, Beyâniyye, Cenâhıyye, Hattâbiyye, Hulule inanan Râfızîlerden Râvendiyye'dir. Bunların hepsi de, iddialarına göre, Allah'ın ruhunun imamlara geçtiğini söylemişlerdir. Bu sapıklığı ilk söyleyen, Râfiza'dan Sebeiyye'dir; çünkü onlar, Ali'nin Allah'ın ruhu ona geçtiği zaman ilâh olduğunu iddia etmişlerdir.

Onlardan Beyâniyye, Allah'ın ruhunun, Beyân b. Sem'ân'a geçinceye kadar önce peygamberlerde, sonra imamlarda dönüp dolaştığını iddia etmiştir.

Cenâhıyye, aynı görüşü Abdullah b. Muâviye b. Abdillah b. Cafer hakkında iddia etmiştir.. Aynı iddiayı Hattâbiyye, Ebul-Hattâb hakkında, Râvendiyye'den bir topluluk da Abbasî Devleti'nin kumandanı Ebû Müslim hakkında yapmışlardır. Bunlar, insanların ruhlarının değil, Allah'ın ruhunun tenasühünü söylüyorlar. Allah, bundan Yüce ve Münezzeh'tir.

Kaderiyye içinde bir topluluk tenasühe inanır. Onlardan biri Ahmed b. Hâbıt'tır. en-Nazzâm'a mensub bir Mu'tezilî idi. Tafra (sıçrama), parçalanamıyan en küçük parça (cuz'un lâyetecezzâ)'nın nefyi ve Yüce Allah’ın, cennettekilerin-nimetlerini veya cehennemdekilerin azabını artırma hususundaki kudretinin inkârı konularında en-Nazzâm'ın bid'atine uymuştur. Ancak tenasüh konusundaki sapıklığı ile de en-Nazzâm'dan ileri gitmiş Onlardan Biride Ahmed b. Eyyûb b. Bânûş'tur. O, tenasüh konusunda Anmed b. Hâbıt'ın talebesi idi. Fakat her ikîsi sonra, tenasühün keyfiyeti üzerinde ayrılığa düştüler. Onlardan biri, Ahmed b. Muhammed el-Kahtidir [629] Tenasüh ve i'tizâl konularında onlardan olduğu için, itirafetmiştir.

Onlardan biri Abdulkerim b. Ebî'l-'Avcâ' idi. Ma'n b Zâide’nin amcası idi. Dört cins sapıklığı biraraya toplamıştır. Bunlardan bi O, gizlice Seneviyye'den Mâneviyye'nin görüşlerine inananıyordu. İkincisi onun tenasüh hakkındaki görüşü; üçüncüsü, imamet konusunda Rafıza’ya [630] temayülü; dördüncüsü de adalet ve zulüm konularında Kaderci gürüşüdür. Senetleriyle, neyin doğru neyin yanlış olduğunu (el-cerh ve't-ta'dîl) [631] yenleri kandırdığı birçok hadîs uydurmuştur. Onun uydurduğu hadîsi hepsi de teşbih ve Allah'ın sıfatlarını ibtâl hususunda sapıktır. Bunlanrın kısmında, şerîatin hükümleri bile değiştirilmiştir. Râfıza'yi, Ramazan orcunun hilâlin görülmesiyle olacağı hususunda ifşâa etmiş ve koyduğu bir hesapla hilâli bulmaya götürmüştür. O bu hesâbi Câfer es-Sâdık'a nisbet etmiştir. Bu sapığın haberi, el-Mansûr'un Küfe Valisi Ebû Cafer Muhammed b. Süleyman'a bildirildi, o da onun öldürülmesini emretti. Bunun üzerine o (Abdulkerim) dedi ki:

“Siz beni kat'iyyen öldüremiyeceksiniz; çünkü dörtbin hadîs uydurmuş durumdayım. Bu hadîslerle haramları helâl, helâlleri haram kıldım. Râfıza'ya, oruçlu oldukları günlerinde oruçlarını açtırdım oruçlu olmamaları gereken günlerde de oruç tutturdum.”

Bunların tenasüh konusundaki mufassal görüşleri şöyledir: [632]

Ahmed b. Hâbıt'ın iddia ettiğine göre Yüce Allah yarattıklarım, bugün içinde oldukları dünyadan başka bir dünyada, kalb saflığı, günahtan emîn, akıllı ve kâmil olarak yaratmıştır. Onların akıllarını kemâle"erdirmiş ve onlarda Kendi marifet ve "ilmmi yaratmış ve onlara nimetini eksiksiz vermiştir. O, emrolunan, yasaklanan ve kendisine nimet verilen insanın, bedende bulunan ruh olduğunu ve bedenlerin de ruhların kalıpları olduğunu ileri sürmüştür. İddia ettiğine göre, ruh, canlıdır (hayy), kaadirdir, âlimdir ve canlıların hepsi de bir tek cinstir. Yine onun iddiasına göre bütün canlı türleri, teklifin (yükümlülük) taşıyıcılarıdır ve şekilleri ile dillerinin farklılığına göre, onlara da emir ve yasaklar yöneltilmişti. O demiştir ki:

“Yüce Allah, onlar için de yarattığı yerde mükellef (yükümlü) kıldığı zaman, üzerlerine bağışladığı nimetlerinden dolayı O'na şükrettiler. Onlardan bir kısmı O'nun kendilerine emrettiği herşeyde O'na boyun eğdi, ama bir kısmı da O'nun kendilerine emrettiği herşeyde O'na karşı geldi. O'nun kendisini emrettiği herşeyde O'na boyun eğen kimseyi O, içinde ilk defa başlattığı nimet diyarında tutar; ama O'nun emrettiği şeylerde O'na isyan eden kimseyi ise, O, nîmet diyarından çıkarır ve ebedî azâb diyarına, yani cehennem atar. O'nun kendisine emrettiği şeylerin bir kısmında O'na itaat eden ki ile kendisine emrettiği şeylerin bir kısmında O'na isyan eden kimseyi-dünyaya gönderir ve ona, kesîf (maddî) birer kalıp olan bu bedenlerden birini giydirir. O kimse, insanlar, kuşlar, ehlî hayvanlar, yırtıcı hayvanlar, böcekler diğerlerinin şekillerinden birinin şekliyle, O'nun onları içinde diyarlarındaki günahları ve suçları miktarınca belâ ve sıkıntı, şidet ve saâdet, lezzet ve acılarla denenir. O diyarda günahları daha az ve daha çok olanın, dünyadaki şekli daha güzel olur. O diyardaki tâatları daha az ve günahları daha çok olanın dünyadaki kalıbı daha çirkin olur.” Sonra o, şu iddiada bulunmuştur:

Ruh, bu dünyada, tâatı günahları "bozuldukça muhtelif kalıplar ve şekiller içinde tekrar tekrar gelmeye devam edecektir. Tâatları ve günahlarının miktarına göre, kalıplarının derece 'nsanlıkta veya hayvanlıkta olur. Sonra Yüce Allah, her canlı cinsine bir resûl göndermekten vazgeçmiyecektir ve Allah'ın canlılara olan teklifi canlının ameli saf tâat haline gelinceye kadar devam edecektir. Sonra içinde yaratıldığı yer olan ebedî nimet diyarına gönderilecektir veya ameli sırf isyan olabilir; bu durumda, dâim cehennem ve azabına gönderilir.” İşte İbn Hâbıt'ın ruhların tenasühü konusundaki görüşü budur.

Ahmed b. Eyyûb b. Bânûş ise, “Yüce Allah yaratılmışların hepsini de bir defada yaratmıştır dedi. Dostlarından bir kısmının ondan naklettiklerine göre, “Yüce Allah, önce, herbiri parçalanamyan bir parça olan (cuz'un lâyete-cezzâ) takdir edilmiş parçaları yaratmıştır.” İddia ettiğine göre bu parçalar canlı ve akıllı idi, ve Yüce Allah, onların aralarını, bütün işlerinde eşit kılmıştı. Böylece onların hiçbiri, diğerine göre ne üstünlük kazandı, ne de onlardan herhangi biri, kendini diğerinden daha geride bırakacak bir suç işledi. Dedi ki:

“Sonra O, onların üzerine bol bol nimet verdikten sonra, onları, hak etme (istihkak) derecesi, üstünlük (tafdîl) derecesinden daha şerefli olduğundan tâatlarından dolayı sevâb kazanmaları için tâatları ile denenmek ve bu dünyada tâatlarla üstün kılınmış olarak bırakılmak arasında serbest kıldı. Onlardan bir takımı denenmeyi (imtihan) seçti. Bir takımı da denenmeyi redetti. Denenmeyi reddeden kimseyi, ilk diyarda, oradaki hali ne idiyse öylece bıraktı. İmtihanı seçen kimseyi ise, dünyada denedi. Denenmeyi seçenleri denediği zaman, bir kısmı karşı geldi, bir kısmı da boyun eğdi. O'na karşı gelen kimseleri, içinde yaratıldıkları yerden daha aşağı bir rütbeye attı.. O'na boyun eğeni ise, yeryüzünde, yaratıldığı yerden daha bir makama kaldırdı. Sonra onları, onların bir kısmını insan, diğerlerini de günahlarına göre, ehlî veya yırtıcı hayvanlar haline gelinceye kadar ve kalıplardan tekrar tekrar geçirdi. Onlardan ehlî hayvanlığa dönenlerden teklîfi kaldırdı.” Hayvanlara teklif konusunda o, İbn Hâbıt'tan ayrılıyordu. Sonra o, dört ayaklı ehlî hayvanlar hakkında dedi ki:

“Onlar, devamlı olarak çirkin şekillere sokulacaklar ve günahları için hakettikleri cezayı tam anlamıyla çekinceye kadar, kesilmek ve eziyet edilmek gibi, şeylerle karşılaşacaklardır. Sonra tekrar, eski hallerine döndürülerdır. Sonra Yüce Allah onları, ikinci bir imtihan seçimi ile karşı karaya bırakacaktır. Eğer imtihanı seçerlerse, O, onların tekliflerini, olmaksızın kendi hallerine bırakılırlar.” İddia ettiğine göre, mükellef olanlardan bir nebî veya bir melek olmayı hak edinceye kadar tâatta bulun Yüce Allah onu verecektir.

Onlardan el-Kahtî [633] şu iddiada bulunmuştur:

“Yüce Allah, onlara başta teklifi sunmadı. Fakat onlar, O'ndan kendi derecelerini yükseltmesini ve aralarında bir üstünlük kurmasını istemişlerdir. O da onlara, buna ancak teklif ve denemelerden sonra kavuşabileceklerini ve mükellef oldukları takdirde O'na karşı gelirlerse, azabı hakedeceklerini bildirdi? Ama onlar imtihanı reddettiler.” O, bunun delili O'nun şu âyetidir dedi:

“Doğrusu Biz emâneti (sorumluluk) göklere, yere, dağlara sunmuşuzdur da onlar bunu yüklenmekten çekinmişler ve ondan korkup titremişlerdir. Pek zâlim ve çok câhil olan insan ise onu yüklenmiştir.” [634]

Ebû Müslim el-Horasânî de şu iddiada bulunmuştur:

“Yüce Allah ruhları yarattı ve onları mükellef kıldı ve onlardan, kimin O'na itaat edeceğini kimin de karşı geleceğini bilenler vardır. O'na karşı gelenler, ancak baştan karşı gelmişlerdir. Bu yüzden günahlarının miktarına göre tenasühle ve çeşitli bedenlere sokulmakla cezalandırılırlar.”

İşte bunlar, Ashâbu't-Tenâsuh'ün görüşlerinin açıklanmasıdır. Onların delillerini, “el-Milel ve'n-Nihal” adlı kitabımızda yeterince çürütmüş bulunuyoruz. [635]

13. HABİTIYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden onüçüncüsü, Kaderiyye'den el-Hâbitıyye'nin sapıklıklarının ve (İslâm) Ümmeti'nin fırkaları dışına çıkışlarının açıklanması hakkındadır.

Bunlar, Ahmed b. Hâbıt el-Kaderî'ye [636] uyanlardır. O, i'tizâl konusunda en-Nazzâm'ın dostu idi. Onun tenasüh hakkındaki görüşünü, bundan önceki bölümde anlatmıştık. Bu bölümde, onun Yaratan'ın birliği hususundaki sapıklığını anlatacağız.

Şöyle ki, İbn Hâbıt ve Fadl el-Hadesî [637] şu iddiada bulunmuşlardır:

“Yaratılmışların iki Rabbî ve iki Yaratıcısı (Hâlık) vardır. Bunlardan biri kadîm olup, o Yüce Allah'tır. Diğeri yaratılmıştır ve o da İsâ b. Meryem'dir.” Bu ikisinin iddialarına göre el-Mesîh, doğum itibariyle değil, manevî yönden Allah'ın oğludur. Ayrıca onlar, yaratılmışları âhırette hesaba çekecek olanın el-Mesîh olduğunu ve Allah'ın, “Melekler sıra sıra dizilip Rabbi’nin buyruğu gelince” [638] âyeti ile onu kastettiğini ve, “Bulut gölgeleri içinde, Allah'ın azabının ve meleklerin tepelerine inip işin bitmesini mi bekliyorlar? Bütün işler Allah’a dönecektir” [639] âyetinin de onun gelişini gösterdiğini ileri sürmüşlerdir. “Adem'i Kendi suretinde yaratan O'dur.” Bu, Yüce Allah'ın Âdem'i Kendi suretinde yarattığına dair rivayetin tevilidir. Allah'ın salât ve selâmı ona olsun Nebî'nin, “Rabbinizi, dolunayı gördüğünüz gibi göreceksiniz” sözü ile onu kastettiğini iddia etmiştir. Yine aynı şekilde Hz. Peygamberin, “Yüce Allah aklı yarattı ve ona dedi ki:

Yaklaş! O da yaklaştı. Ona dedi ki:

Dön! O da geri döndü. Dedi ki:

Senden daha şerefli birşey yaratmadım.

Seninle veriyor ve seninle alıyorum” sözüyle de onu demek istediğini iletmiştir. Her ikisi (İbn Hâbıt-Fadl el-Hadesî) dediler ki:

“el-Mesîh bir birne büründü. Beden haline gelmeden önce akıl idi.”

Abdulkaahir der ki:

Bu iki kâfir, iki yaratıcı bulunduğu şeklindeki alarmda es-Seneviyye (Dualist) ve Mecûsîlere katılmışlardır. Onların Seneviyye ve Mecûsîlerinkinden daha kötüdür; çünkü Seneviler Mecûsîler, bütün iyiliklerin yaratılmasını Yüce Allah'a izafe etmişlerdir ancak onlar kötü fiilleri Zulmet'e (Karanlık) ve Şeytan'a nisbet etmişlerdir. Halbu ki İbn Hâbıt ve Fadl el-Hadesî, hayır fiillerin hepsini de İsâ b. Meryem'e nisbet etmişler ve âhirette yaratılmışların hesaba çekilmesinin de ona ait olduğunu söylemişlerdir. Görüşlerindeki acâib nokta, İsâ'nın, selâm olsun dedesi Âdem'i yaratmış olmasıdır. Kendi aslını yaratan bir parçadan daha çok hayret edilecek bir şey var mıdır? Bu iki sapığı, İslâm fırkalarından sayan, Hıristiyanları İslâm fırkaları içinde gören gibidir. [640]

14. HİMÂRİYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden ondördüncüsü, Kaderiyye'den el-Himâriyye'nin anlatılması ve Ümmet'in fırkalarının dışına çıkışlarının açıklanması hakkındadır.

Bunlar, Asker Mukrem'in [641] Mutezilelerinden bir topluluktur. Onlar, Kaderiyye'nin muhtelif fırkalarının bid'atlerinden bir takım özel sapıklıkları seçmişlerdir. İbn Hâbıt’tan, ruhların bedenler ve kalıplara tenasühü görüşünü almışlardır. Abbâd b. Süleyman ed-Damrî'den Allah'ın kendilerini maymunlar ve domuzlar haline çevirdiği, çevirme işinden önce insan oldukları ve fakat çevirme işinden sonra küfre inandıkları görüşünü aldılar. Ca'd b. Dirhem'den Hâlid b. Abdillah el-Kasriyy'in hediyesi olan şu görüşü aldılar:

“Bilgiyi gerektiren tüme varım (deduction-Nazar) sonucunda doğan bilgi, faili bulunmayan bir fiil olur.”

Bundan sonra onlar, şarabın Yüce Allah'ın fiili olmadığını; onun ancak şarapçının işi olduğunu; çünkü Yüce Allah'ın günah sebebi olan şeyi yapar imyacağmı ileri sürmüşlerdir.

İddia ettiklerine göre insan, bir takım hayvan cinslerini yaratabilir. Söz gelişi insan, bir et parçasını yere gömdüğü veya güneşe bıraktığı zaman kurtlanır. Bu kurtların, insanın yaratığı olduğunu ileri sürmüştür. Aynı şekilde tuğlaların altında, saman içinde görünen akreplerin de tuğlalar ve samanı bir araya toplayan kimsenin yaratığı olduğunu iddia etmişlerdir.

Bunlar, yılanları, haşerâtı ve zehirli hayvanları Şeytan'ın yaratıkları olacak gören Mecûsîlerden daha kötüdür. Bu bakımdan onları Ümmet'in fırkaarasında sayan kimse, Mecûsîleri de Ümmet'in fırkalarından sayan kimse gibidir. [642]

15. YEZÎDİYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden onbeşincisi, Haricîlerden el-Yezîdiyye'nin anlatılması ve İslâm fırkalarının dışına çıkışlarının açıklanması hakkındadır.[643]

Bunlar, Yezîd b. Ebû Uneyse el-Hâricî'ye uyanlardır. Yezîd Basra'lı idi. Sonra İran ülkesinde Cür'a [644] Havâric'den İbâdiyye'nin görüşlerine bağlı idi. Sonra “Güçlü ve Ulu Allah Acem'den ibir resul gönderecek; ona gökten bir kitâb indirecek ve şerîati ile Allah'ın salât ve selâmı ona olsun Muhammed'in şerîatini ortadan kaldıracaktır” iddiasında bulunduğu için, bütün Ümmet'in görüşünden ayrılmıştır. İddia ettiğine göre, bu beklenen peygamberin ümmeti, Kur'an'da anılan Sâbiûn idi. Vâsıt ve Harran halkından kendilerine Sâbiûn denenler, Kur'an'da anılan Sâbiûn değildirler. Bu sapıklığının yanında,' Allah'ın salât ve selâmı ona olsun Muhammed'in nübüvvetini tasdik eden Kitâb Ehlini, islâm dinine girmeseler bile, benimsiyor (tevellî) ve bundan dolayı onlara “mümin” diyordu. Bu görüşe göre, Yanudilerden el-İseviyye ve el-Mûşikâniyye'nin mü'min olmaları gerekir; çünkü onlar, dinine girmemekle beraber selâm olsun Muhammed'in nübüvvetini kabul etmişlerdir.

Yahudileri Müslümanlardan sayan birinin, İslâm fırkalarından sayılması caiz değildir, İslâm şerîatinin ortadan kalkacağım söyleyen olur da İslâm fırkalarından sayılabilir? [645]

16. MEYMÛNİYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden onaltıncısı, Hâricilerden el-Meymûniyye'nin anlatılması ve İslâm fırkalarının dışına çıkışlarının açıklanması hakkındadır.[646]

Bunlar, Havâric'in 'Acâride kolundan Meymûn adlı bir şahsa uyanlardır. Meymûn, Haricîlerin 'Acâride koluna mensuptu. Sonra irade, kader ve istitâat konularında 'Acâride'ye muhalefet etti. Bu üç konuda, hakikatten ayrılan Kaderiyye'nin görüşünü benimsemiştir. Bununla birlikte müşriklerin çocuklarının cennete gireceğini ileri sürmüştür.

Meymûn, anlattığımız bu bid'atleriyle kalsaydı ve onlara daha başka sapıklıklar eklemeseydi, şüphe yok ki ona Ali, Talha, ez-Zubeyr, Aişe ve Osman'ı tekfir eden ve günah işleyenleri küfürle suçlayan görüşlerinden dolayı Havâric'e; irade, kader ve istiât konusundaki Kaderiyye'ye uyan görüşlerinden dolayı da Kaderiyye'ye mensuptur, der geçerdik. Fakat o, Mecûsîlerin dinlerinden elde ettiği sapıklıklarla Kaderiyye ve Havâric'e eklemelerde bulunmuştur. Şöyle ki, baba ve dedelerden gelen oğulların kızları ile ve erkek ve kız kardeşlerin çocuklarının kızları ile evlenmeyi mubah görmüş ve demiştir ki:

“Yüce Allah, ancak anaların nesebinden olan kadınlar, kızlar, kızkardeşler, halalar, teyzeler, erkek kardeşin kızları ve kız kardeşlerinin kızlarının haramlığını söylemiş; ama kızların kızları, oğulların kızları, erkek kardeşlerin çocuklarının kızları ve kız kardeşlerin çocuklarının kızlarından soz etmemiştir”. Eğer o,, bu kıyasını anaların anaları ile babaların ve dedelerin analarına da teşmil ederse, hâlis bir Mecûsî olur. Ancak nenelerle evlenmeyi caiz görmez ve neneleri analarla bir tutan bir kıyaslamada bulunursa, oğulların kızlarını da aynı neslin kızları ile kıyaslaması icâb eder. Ve eğer 'yarısını, bu hususa da teşmil etmezse, delili çürümüş olur.

el-Kerâbîsî'nin, Havâric'in Meymûniyye'sinden anlattığına göre Yûsuf Sûresinin Kur'an'dan oluşunu inkâr etmişlerdir. Kur'an'ın inkâr eden, tamamını inkâr edenlerle aynıdır. [647]

17. BÂTINİYYE

Bu kısmın (Dördüncü Kısım) bölümlerinden onyedincisi, el-Bâtmiyye'nin anlatılması ve İslâm fırkaları topluluğunun dışına çıkışlarının açıklanması hakkındadı.[648]

Allah sizi mes'ûd eylesin, bilin ki, Bâtmiyye'nin Müslümanların fırkalarına verdiği zarar, Yahudilerin, Hıristiyan’lar ve Mecusilerin daha büyüktür. Hayır, hayır; Dehriyye'nin (Materialists) ve kâfirlerin öteki kollarının sebep olduğu zararlardan daha büyüktür. Bu kadarla da bitmiyor; âhir zamanda çıkacak olan Deccâl'ın zararından da büyüktür; çünkü ortaya çıktıkları andan bugüne kadar, Bâtmiyye'nin iddialarıyla dnîden sapanlar, ortaya çıkacağı zaman Deccâl'ın saptıracağı kimselerden daha da çoktur; zira Deccâl'ın fitnesi kırk günden çok sürmeyecektir. Bâtmiyye'nin rezaletleri ise, kum taneleri ve yağmur damlalarından daha fazladır.

Makalât sahipleri, Bâtıniyye davetini kuranların bir cemâat olduğunu anlatırlar. Onlardan biri, el-Kaddâh [649] diye tanınan “Meymûn b. Deysân”dır. Meymûn, Cafer b. Muhanımed es-Sâdık'ın azadlı kölesi idi ve Ehvaz'lı idi. Onlardan bir diğeri de Dendân lâkaplı “Muhammed b. el-Huseyn” idi. Bunların hepsi de Meymûn b. Deysân ile Irak valisinin cezaevinde buluştular ve bu cezaevinde Bâtmiyye mezhebini kurdular. Sonra onların propagandaları, cezaevinden kurtulmalarından sonra Dendân tarafından başlatıldı. O, davete (propaganda) Tûz [650] dolaylarında başladı. Bunun üzerine el-Bedeyn [651] diye bilinen el-Cebel halkı ile birlikte el-Cebel 'in Kürtlerinden topluluklar onun dinine girdiler. Sonra Meymûn b. Deysân, Mağrîb bölgelerine göçtü ve buralarda, kendini Âkil b. Ebî Tâlib'e [652] nisbet ederek onun çağrısına uyunca, kendisinin Muhammed b mâîl b. Cafer'in oğul bırakmadan öldüğünü bilmedikleri için kabul ettiler.

Sonra Bâtıniyye'ye davet hususunda, kendisine Hamdan Kırmıt (Karmat) denen bir adam çıktı. Ona, ya yazısını yengeç gibi karmakarışık yazdığı, ya da sık adımlarla yürüdüğü için, bu lâkab (Kırmıt) verilmiştir. Ortaya çıkışının ilk günlerinde, Küfe civarındaki ziraî bölgelerin çiftçilerinden biri idi. el-Karâmıt’a ona nisbet edildi.

Ondan sonra bid'atlere davet hususunda Ebû Saîd el-Cennâb’î [653] ortava çıktı. Hamdân'a uyanlardan biri idi. Bahreyn dolaylarını ele geçirdi ve Benû Senîr [654] onun dâvetine uydu.

Sonra aradan uzunca bir süre geçince, aralarından meşhur Saîd b. el-Huseyn b. Ahmed b. Abdillah b. Meymûn b. Deysân el-Kaddâh çıktı; ama o adını ve nesebini değiştirdi ve kendine uyanlara, “Ben, Ubeydullah b. el-Huseyn b. Muhammed b. İsmâîl b. Cafer es-Sâdık'ını” dedi. Sonra onun fitnesi, Mağrib'de ortaya çıktı ve bugün onun çocukları, Mısır'ın (devlet) işlerini zorla ele geçirmiş durumdadırlar. [655]

Sonra onlardan İbn Zikreveyh b. Mihreveyh ed-Dendânî olarak bilinen biri zuhur etti. Hamdan Kırmıt'ın öğrencilerinden di. Hamdan Kırmit'ın erkek kardeşi Me'mûn, İran topraklarında ortaya çıktı. Bundan dolayı İran Karmatîlerine “el-Me'mûniyye” denir.

Deylem ülkesine, Bâtıniyye'den Ebû Hatim olarak bilinen bir adam girdi. Esfâr b. Şirveyh [656] de aralarında olmak üzere Deylem'li birçok kişi onun çağrısına uydu.

Nîşâpûr'da, onların eş-Şa'rânî diye bilinen bir dâîleri (propagandist) zuhur etti. Ebû Bekr b. Haccâc orada vali iken öldürüldü. eş-Şa'rânî, el-Huseyn b. Ali el-Mervezî'yi de davet etmişti. Ondan sonra Muhammed b. Ahmed en-Nesefî, onun davetlerini Mâverâünnehr halkına devam ettirdi. Bendâne diye bilinen Ebû Ya'kûb es-Sicizî de aynı şekilde hareket etti. en-Nesefî, onlar adına, “Kitâbû'l-Mahsûl”; Ebû Ya'kûb “Esâsu'l-Da'vet”, “Te'vîlu'ş-Şerâi’ “Keşfu'l-Esrâr” kitaplarını yazdılar. en-Nesefî ve Bendâne diye bilinen kişi, sapıklıklarından dolayı öldürüldüler.

Tarihçiler Bâtıniyye davetinin önce el-Me'mûn zamanında ortaya çıktı-ve el-Mu'tasım zamanında yayıldığını söylerler. Onların söylediklerine Mu'tasım'ın ordu kumandanı ve gizlice Babek el-Hurremî'nin yoluna olan el-Afşin de Bâtınîlerin davetlerine girmişti. el-Hurremî, el-Bedevn isyan etmişti ve el-Bedeyn'in dağlıları, Mazdekiyye tarikatına etrafında toplandı. Halife, onlarla savaşmak üzere, Müslüman’ları doğru ve faydalı sonuca götürür zannı ile el-Afşin'i gönderdi. Oysa O gizliden gizliye Bâbekle beraberdi. Bu sebepten savaşta onunla hareket hususunda ağır davranıyordu. Nitekim ona, Müslüman’ların ordusunun zayıf noktalarını gösterdi; böylece onların pekçoğu öldürüldü. Sonra yardımcı kuvvetler el-Afşin'e yetişti ve ona Muhammed b. Yûsuf es-Suğrî ile Ebû Dulef el-Kasım b. İsâ el-'İclî de katıldılar. Bundan sonra ona, Abdullah b. Tâhir'in kumandanları yetiştiler. Fakat Bâbekiyye ve Karâmita'nın, Müslüman askerler üzerindeki şiddeti arttı. Öyle ki, Müslümanlar, Bâbekiyye'nin kendilerine gece saldırılarından korkarak Berzend diye bilinen bir şehir kurdular. Her iki taraf arasındaki savaş, Allah'ın Müslümanları Bâbek'e karşı muzaffer kılmasına kadar uzun yıllar sürdü. Neticede Bâbek esir edildi ve Surre-men-raa da, 223/837-8 yılında idam edildi. Sonra kardeşi İshâk ele geçirildi ve Bağdâd'da, Taberistân ve Curcân Muhammira'sının başı Mâziyyâr ile beraber idam edildi. Bâbek öldürülünce, el-Afşin'in vefasızlığı ve Bâbekle yapılan savaşta Müslümanlara ettiği hainlik Halîfe'ye bildirildi. Bunun üzerine o da, onun öldürülmesini ve asılmasını emretti. el-Afşin de bundan dolayı asıldı.

Tarihçiler, Batıniye inanışının esaslarını koyanların Mecûsîlerin oğulları oldukları ve onların seleflerinin dinlerine yatkınlık gösterdiklerini; anacak Müslüman’ların kılıçlarının korkusundan buna açığa çıkarmaya cesare edemediklerini söylerler. Bâtınîlerin Bâtınî inanışlı ve Mrçûsi inanışlarını üstün gören kimse feri, Usûs (Esâs kelimesinin çoğulu) olarak tayin ederlerdi. Bunlar Kur’an ayetleri ve selam olsun Nebi’nin sünnetlerini, kendi esaslarına uygun olarak yorumlarlardı.

Bu hususun açıklanması şöyledir:

Seneviyye (Dualist), Nûr (Aydınlık) ve Zulmet (Karanlık)'in iki kadîm yapıcısı (sâni') olduğunu ileri sürmüştür. Bunlardan Nûr, iyi ve faydalı şeylerin faili; Zulmet ise, kötüler ve zarasli şeylerin failidir. Bedenler de Nûr ile Zulmetin karışmasından olmuşlardım. Nûr ve Zulmet'ten herbirinin dört tabiatı vardır: Sıcaklık, soğukluk, yaşlık ve kuruluk. Baştaki ilk iki asıl (sıcaklık-soğukluk) ile dört ana tabiat (unsur), bu âlemin düzenleyici ve idarecileridir. Mecûsîler, iki yaratıcıya inanç hususunda onlara katılırlar. Ancak onlar, yaratıcılardan birinin kadim olup, bunun iyileri yapan ilâh; ötekinin de sonradan olma (muhdes) ve kötüleri yapan Şeytan olduğunu iddia etmişlerdir. Bâtınî ileri gelenlerinin kitaplarında yazdıklarına göre, İlah nefsi yaratmıştır. Bu bakımdan de ikincidir ve her ikisi. Bu âlemin idarecileridir. Bu ikinci adını vermişlerdir; fakat muhtemelen onlara Akıl ve Nefs de demişlerdir. Sonra, “Bu ikisi yedi yıldızın ve ilk tabiatların tedbiriyle bu âlemi düzenlerler” demişlerdir. Onların, “Doğrusu Birinci ve İkinci âlemi yönetirler” sözü, Mecûsîlerin, olan şeyleri biri kadîm, diğeri muhdes iki yapıcıya nisbed eden görüşlerinin aynıdır. Ancak Bâtınîler, iki yapıcıyı (sâni) Birinci İkinci şeklinde açıklarlar. Oysa Mecûsîler, bu ikisinden Yezdan ve Ehrime olarak söz ederler işte Bâtınîlerin kalplerinde yatan şey budur. Bu ba kundan, halkı bu görüşlere sevkedecek bir Esâs tayin etmişlerdir.

Onlar, ateşe tapma işini de açıkça ortaya koyamadılar. Onun için Müslümanlara şöyle diyerek hileli davrandılar. Mescidlerin hepsinde buhur yakmak ve her mescidde, üzerlerine ne olursa olsun en azından amber ve öd ağacı konacak bir buhurdanlık bulundurmak icâb eder. el-Berâmika Bermekiler), er-Reşid'e süslü bir şekilde Kabe'nin ortasında, üzerinde ebdi olarak öd ağacı yakılacak bir buhurdanlık koymasını söylemişlerdir. er-Reşîd onların bunu Kabe'de ateşe tapmak ve Kâbe’yi ateş evi kılmak için istediklerini anladı. er-Reşîd'in Bermekîleri yakalayışının sebeplerinden biri budur.

Bâtmiyye, dinin temel esaslarını, şirke dayalı bir şekilde te'vîl ettikten sonra, şeriat hükümlerini de şerîatin kaldırılmasıyla veya Mecûsîlerinkine benzer hükümlere büründürülmesiyle sonuçlanacak bir biçimde yorumlama hilesini kullandılar. Buna işaret eden şey, şerîati kendi istekleri istikametinde te'vil etmiş olmalarıdır. Şöyle ki, kendilerine uyanlar için, kız evlâdlar ve kız kardeşlerle evlenmeyi, şarap içmeyi ve bütün zevk verici şeyleri mubah kılmışlardır.

Bu husus, şu olayla daha da pekiştirilmiş olmaktadır. Bahreyn ve el-Ahsâ'da'Suleymân b. el-Hasan el-Karmatî'den sonra ortaya çıkan bir oğlan, kendine uyan erkeklerin birbiriyle cinsî münasebette (livata=sodomy) bulunmalarını bir nizam olarak koymuş ve hattâ kendisiyle cinsî münasebette bulunmak isteyen bir erkeği reddeden gencin öldürülmesini gerekli kılmıştır. Ayrıca ateşi eliyle söndüren birinin elinin kesilmesini, nefesiyle söndürenin de dilinin eğilmesini emretmiştir. et-Tâmî denen kimsedir ve 319/931 yılında ortaya çıkmıştır. Fitnesi, Yüce Allah’ın onun üstüne, onu yatağında boğazlıyacak birini musallat edişine kadar sürmüştür.

Bâtıniyye'nin Mecûsîler’in dinlerine temayül gösterdikleri konusunda söylediklerimizi destekleyen husus, yeryüzünde onlara sevgi ve bağlılık duymayan ve devletin tekrar ellerine geçeceğini zannederek, onların ortaya çıkacakları anı beklemeyen hiçbir Mecûsî'ye rastlam ayışımız dır. Onların kıt olanları, bu hususu desteklemek üzere, Mecûsîlerin Zerâdeşt [657] rivayet ettikleri sözü delil getirirler. Buna göre, Zerdüşt, Kuştâsf’a demişt “Mülk, Farslardan Rumlara ve Yunanlılara geçecek, sonra tekrar Farslara dönecektir. Sonra Farslardan Araplar’a geçecek sonra dönecektir.” Ona bu hususta Câmâsb [658] yardım etmiş ve zuhurundan tam binbeşyüz yıl geçtikten sonra Acemlere döneceğini iddia etmiştir"

Bâtıniyye arasında astronomi (ilmu'n-nucûm) bildiğini iddia eden ve Mecûsîlere sımsıkı bağlı olan Ebû Abdillah el-'Aradî adında bir adam vardı. Bu adam bir kitap yazmış ve onda, Allah'ın salât ve selâmı ona olsun Muhammed'in doğumundan sonraki onsekizinci yüzyılın onuncu bin yıla uygun düştüğünü ve bunun da Müşteri (Jüpiter) ve Kavs (Sagittarius) yıldızlarının dönüşü olduğunu belirtmiş ve demiştir ki:

“İşte tam bu sırada Mecûsî hükümranlığını geri verecek insan çıkacak ve bütün yeryüzünün istilâ edecektir.” O, bu insanın yediyüz yıl hüküm süreceğini iddia etmiştir. Onlar dediler ki:

“Zerdüşt ve Câmâsb'ın hükümleri, Acem mülkünün İskender zamanında Romalı’lar ve Yunanlı’lara geçişi ve üçyüz sene sonra tekrar Acemler’e dönüşü ve bundan sonra Acem mülkünün Araplar’a geçişi ile gerçekleşmiştir. Artık o, Câmâsb'ın belirttiği müddetin dolması sonunda, tekrar Acemlere dönecektir.” Onların söyledikleri vakit, el-Muktefî ve el-Muktedir'in zamanlarına uygun düşmektedir. [659]Ancak önceden söyledikleri şey çıkmamış ve bu zaman içinde mülk, Mecûsîlere dönmemiştir.

Karâmita, bu belirtilen zamandan da önce, kendi aralarında, Beklenen'in (el-Muntazar) yedinci yüzyılda ateş üçgeninde ortaya çıkacağını söyleyip duruyorlardı. Nitekim el-Ahsâ'dan Süleyman b. Hasan bu iddiaya dayanarak çıkmış; hacılara taarruz etmiş ve pekçoğunu fecî şekilde öldürmüştür. Sonra Mekke'ye girmiş ve Tavaf etmekte olanları öldürmüştür. Kabe örtülerine el koymuş ve öldürdüklerini Zemzem kuyusuna atmıştır. Müslüman askerlerinden pek çoğunu kırıp geçirmiştir. Fakat savaşlarından birinde Hecer'e kaçmaya mecbur bırakılmıştır. Bunun üzerine bir kaside yazarak Müslümanlar’a hitaben şöyle demiştir:

Hecer'e dönüğüm, benim bakımımdan sizi aldattı; ama size, kısacadır haber gelecektir.

Merih, Bâbil ülkesinde doğduğu ve iki yıldız ona yakınlaştığı zaman, aman sakın, sakının!

Bütün Kitaplarda anılan ben değil miyim? Zumer sûresinde gönderilen ben değil miyim?

Rumların Kayravân'ı, Türkler ve Hazarlara kadar Doğu'da ve Batı'da yeryüzünün insanlarına hükmedeceğim.

İki yıldız sözüyle, Zuhal (Satürn) ve Müşteri (Jüpiter) yıldızlarını deistemiştir. Bu iki yıldızın Merih'e yaklaşması, onun ortaya çıktığı senelerde olmuştu. Oysa o, içinden çıkıp gittiği memleketinden başka bir yeri ele geçiremedi. Yediyüz yıl hüküm sürmeyi arzulamış ve fakat yedi yıl bile olamamıştır. Üstelik Hit'te [660] bir kadının evinin damından onun kaf attığı ve beynini dağıttığı bir kerpiçle öldürülmüştür. Bir öldürülen kimse, öldürülenlerin en âdisi ve kaybedilenlerin en adisidir.

İskender devrinden binikiyüz kırk sene sonunda, Zerdüşt târihinden bin beşyüz yıl tamam olmuştur. Ancak bu yılda, yeryüzünün hükümranlığı Mecûsîlere geri gelmemiş; aksine o yıldan sonra İslâm'ın kuşağı yeryüzünde genişlemiş ve yüce Allah Balasağun ülkesini, Tibet topraklarını ve Çin'in birçok bölgesini Müslümanlar için fethetmiştir. Sonra yine o yıldan sonra Müslümanlar için Lemfât'dan [661] Kannuc'a [662] kadar bütün Hind ülkesini feth nasib etmiştir. Hind ülkesi, denizi ile birlikte Sitersikâ'ya [663] kadar Yemînu'd-Devle Eminu'l-Mille Mahmûd b. Sebüktekin Allah ona rahmet eylesin- zamanında İslâm toprağının bir parçası oldu. Bu, hükümranlığın kendilerine döneceğine hükmeden Bâtıniyye ve Câmâsb'a inanan Mecûsîlerin önderlerinin arzusunu ortaya koymaktadır. Lâkin onlar, işlerinin sıkıntısını çektiler ve Allah'ın hamdi ve kudreti ile, arzularının sonu, elleri avuçları boşta kalmak oldu.

Sonra Bâtıniyye içinden, Kayravân dolaylarında Ubeydullah b. el-Huseyn [664] çıktı. Kutâme'den bir topluluğu, el-Mesâmide'den bir cemâati ve boş kafalı Berberîlerden küçük bir takımı, geceleyin üst ve altta giyilen elbiselerin (ridâ ve izâr) arkasından hayaller göstermek (karagöz perdesi kurmak) gibi, onlara izhâr ettiği kurnazlık ve sihirbazlıklarla kandırdı. Boş kafalılar bunun, onun bir mucizesi olduğunu sandılar ve bu yüzden bid'atinde ona uydular. Böylece o, onlarla birlikte Mağrib ülkesini ele geçirdi. Sonra onlardan Ebû Saîd el-Hasan b. Behrâm adlı biri, el-Ahsâ, el-Kâtif ve Bahreyn halkına karşı çıktı ve kendine uyanlarla beraber düşmanları üstüne yürüdü; kadınlarını ve çocuklarını esîr etti; mushafları ve mescidleri yaktı. Sonra Hecer'ı istilâ etti ve adamlarını öldürdü; çocuklarını ve kadınlarını köleleştirdi. Sonra onlardan es-Sanâdikî olarak bilinen biri, Yemen de zuhur etti ve ora halkının çoğunu öldürdü; hattâ çocukları ve kadınları bile öldürdü. Onlardan İbn el-Fazl diye bilinen biri, kendine uyanlarla ona katıldı. Sonra Yüce Allah, bu ikisine ve bunlara uyanlara uyuz ve veba hastalığını musallat etti ve bu iki hastalıktan ölüp gittiler.

Sonra Şam'da, kendisine Ebul-Kasım b. Mihreveyh [665] denen Meymûn b. Deysân'ın bir torunu çıktı ve bu ikisine uyanlara dedi ki:

“Bu bizim hükümranlık vaktimizdir.” Bu, 289/901-2 yılında oldu. Bunun üzerine el-Mu’tezid'in kumandanı Subuk (Sebuk), onlara karşı yürüdü. Fakat onlar Subuk’u savaşta öldürdüler; er-Rusâfe şehrine girdiler ve bütün mescidlerini yaktılar. Bundan sonra Şam'a yöneldiler. Onları İbn Tulûn'un kölesi el-Hmâmî karşıladı ve er-Rakka'ya kadar bozup dağıttı. Sonra el-Muktefî'nin katibi Muhammed b. Süleyman, el-Muktefî'nin ordularından biriyle onlara karşı yürüdü; onları hezimete uğrattı ve binlercesini öldürdü. el-Hasan b. Zekeriyyâ b. Mihreveyh, er-Remle'ye kaçmaya mecbur edildi; fakat er-Remle Valisi onu orada yakaladı. Onu ve ona uyanlardan bir topluluğu el-Muktefî'ye gönderdi; o da onları, en şiddetli cezalarla Bağdat'ta cadde ortasında öldürdü.

Sonra onların öldürülmeleri ile birlikte, Karâmita'nın kuvveti, 310/922 yılına kadar kırılmış oldu.

Ondan sonra, 311/923 yılında, Süleyman b. el-Hasan'ın fitnesi çıktı. Basra'ya saldırdı ve emiri Subuk el-Muflihî'yi öldürdü. Basra'nın mallarını Bahreyn'e taşıdı. 312/924 yılında, Muharrem ayının bitimine on gün kala, zorla hac kervanına saldırdı. Hacı’ların çoğunu öldürdü; kadınları ve çocuklarını esir etti. Sonra 313/925 yılında Kûfe'ye girdi. Halkı öldürdü ve zor kullanarak malları aldı. 315/927 yılında, İbn Ebî's-Sâc ile savaştı; onu esir etti ve adamlarını bozguna uğrattı. 317/929 yılında Mekke'ye girdi ve tavaf edenlerden bulduklarını öldürdü. Onun orada, üçbin kişiyi öldürdüğü ve oradan yediyüz genci sürdüğü; Haceru'l-Esved'i söktüğü ve onu Bahreyn'e götürdüğü söylenir. Sonra Haceru'l-Esved oradan Kûfe'ye götürülmüş; bundan sonra da 339/950-1 yılında, Ebû İshâk İbrahim b. Muhammed b. Yahya el-Muzekkî en-Nisâbûrî [666] tarafından Kûfe'den tekrar Mekke'ye götürülmüştür.

Süleyman b. el-Hasan, 318/930 yılında, Bağdad üzerine yürüdü. Fakat Hit’e ulaştığı zaman, bir kadın evinin damından ona bir kerpiç fırlattı ve onu öldürdü. Bundan sonra Karâmîta'nın gücü kırıldı ve Süleyman b. el-Hasan’ın öldürülmesinden sonra, el-Asfar el-'Ukaylî, onların şehirlerinden birini ele geçirinceye kadar Küfe ve Basra'dan Mekke'ye giden hacılardan, mallarını koruma karşılığı vergi toplar oldular.

Mısır ve işleri İhşîdlerin ellerine geçmişti. Bunlardan bir kısmı, Kavrara istilâ etmiş olan İbn 'Ubeydillah el-Bâtınî'ye [667] katıldı ve 363/973-4 yılında Mısır'a girdiler' [668] Orada “el-Kâhire” adını verdikleri ve kendi bid'atlerine bağlı insanları yerleştirdikleri bir şehir kurdular. Fakat Mısır halkı, haraçlarını ödeme hususunda Kahire kumandanına itaat etmişlerse de günümüze kadar Sünnet'e sâdık kalmışlardır.

Ebû Suca' Fennâhusrev b. Bûveyh [669] Mısır üzerine yürümek ve tmiyye'nin elinden çekip almak için hazırlıklar yaptı. Civardaki reislere yazdı:

“Rahman ve Rahim olan Allah'ın adıyla... Hamd, âlemlerin rabbi-Allah'adır. Allah'ın salâtı, Peygamberlerin Sonuncusuna ve Allah'a itât eden Müminler’in Emirine olsun... Mısır'a, Allah izin verirse emniyet içinde giriniz!” Ve o, başlangıcı şöyle olan bir kaside söyledi:

Kaderlerin bana itaat ettiğini ve haberin açıkça benim lehime hükmedildiğini görmüyor musun?

İnsanlık, benim, İslâm'a yardım ve iftihar edilen bir imam olan Allah'ın halîfesi adına davette bulunmak için, Ümid edilen ve gizlenen bir kimse olduğuma şahitlik ediyor.

Onun savaşçıları, Mısır'a saldırmak üzere hareket edince, ecel yakasına yapıştı ve o da bu yolda öldü. Fennâhusrev'in bu hayattan çekilişi üzerine, Mısır reisi, Doğu eyâletlerinin idarelerini de arzuladı ve onlara, kendisine bey'at etmelerini isteyen yazılar yazdı. Kâbus b. Veşmkîr [670] ona şu sözlerle cevap verdi:

“Şüphe yok ki seni, ancak helada anarım!” Nâsıru'd-Devle Ebû'l-Hasan Muhammed b. İbrâhîm b. Simcûr [671] da, onun gönderdiği mektubun arkasına, “De ki Ey kâfirler! Ben sizin taptıklarınıza tapmam!” [672] âyetlerini, yani Kâfîrûn Sûresinin tamamını yazıp iade etmek suretiyle cevaplandırdı. Horasan Valisi Nûh. b. Mansûr'un [673] cevabı da, onu kendi bid'atine çağıran dâîsini öldürmek şeklinde oldu. Harezm ülkesinde Curcân Valilerinden biri, onun çağrısına uydu; ama bu valinin onun dînine girişi, hükümranlığının elden gidişi ve adamlarının öldürülmesi şeklindeki bir düşmanlıkla sonuçlandı. Sonra Yemînu'd-Devle ve Emînu'l-Mille Mahmûd b. Sebuktekîn, ülkelerini istilâ etti ve Bâtınî dâîlerinden orada bulunanları öldürdü. Ebû Âli b. Sîmcûr, gizlice onlarla uyuşuyordu. İsyana teşebbüs etti; ama eli böğründe kaldı. Horasan Valisi Nûh b. Mansûr onu yakaladı ve Sebuktekîn'e yolladı; o da onu Gazne'de öldürdü.

Danismend lâkablı Ebû'l-Kasım el-Hasan b. Ali [674] Ebû Ali b. Simcûr'un Batıniyye mezhebine çağıran bir dâîsi idi. Nîşâpûr'da Sâmânî ordusu ku-Afini Bektüzün [675] onu ele geçirdi; öldürdü ve bilinmeyen bir yere gömdü Târveziyye (?) bölgesinin valisi olan Emîrek et-Tûsî, Bâtıniyye dâvetine Onun için esîr edildi; Gazne'ye götürüldü ve orada, Ebû Ali b. Sîmcûr'un öldürüldüğü gece öldürüldü.

Hind ülkesinde Multân halkı da Bâtıniyye dâvetine girmişti. Allah rahmet eylesin Mahmûd, askerleri ile onların üstüne yürüdü ve onlardan binlercesini öldürdü; binlercesinin de ellerini kesti. Böylece bu bölgedeki Bâtıniyye yardımcıları helak oldular. Bâtıniyye'nin uğursuzluğu, bu olaydan sonra, kendi taklidcilerine geçmiştir. Bunlara itibar edecekler de etsinler bakalım!

Kelâmcılar, Bâtıniyye'nin bid'atlerine davet hususunda güttükleri maksatların açıklanmasında ayrılığa düşmüşlerdir. Onların çoğu, Bâtınivye dâvetinin amacının, Kur'an ve Sünnet'e uyguladıkları yorumlarla Mecûsî dini olduğu görüşünü benimsemişlerdir. Bu görüşlerine delil olarak, Bâtınîlerin ilk reisleri Meymûn b. Deysân'ın Ehvâz esirlerinden bir Mecûsî olduğu ve oğlu Abdullah b. Meymûn ün da halkı babasının dinine uymaya çağırdığı hususlarını ileri sürmüşlerdir. Ayrıca onların, el-Bezdevî adıyla tanınan dâîlerinin, “el-Mahsûl” adlı kitabında “İlk Mübdi' (örneksiz olarak yapan), nefsi yarattı. Sonra ilk ve ikinci, yedi yıldız ve dört tabiatın tedbîri ile âlemin iki düzenleyicisidirler” dediğini ve bu hususun, Mecûsîlerin şu sözlerinin anlamıyla gerçekleştiğini delil olarak ileri sürmüşlerdir:

“(Mecûsîlere göre)Yezdân Ehrimen'i yarattı ve o, Ehrimen'le birlikte âlemin düzenleyicileridir. Ancak Yezdan, iyilerin yapıcısı; Ehrimen ise, kötülerin yapıcısıdır.”

Kelâmcılar dan, Bâtıniyye'yi Harran'da yaşayan Sâbiîlere nisbet edenler, bu hususta şunu delil getirirler: Meymûn b. Deysân'dan sonra Bâtınî dâîsi olan Hamdan Kırmıt, Harran'lı Sahillerdendi. Ayrıca onlar şunu da delil olarak ileri sürdüler:

Harran Sâbiîleri, kendi dinlerini kendilerinden ..olmadıkça kimseye belli etmezlerdi. Aynı şekilde Bâtıniyye de kendi inanışlarını, sırlarını başkalarına söylemiyeceğine dair söz verdikten sonra kendileririe fkatılan bir kimse dışında, hiç kimseye açıklamazlardı.

Abdulkaahir der ki:

Bana göre, Bâtıniyye'nin dini hakkındaki en doğru onların, âlemin kıdemine inanan ve yaratılışın arzu ettiği her şeyi görme eğiliminden dolayı bütünüyle serîati ve peygamberleri inkâr iden Maddeci (Dehrî) zındıklar olduklarıdır. Bu husustaki delil, onların dana önce söylediğimiz gibi, “es-Siyâse ve'l-Belâğu'l-Ekyed ve'n-Nâmûsu'l-Azâm adlı yazılarında okuduğum gibi olduklarıdır. Bu, Ubeydullah b. el-Huseyn el-Kayravânî'nin Süleyman b. el-Hasan b. Saîd el-Cennâbîye yazdığı mektuptur. O bunun içinde, ona şu öğütleri vermektedir:

(Ubeydullah b. el-Huseyn) bu yazısında, âhiret (meâd) ve ceza inanışını ibtâl etmiş ve yine bunda, cenneti dünya nimetleri, azabı da şer'ate uyanların namaz, oruç, hac ve cihadla meşgul olmaları şeklinde anlatmıştır Yine bu mektupta şöyle söylemiştir:

“Doğrusu şerîate uyanlar, bilmedikleri bir Tanrı'ya ibâdet ediyorlar ve cisminden değil, ancak isminden birşeyler bekliyorlar.” Yine orada demiştir ki:

“Dehrîlere (Maddeciler=Materialists) ikram et; çünkü onlar bizden, biz de onlardanız.” Bu noktada, Bâtıniyye ile Dehriyye arasındaki yakınlığın doğruluğunu görürüz. Bunu destekleyen hususlardan biri de şudur. Mecûsîler, Zerdüşt'ün peygamberliği’ni ve ona Yüce Allah'tan vahy indiğini iddia ederler. Sâbiîler de Hermes, Vâlîs, Zervisyus Eflâtun ve feylosoflardan bir topluluğun peygamberliklerini iddia ederler. Şerîate uyan öteki sınıfların herbiri, nübüvvetlerini kabul ettikleri kimselere gökten vahy indiğine inanırlar ve derler ki:

“Bu vahy, emir, yasak, ölümden sonraki gelecekten, sevâb ve cezadan ve geçmiş amellerin karşılığının verildiği cennet ve cehennemle ilgili haberleri içine alır. Bâtıniyye ise, mucizeleri inkâr ederler. Meleklerin gökten vahy, emir ve yasakla inmelerine karşı çıkmak şöyle dursun, gökte melek bulunmasını bile inkâr ederler.” Onların tevîl ettiklerine göre melekler, ancak kendi bid'atlerine çağıran dâileridir. Şeytanları muhalifleri, İblisleri de muhaliflerinin bilginleri olarak te'vîl ederler.

Onlar, peygamberlerin başa geçmeyi şiddetle arzu eden insanlar olduklarını; peygamberlik ve imamet iddiası ile başkanlık peşinde koşarak toplulukları dinî kanunlar ve hileye dayanmak suretiyle idare ettiklerini iddia, ederler. Onlardan herbiri, yedi katlı devir sahibidir. Yedi devir geçtiği zaman, başka bir devir tarafından takip edilirler. Nebî ve vasiden [676]' söz ettikleri zaman şöyle derler:

“Doğrusu nebî, Nâtık (konuşan)'dır; vasî ise, onun Esâsıdır ve Fâtık (sözü açan)'dır. Fâtık'ın işi, gördüğü şekilde ve arzusu istikmetinde Nâtik'ın konuşmasını yorumlamaktır. Kim onun bâtını te'vîline bürünür ve onu yaşarsa, o, itaatkâr meleklerdendir; kim zahir ile amel ederse, o da inkarcı şeytanlardandır.”

Sonra şerîatin esaslarından herbirini, sapıklığa götürecek biçimde te'vîlftiler ve şunları ileri sürdüler. Namazın anlamı, imamlarına bağlılıktır. Hac imamı ziyaret ve onun hizmetini sürdürmektir. Oruçtan maksad, yemek'ten kesilmek değil, imamın sırrını açığa vurmayı terketmektir. Onlara göre zina, ahd ve misakın zıddına sırları açığa vurmaktır. Onlar, ibâdetin anlamını bilen kişiden farzların düşeceğini ileri sürdüler ve bu konuda,

“Yakîn gelinceye kadar Rabbine ibâdet et!” [677] âyetini tevîl ettiler ve vakîn” kelimesini, “te'vîli bilmek” şeklinde açıkladılar.

el-Kayravânî, Süleyman b. el-Hasan'a yazdığı yazısında diyor ki:

“Sana, insanları Kur'an, Tevrat, Zebur ve İncil hakkında şüpheye düşürmeni; onlara şerîatleri kaldırmayı, âhiretin ve kabirlerden dirilişin olmayacağını, göklerde meleklerin bulunmadığını ve yeryüzünde cinlerin yokluğunu propaganda etmeni tavsiye ederim. Sonra onları, Adem'den önce birçok beşerin bulunduğu görüşüne çağırmanı öğütlerim; çünkü bu, âlemin kadîmliği hususunda sana yardımcı olacaktır”.

Bu husus, Bâtıniyye'nin âlemin kıdemine inanan ve Yapıcıyı (Sâni') inkâr eden Dehriyye (Maddeciler) oldukları yolundaki iddiamızın doğruluğunu gösterir. Şerîatlerin ibtâli ile ilgili söz de, onlara karşı iddiamıza destek olur. Nitekim el-Kayravânî, Süleyman b. el-Hasan'a yazdığı mektubunda şöyle diyor:

“Senin, peygamberlerin gösterdikleri mucizeler..ve özlerindeki çelişkileri kavrayacak derecede ilim sahibi olman gerekir. Sözgelişi İsâ b. Meryem Yahudilere demişti ki:

Ben Musa'nın şerîatini kaldırmıyorum; ama sonra Cumartesi'nin yerine Pazar'ı haram gün kılmak suretiyle, Musa'nın şerîatini kaldırdı ve Cumartesi günü çalışmayı mubah kıldı. Sonra ve Cumartesi günüçalışmayı mubah Musa'nın kıblesini, tam aksi yöne değiştirdi. Bu sebepten Yahudiler onu, sözleri birbirine uymadığı için

Sonra o {el-Kayravânî), ona (Süleyman b. el-Hasan) dedi ki:

“Kendisine ruhun ne olduğu sorulduğu zaman, cevabını bilmediği ve sorunun cevabı da kendisine bildirilmediği için, 'Ruh, Rabbimin emrinden ibârettir [678]diyen baskı altındaki ümmetin başkanı gibi olma. İddiasında, fevkalâde iyi hîle ve hokkabazlıktan başka bir delili bulunmayan Musa gibi de olma. Nitekim onun zamanındaki yönetici (Firavun), onun herhangi bir delilini bulamayınca, ona, 'Benden başkasını tanrı edinirsen. [679] kavmine de, 'Sîzin en yüce rabbiniz benim. [680] demiştir; çünkü o, devrinde, zamanın sahibi idi.”

Sonra o, mektubunun sonunda şöyle diyor:

“Akıllı olduğunu iddia eden' fakat sonra güzel bir kızkardeşi veya kızı varken, onu güzelliğinden dolayı kendisine eş (zevce) olarak almayıp şahsına haram kılarak yabancı birine nikahlayan kimsenin acâibliğinden daha başka şaşılacak birşey olur mu? Eğer bu câhilin aklı olsaydı, kızkardeşi ve kızı üzerinde, bir yabancıdan daha çok hak sahibi olduğunu bilirdi. Bu işin gerçek yönü ancak şudur:

Efendileri (Hz. Muhammed), onlara iyi ve güzel şeyleri haram kılmış ve onları, akıl erdirilemeyen bir Gâib'le korkutmuştur. İleri sürdüklerine göre bu Allah'tır. O, onlara kabirden diriliş, hesâb, cennet ve cehennem gibi hiçbir zaman görmeyecekleri şeylerin varlığından söz etmiştir. Öyle ki, böylece onları kısa sürede, köleleştirmiş ve hayatı süresince kendine, vefatından sonra da soyuna hizmetçi kılmıştır. Böylece,

“...Ben sizden buna karşı yakınlara sevgiden başka bir ücret istemem...” [681] diyerek onların mallarını mubah saymıştır. Onun onlarla olan işi peşindi; ama onların onunla olan işleri ise, geri bırakılmıştı. O onların hayatlarını ve mallarını, hiç gerçekleşmeyecek bir gelecek hayatı bekleme karşılığında hemen ortaya koymalarını istedi. İşte cennet, bu dünya ve nimetlerinden başkası mıdır? Ve cehennem de, azabı da, namaz, oruç, cihad ve hacdan yorgun ve bitkin düşmüş serîate uyanların içinde bulundukları durumdan başkası mıdır?”

Sonra o bu mektupta, Süleyman b. el-Hasan'a şöyle demiştir:

“Sen ve kardeşlerin, Firdevs'e vâris olacak vârislersiniz. Aslında siz, O'nun, Dinî Kanunları (Nevâmîs) sahiplerinin şerîatlerine sımsıkı sarılmış olan câhillere haram kılınmış nimetleri ve lezzetlerine bu dünyada kavuşmuş durumdasınız. Onların durumuna kıyasla kavuştuğunuz neş'eden dolayı sizleri kutlarım!”

Anlattığımız bu şeylerde, Bâtıniyye'nin maksadının Dehriyye (Maddeciler Materialists) mezhebinin görüşlerini yaymak, haramları helâl kılmak veibâdetleri terketmek olduğu açıkça görülür.

Sonra Bâtıniyye'nin boş kafalıları avlamak ve onları bid'atlerine çağırmak için uyguladıkları, muhtelif mertebelerden oluşan hileleri vardır. Bu mertebeler sırasıyle şöyledir:

Teferrüs; Te'nîs; Teşkîk; Talik; Rabt; Tedlîs; Te'sîs; İmân Mîsakı ve Ahd; sonuncusu da Hal' ve Sulh. [682]

Teferrüs:

Teferrüse gelince onlar derler ki gizliliğe uyma hususunda sağlam zahirî şeyleri Bâtınî bir anlama gelecek şekilde te'vîl edebilmede bilgili olmak kendi bid'atlerine çağıran bir dâînin ilk şartıdır. Bunlarla birlikte o aldatılmıyacak Terfik ve saptırılabilecek kimse ile aldatılamıyacak olanı ayırabilmelidir. Bu sebepten dâîlerine verdikleri öğütlerde şöyle söylemişlerdir:

“İçinde lâmba bulunan bir evde konuşmayınız.” “Lâmba” sözü ile kelâm ilmini, akıl yürütme ve tartışma usûllerini bilen kimseyi kastetmişlerdir. Ayrica dâîlerine şöyle demişlerdir:

“Tohumunuzu çorak araziye atmayınız!” Onlar bu sözle, çorak arazideki tohumun hiçbir meyve vermeyişi gibi, dâîlerinin, kendilerinde hiçbir tesir bırakmayacak olanlar yanında bid'atlerini açığa vurmalarını engellemek istemişlerdir. Aptal mensuplarının kalplerini verimli toprak olarak adlandırmışlardır; çünkü onlar, onların bid'atlerini kabul etmişlerdir.

Bu örneğin tersine çevrilmesi daha isabetli olacaktır; çünkü bereketli kalpler, “sağlam dinî” ve “doğru yol”u (es-sırâtu'1-mustakîm) kabul edenlerdir. Bunlar sapıklıkların şüpheleri ile gevşemez ve kaymazlar ve tıpkı suda paslanmayan, toprakta cürüyüp kaybolmayan ve ateşte yok olup gitmeyen saf altın gibidirler. Çorak toprak ise, Bâtınîlerin kalpleri ve öteki zındıklar gibidir. Bunlara, ne akıl engel olabilir, ne de kanunlar. Bunlar pistirler, kirlidirler, cansız ölüdürler. “Onlar şüphesiz davarlar gibidirler; hayır, daha da sapık yolludurlar.” [683]

Beslendikleri yerde domuzların yiyeceklerini ayıran ve sahralarında üzüm yemeyi helâl kılan, onların da rızktan paylarını ayırmıştır; çünkü, “O, yaptığından sorumlu değildir, onlarsa sorumlu tutulacaklardır”. [684]

Yine onlar şöyle de söylemişlerdir:

Kendi mezheplerine çağıran bir dâînin, muhtelif sınıfların çağırılma yollarını bilmesi gerekir. Çeşitli sınıflar, bir tek yolla çağırılmazlar. Aksine her sınıftan insanın Bâtınî mezhebine çağırıldıkları bir yolları vardır.

Söz gelişi dâî, nıezhebe çağırcağı kişinin ibâdete meylettiğini görürse onu zühd ve ibâdete sevkeder. Sonra ona ibâdetlerin anlamı ve farzların sebeplerini sorar ve onu bu hususlarda şüpheye düşürür.

Dâînin gördüğü kimse utanmaz ve ahlâksızın biri ise, ona şöyle der:

“İbâdet, aptallık ve ahmaklıktır. Zekâ, ancak lezzetlere ulaşmaktadır.” Ve ona, şâirin şu sözünü misâl getirir:

Halkı gözetip koruyan kederden ölür;

Fakat cesur, lezzeti elde eder.

Dâî, dininden veya âhiretten (meâd), sevâb ve cezadan şüphe eden birini görürse, bunların mevcut olmadığını açıklar ve onu, haramları helâl saymaya sevkeder ve onunla birlikte, utanmaz şâirin şu sözleriyle avunur:

(Ahirette) Söz verdikleri et ve şarap için, kırmızı şarabın lezzetinden mi vazgeçeceğim?

Hayat,, sonra ölüm., sonra diriliş... Ey Amr'ın annesi; Bütün bunlar uydurma sözlerdir. Eğer dâî, Sebeiyye, Beyâniyye, Muğiriyye, Mansûriyye ve Hattâbiyye gıbi, Râfızîlerin Gulât takımından olan birine rastlarsa, onunla âyetleri ve hadisleri te'vil ederek konuşma ihtiyacında kalmaz; çünkü onlar da âyet ve hadîsleri, sapıklıklarına uygun olarak Bâtmiyye ile beraber te'vîl ederler.

Dâî, Râfızüerden bir Zeydî veya sahabenin ileri gelenlerine saldırma temayülünde olan bir İmâmî görürse, ona sahabilere sövmek suretiyle yaklaşır. Onu, Benû Teym düşmanlığı ile doldurur; çünkü Ebû Bekr bu kabil. Benû Adiyy düşmanlığı ile bezer; günkü Ömer b. el-Hattâb onlardandı. Benû Umeyye düşmanlığına teşvik eder; günkü Osman ve Muâviye de bunlardandı. Çağımızın Bâtınîleri, pek muhtemeldir ki, İsmâil b. 'Âbbâd'ın şu sözleriyle tatmin bulmaktadırlar:

Vasî'yi sevmekten ve Nebî'nin çocuklarını üstün görmekten dolayı cehenneme girmek,

Bana, Teym ve 'Adiyy'le beraber temelli kalacağım 'Adn cennetlerinden daha sevimli gelmektedir.

Abdulkaahir der ki:

Bu beyitleri söyleyene, şu sözlerimizle cevap verdik:

Teym veya 'Adiyy'in düşmanı olduğun halde, 'Adn cennetinde olacağını mı sanıyorsun?

Oysa onlar seni, Semûd'dan daha kötü bir durumda terkettiler; onlar seni, bir piçten daha rezil bir vaziyette bıraktılar.

Eğer Nebî'nin Sıddîk'i sana düşman olursa, yarın cehennem ateşinde yanacaksın.

Dâî, el attığı şahsın Ebû Bekr ve Ömer'e bağlı olduğunu görürse, onun yanında onları metheder ve der ki:

“Bu ikisinin, şeriatın yorumlanmasında rolleri vardır. Bu sebepten Nebî, Ebû Bekr'i mağarada, sonra da Medine'de dost edindi ve ona, mağarada, şerîatinin yorumunu bildirdi.” Yakınlık kurulmak istenen sahıs-Ebu Bekr ve Ömer'in sözü edilen yorumları ile soru sorarsa, ona açıklayacağı şeyleri gizli tutması hususunda ondan ahd ye mısak alır. Sonra ona, yorumlardan bir kısmını azar azar anlatır. Eğer o şahıs, bu söylenenleri benimserse, kalanları da açıklar. Fakat ilk te'vîli kabul etmezse, geri kalanlar hususunda onu merakta bırakır ve bunları ondan gizli tutar. Böylece aldatılmış olan şahıs, şerîatin esaslarında şüpheye düşer.

Bâtıniyye mezhebinin gelişme kaydettiği topluluklar, birkaç sınıfa ayrılır:

1) Şunlardan biri, Nabatîler, Kürtler ve Mecûsilerin oğulları gibi, ilmî esaslar ve tartışma yollarını kavramakta görüşleri kıt olan geniş halk topluluklarıdır.

2) İkinci sınıf. Acemlerin Araplara üstün olduklarına inanan ve hükümranlığın yeniden İranlı’lara geçmesini temenni eden milliyetçiler (şu'ûbiyye)'dir.

3) Üçüncü sınıf, Nebî aralarından çıktığı için Mudar'a kin besleyen Benû gebî'a'nın kıt akıllılarından ibarettir. Bu sebeptendir ki, Abdullah b. Hazım es-Sulemî, Horasan'daki hutbesinde şöyle söylemiştir:

“Doğrusu Rebî'a, Nebî'sini Mudar'dan gönderdiği için, Allah'a daima kızmıştır.” Rebî'a'nın Mudar'a karşı kıskançlığından dolaydı, Benû Hanîfe, nasıl Benû Mudar arasında bir nebî varsa, Benû Rebî'a arasında da bir nebî olmasını arzu ettiklerinden Museylimetu'l-Kezzâb'a bey'at etmişlerdir. Aldatılmış İranlı veya kin besleyen kıskanç Rebî'a'lı yakınlık gösterdiği takdirde, Bâtınî ona, “Senin kabilen, mülke sahip olmaya Mudar'dan daha çok hak kazanmıştır” der ve hükümranlığın kendi kabilesine dönüş yolları üzerinde onun görüşlerini araştırır. Eğer o şahıs, kendisine bu mesele hakkında soru sorarsa, der ki:

“Doğrusu Mudar şerîatinin sonu gelecektir. Artık onun sonu yaklaşmıştır ve onun son buluşundan sonra, mülk size avdet edecektir”. Sonra ona, adım adım İslâm şerîatinin inkârını te'vîl yoluyla anlatır. Eğer onun bu anlattıklarını kabul ederse, apaçık bir Allah’sız olur; ibâdetleri ağır görür ve haramların helâl kılınması hoş gelir. İşte bu, Teferrüs'ün derecelerinin açıklanmasıdır. [685]

Te'nis:

Onlara göre Te'nîs derecesi, teferrüs derecesine çok yakındır. Te'nîs, in sanın kendi mezhebiyle bundan sonra benimsediği şeylerin yorumunu sormak ve onu, bizzat kendi ünheve düşürmektir. Eğer davet edilmekte inancının esasları hakkında Bunun bilgisi imamdadır olan şahıs, bu hususta ona birşey sorarsa öylece, Bâtınilğe davet edilmekte olan kişi, (Kur'an'ın) zahiri ve Sünnet lerden kastın, dilde anlaşılan şey olmadığına inanıncaya kadar Teşkîk deketmek, ona, pek kolay gelir. [686]

Rabt:

Onlara göre Rabt (Bağlılık), davet olunacak şahsın nefsini, şerîatin esaslarını te'vîl isteği nüsusuhda merakta bırakmaktır. Bu durumda o, onların, şerîatin esaslarını kaldıracak'şekilde yaptıkları te'vîli ya kabul eder, ya da bu konuda şüphe ve şaşkınlık içinde kalır, [687]

Tedlîs:

Tedlîs derecesi, imların tüme varım (nazar) ve tümden gelini (istidlal) esaslarını bilmeyen aldatılmışa, “Doğrusu (Kur'an'ın) zahir anlamları azâb, bâtını ise rahmettir” şeklindeki sözleridir. Bu hususta, Kurandaki, “İnananlarla iki yüzlüler arasına, kapısının içinde rahmet ve dışında azâb olan bir sûr çekilir” [688] âyetini nakleder. Eğer aldatılmış kimse, onlardan “kapının içi” sözünün yorumunu sorarsa, derler ki:

“Yüce Allah'ın peygamberi ile Sünnet'i, ahd ve misak alınması halinde olur. Nitekim O “Peygamberlerden söz almıştık. Senden, Nûh'dan Musa'dan, Meryem oğlu İsa'dan sağlam bir berleri söz almıştık. Senden, Nûh'dan İbrahim'den, Musa'dan, Meryem oğlu İsa'dan sağlam bir söz almışızdır.” [689]

Allah'ın şu âyetini de naklederler:

“...Allah'ı kendinize kefil kılarak pekiştirdiğiniz yeminleri bozmayın”. [690]

Eğer., aldatılmış kişi, onlara sağlam veminlerle ve boşanma, köle azâd etme ve mallarını bağışlama üzerine yem ederse, onlar onu bunlarla sımsıkı bağlamış olurlar ve zahirleri, inandıkları istikamette ortadan kaldıracak şekilde te'vîl ederek anlatırlar. Eğer ahmak adam, onların bu anlattıklarını kabul ederse, bâtını yönden indıkların dînine girmiş ve zahiren de, İslâm'la örtünmüş olur. Fakat daha önce yemîn etmiş biri, bu zındık hatmilerin tevillerine inanmaktan çekinirse, sırlarından kendisine söyledikleri şeyleri gizleyeceğine dair onlara söz vermiş bulunduğu için, bu durumu onlardan saklar. Ancak o kişi, onların te'vîllerini kabul ederse, ona yemin ederler ve onu İslâm dîninden sayarlar. İşte o zaman ona derler ki:

“Zahir kabuk gibidir, bâtın ise, öz gibidir. Öz de kabuktan daha hayırlıdır.”

Abdulkaahir der ki:

Bâtmiyye dâvetine girmiş; fakat sonra Yüce Allah'ın doğru yolu bulmasını sağlandığı ve onlara ettiği yeminleri çözmesi hususunda yol gösterdiği bir kimsenin bana anlattığına göre, onlar, o kimseden yeminle söz aldıkları zaman ona dediler ki:

“Müslümanların, Nûh, İbrahim, Mûsâ, İsâ, Muhammed gibi, peygamberleri ile nübüvvet iddiasında bulunan bütün şahıslar, halka reislik etmekten hoşlanan Kanun (Nâinus) ve olağandışı şeylerin adamlarıdır. Böylece onlar, halkı sihirbazlıkla aldatmışlar ve onları şerîatlerinin köleleri kılmışlardır.”

Bana bunları anlatan dedi ki:

Sonra bu sırrı bana açıklayan kimse, şöyle demekle bizzat kendisi tenakuza düşmüş oldu:

“Muhammed b. İsmail b. Cafer'in Mûsâ b. İmrân'a ağaçtan seslendiğini ve ona, 'Ben şüphesiz senîh Rabbinim; ayağındakileri çıkar; çünkü sen, kutlu bir vadi olan Tûvâ'dasın' [691] dediğini bilmen gerekir.” (Bunları anlatan) Dedi ki:

Bunun üzerine ona, “Gözün çıksın! Tutup beni, âlemin kadîm yaratıcısı olan Rabbi inkâra çağırıyorsun, sonra da kalkıp yaratılmış bir insanın tanrılığını kabul etmemi istiyor ve diyorsun ki, 'O (Muhammed b. İsmail), doğumundan önce Musa'yı gönderen bir ilâhtı.' Sana göre Mûsâ, olağan dışı şeyler gösteren biri ise, onu gönderdiğini ileri sürdüğün kimse ondan da yalancıdır” dedim. Bunun üzerine bana, “Sen, ebedî felah bulmazsın” dediğini ve sırlarını bana açıkladığına pişman oldu. Ben de onların bid'atlerinden tövbe ettim. Bu, onların kendilerine uyanlara tatbik ettikleri hilelerinin açıklanmasıdır.

Yeminlerine gelince., dâîleri, yemîn eden kişiye şöyle der:

“Allah'ın yeminini, Allah'ın sözünü (misak), O'nun zimmetini, resullerinin hakkını ve Allah'ın söz ve yemin olarak nebilerinden aldıklarını kendi nefsine yüklemiş bulunuyorsun ki, benden işittiklerini, benimle ve senin; zamanın sahibi, imamla ve onun taraftarları (şîası) ile ve bu ülkede ve öteki ülkelerde bulunan ona uyan kimselerle ve ister erkek ister kadın olsun ona boyun eğenlerle ilgili olarak bildiklerini gizleyeceksin. Bunun ne azını, ne de çoğunu açıkla. İster yazı ile, ister işaretle olsun, zamanın sahibi olan imam izin vermedikçe veya ona davette kendisine izin verilen (el-Me'zûn), açıklanması hususunda sana müsaade etmedikçe, onu imâ edebilecek hiçbir şeyi açığa vurma. İzin verildiği zaman da, ancak sana izin verildiği kadarını yap. Böylece sen, verdiğin söze uymayı nefsine yüklemiş ve hem gönül hoşluğu, hem kızgınlık, hem arzu, hem de korku anlarında, nefsini, sözünü tutmaya mecbur kılmış durumdasın.” “Evet” der. Eğer, “Evet,” derse, ona şöyle söyler:

“Ayrıca sen, beni ve "sana adını vereceklerimi, senin kendini koruduğun şeylerden Allah'ın ahdi ve senin O'nunla olan sözünle ve O'nun ve resullerinin zimmetiyle korumak ve onlarla açık ve kapalı olarak samimiyet kurmak üzere söz vermiş bulunuyorsun. İmamın, yakınlarının ve dâvetine mensup olanların, ne şahıslarına, ne de mallarına ihanet edeceksin. Bu inançta hiçbir te'vîle yanaşmayacak ve onları geçersiz kılacak şeylere inanmayacaksın. Eğer bunlardan birini işleyecek olursan, Allah'tan, resullerinden, meleklerinden ve Yüce Allah'ın Kitâblar’ında indirdiği şeylerin tamamından uzaksın. Sana anlattığımız bu şeylerin birine karşı çıkacak olursan, Allah'a vâcib bir adak olarak O'nun Evi'ne yaya yüz defa haccetmen icâbeder. Bu durumda kaldığın sürece sâhib olduğun şeyler, fakirler ve miskinler için birer sadakadır. Herhangi bir hususa muhalefet ettiğin gün veya ondan sonra, mülkiyetinde bulunan köle, hür kılınır. Şu anda veya muhalefet ettiğin günde sahib olduğun veya ondan sonra evleneceğin bütün karıların, senden üç boşanma (talâk-ı selâse) ile boşanmış olur. Yüce Allah, yemîn ettiğin şeylerde niyetine ve içinde gizlediğin inancına şahittir.” Eğer, “Evet” derse, ona, “Seninle bizim aramızda şahit olarak Allah yeter” der.

Aldatılmış kişi bu yemini ettiği zaman, bu yeminden dönmenin mümkün olmadığını zanneder. Aldatılmış kişi, yeminlerin onlara göre geçerli olmadığını ve bozulmadığını hiç bilmez. Oysa onlar, gerek yemîn etmede, gerek yemini bozmada, âhirette, ne günah, ne keffâret, ne utanma, ne de cezanın bulunduğuna inanırlar. Kadîm bir tanrıyı kabul etmeyişleri söyle dursun, âlemin yaratılmış olduğuna inanmaz, gökten inmiş bir kitabın ve kendisine vahyin indiği bir peygamberin varlığını kabul etmezlerken, nasıl olur da Allah, Kitâb'ları ve peygamberleri adına yemin etmek onlara göre geçerli olabilir? Rahman ve Rahîm olan Allah'ı, ancak adına propagandada bulundukları kendilerine mahsus reisleri olarak görmeyi dinlerinin bir esası sayarlarken, nasıl olur da Müslümanlar’ın yeminleri onlar için geçerli olabilir? Onların arasında Mecûsîlerin dinlerine meyledenler şu iddiada bulundular:

“İlâh bir Nûr'dur; karşısında da O'na üstün gelen ve mülkünde çekişen Şeytan vardır.” Ayrıca onlar, Kabe'nin bir anlamı olduğuna inanmaz ve üstelik haccedenle 'umre yapanı alaya alırlarken, nasıl olur da hac ve 'umre adağı, onlara göre bir ölçü olabilir? Bütün kadınları nikâhsız olarak kendilerine helâl sayarlarken, nasıl olur da boşanma onlara göre geçerli olabilir? İşte bu, yeminin onlara göre açıklanmasıdır.

Yeminin Müslümanlar katındaki hükmüne gelince., biz deriz ki, yemîn eden kişinin ettiği her yemin, nefsini bir işe yöneltme teşvikinin başlangıcıdır, ki bu da onun niyetidir. Kendisine yemin ettiren bir hâkim veya bir hükümdar yanında yapılmış olan her yemîne bakılır:

Eğer yemîn, yemîn eden kişinin iddia ettiği şeyi inkâr eden birine karşı yapılmış ve bunda iddiacı, iddia edilene karşı zâlimce davranmışsa, yemîn edenin yemini kendi niyetine uygundur. Ancak iddiacı haklı ve inkarcı iddiacıya karşı zâlim ise, inkarcının yemini, hükümdarın niyetine göredir ve yemîn eden, yeminini bozmuş olur.

Bu mukaddimeler (öncül) doğru olduğu takdirde, Bâtmiyye inanışını araştıran biri, onların bid'atlerini halka açıklamak veya onları yıkmak isterse, yemininde mazurdur ve yemini niyetine göre olur; ama yemininde, Yüce Allah'ın dilemesi için kalbinde bir istisna yaparsa, yeminleri onu bağlamaz ve Bâtıniyye'nin sırlarını halka açıklamakla da yeminini bozmuş olmaz; kadınları ondan boşanmaz; köleleri serbest bırakılmaz ve bundan dolayı da sadaka gerekmez. Bâtınile’rin reisleri gerekmez. Bâtınilerin reisleri, Müslümanlara göre imam değildirler. Bu bakımdan onun sırrını açığa vuran, imamın sırrını açığa vurmuş olmaz ancak bir kâfir zındığın sırrını ortaya koymuş olur. Bir me’sur hadîste şöyle buyurulmuştur:

“Fâsıktan, halkın sakındığı şeylerle söz ediniz.”

İşte bu, onların yeminlerle adam aldatma yollarının acıklamnasadır. [692]

Teşkîk:

Akılsız kitleleri Teşkîk (Şüpheye Düşürme) yoluyla aldatmalarına gelince., bu sistemlerden biri şudur:

Basithalk kitlelerine, zahir anlamları dışında bir şüpheye düşürmek suretiyle serîat hükümleri ile ilgili meselelerde sorular sorarlardı. Sık sık da aklı kıt topluluklara, kendi reislerinden, başkasının bilemiyeceği birtakım bilgiler varlığını düşündürmek suretiyle duyularla alâkalı sorular da sormuşlardı Dâînin aldatılmış kişi için ortaya attığı meselelerden bir kısmı şöyledir:

İnsanın neden iki kulağı, bir dili vardır? Erkeğin neden bir tenasül organı, iki yumurtalığı vardır? Neden sinirler beyine, damarlar akciğere, atardamarlar da kalbe bağlıdır? Öteki hayvanların göz kapaklarının altında değil de yalnızca üst göz kapağında kirpik olurken, insan göz kapaklarının her ikisinde, hem alt hem de üstünde, niçin kirpik bulunmaktadır? Neden insanın memeleri göğüste, hayvanların göğüsleri ise karınlarındadır? Niçin atın bezeleri, işkembesi ve topukları yoktur. Yumurtlayan hayvan ile, doğuran ama yumurtlamayan hayvan arasında ne fark vardır? Tatlı su balığı ile deniz balığını ayıran şey nedir? Bunlarla ilgili bilgilerin, reislerinde olduğu şüphesini doğuran bunlara benzer daha pekçok soru...

Onların Kur'ân hakkındaki sorularından bir kısmı, “Elif-Lâm-Mîm”, “Hâ-Mîm”, “Tâ-Sîn”, “Yâ-Sîn”, “Tâ-Hâ” ve “Kâf-He-Ye-Ayn-Sâd” gibi, Sûrelerin başında yer alan harflerin (hurûfu'1-hecâ') anlamları hakkındadır. Onlar sık sık dediler ki:

“Alfabenin harflerinden herbirinin anlamı nedir? Alfabenin harfleri niçin yirmidokuzdur? Harflerden bir kısmı neden noktalanmıştır ve neden bir kısmının noktası yoktur? Neden bir kısmının, kendisinden sonra gelen harfe bitişmesi uygun görülmüştür?” Ve aldatılmış kişiye sık sık dediler ki:

“...O gün Rabbinin arşını onlardan başka sekiz tanesi yüklenir” [693] âyetinin anlamı nedir? Ve Yüce Allah, neden cennetin kapılarını sekiz, cehennemin kapılarını da yedi tane yapmıştır? Ve, “Orada ondokuz bekçi vardır” [694] âyetinin anlamı nedir? Ve bu sayının faydası nedir? onlar, sık sık, içinde çelişki bulunduğunu vehmettikleri âyetler hakkında sorular sormuşlar ve bunların yorumunu, reislerinden başka kimsenin bilmediğini ileri sürmüşlerdir. Sözgelişi, bu türlü âyetlerden biri şöyledir:

“O gün, ne insana, ne cîne suçu sorulur; buna ihtiyaç olmaz” [695] Bu âyetle birlikte, başka bir yerde de şöyle buyurulur:

“Rabbine and olsun ki, hepsini yaptıklarından sorumlu tutacağız”. [696]

Onların fıkıh hakkındaki sorularından bir kısmı şu görüşleridir: Neden sabah namazı iki. Öğle dört, akşam üç rek'at olmuştur? Neden her rek'at'ta bir rükû ve iki secde olmuştur? Neden abdest dört organa oluyor da, teyemmüm iki organa yapılıyor? Neden Müslümanların pekçoğuna göre temiz olduğu halde, meni akışından sonra gusl gerekiyor da, herkese göre pislik olmasına rağmen idrardan dolayı gusl gerekmiyor? Neden ay hâli gören bir kadın, o sırada tutamadığı oruçlarını kaza ediyor da, bu halde iken kılmadığı namazlarını kaza etmiyor? Hırsızlık için neden el kesme cezası uygulanıyor da, zina için dayak cezası veriliyor? Hırsızlıkta hırsızlığı yapan elin kesilmesi gibi, zina fiilinde zinayı yapan cinsiyet organı niçin kesilmiyor?.. Aldatılmış kişi bu soruları onlardan işittiği zaman, açıklanmaları için onlara başvurmakta ve onlar da ona, “Bunların bilgisi, bizim imamımızda ve sırlarımızı açığa vurmaya yetkili olan (el-Me'zûn) kişidedir” demektedirler. Bunların açıklanmasına ait bilginin, onların imamlarında veya onun izin verdiği kimse olan Me'zûn'da bulunduğu hususu, aldatılmış kişiye kabul ettirildiği zaman, o kimse, Kur'ân ve Sünnet'in zahirinin, yalnızca zahirî açıklamalar demek olmadığına inanmış olur. Böylece onlar, bu hile ile o kimseyi şerîatin hükümlerim yerine getirmekten uzaklaştırmış olurlar. O kimse, ibâdetleri terketmeyi ve haramları helâl saymayı alışkanlık hâline getirdi mi, onlar, perdeyi o kimse için aralarlar ve derler ki:

“Eğer bizim herşeyden Müstağni ve Kadîm bir tanrımız olsaydı, kulların rükûlarında ve secdelerinde, taştan bir evin etrafında dolaşmalarında (Tavaf), iki tepe arasında say etmelerinde O'nun için bir fayda bulunmazdı.” O kimse, onların bu açıklamalarını kabul ettiği takdirde, Rabbinin tevhidinden soyunmuş ve Onu inkâr ederek bir zındık hâline gelmiş olur.

Abdulkaahir der ki:

Onların, dinin esasları hakkında akılsız kitleleri şüpheye düşürmek amacıyla sordukları sorulara iki yönden cevap verilebilir.

Önce onlara denir ki, siz, şu iki durumun birinden yakayı kurtaramazsınız. Ya âlemin sonradan olduğunu (hudûs) kabul edecek ve bu âlemin, kullarına istediğini istediği şekilde yükleyebilecek Kadîm, Alim, Hakîm bir Yapıcısı (Sâni') tasdik edeceksiniz; ya da bunu inkâr edecek ve âlemin kadîm olduğunu söyleyip Yapıcı'yı (Sâni') yokluğuna inanırsanız, “Allah şunu niçin farz kıldı; şunu neden haram etti; neden şunu yarattı ve niçin şunun ölçüsünü şöyle kıldı?” şeklindeki sözlerinizin hiçbir anlamı kalmaz. Birşeyi farklı kılan veya onu haram eden veya birşeyi yaratan veya onu takdir eden bir Tanrının varlığını kabul etmezseniz, bizimle sizin aranızdaki tartışma âlemin yaratılması (hudûs) hakkında bizimle Dehriyye (Maddeciler) arasındaki tartışmaya benzer. Ancak âlemin yaratılmasını ve onun Yapıcısı'nın (Sâni') birliğini kabul ederseniz, kullarına dilediği amelleri yükleyebilmesini de caiz görmeniz gerekir. Bunu caiz görmeniz ise, “Niçin farz kıldı; neden haram saydı?” şeklindeki görüşlerinize esaslı bir cevap olur; çünkü böylece siz, O'nun bunu yapmaya muktedir olduğunu kabul ediyor ve O'nun kullarına teklifte bulunabileceğine inanıyorsunuz demektir. Aynı şekilde onların, duyuların özellikleri ile ilgili soruları da bu duyuları ortaya koyan Yapıcının (Sâni') varlığını kabul ettikleri takdirde ibtâl edilmiş olur; ama onlar, Yapıcıyı inkâr ederlerse, “Allah şunu niçin yarattı?” şeklindeki sözlerinin, Kadîm bir Yapıcı (Sâni') bulunmasını inkâr ettikleri için, bir anlamı yoktur.

Hayvanların yaratılışındaki acâibliklerle ilgili olarak sordukları hususlarda onlara cevap vermenin ikinci yolu, şöyle söylemektir:

Bunların sebeplerinin bilgisini tabîbler ve feylosoflar kitaplarında anlattıkları ve Aristo, hayvanların tabiatları hakkında bir kitap yazdığı halde, Bâtıniyye reisleri nasıl oluyor da, bu hususta kimsede bulunmayan bir özellik taşıyabiliyorlar. Ve feylesoflar, Kahtâniyye, Curhumiyye, Tasmiyye ve diğer Himyeriyye kabilelerinden olanlar gibi, feylosoflardan önce yaşayan Arap hakimlerinden çalınmış olanlar dışında, bu neviden birşey söylememişlerdir, Arap, gerek şiirlerinde gerek atasözlerinde, hayvanların tabiatlarının tamamını söylemişti. Ancak o zaman, ne Bâtınî vardı, ne de Bâtıniyye'nin reisleri... Aristo da doğuran ile yumurtlayan arasındaki farkı, Arab'ın atasözünden almıştır:

“Her delik kulaklı doğurur; her kapalı kulaklı da yumurtlar”. Bunun içindir ki, kuşlardan yarasa yumurtlamaz doğurur; çünkü onun delik kulakları vardır. Yılan, kertenkele ve yumurtlayan kuşlar gibi, kulakları kapalı olanlar da yumurtlarlar.

Ebû 'Ubeyde Ma'mer b. el-Musenna [697] ve Abduhnelik b. Kureby el-Asma'î"nin [698] anlattıklarına göre, Araplar Câhiliyye devrindeki tecrübelerine dayanarak, bütün hayvanların gözlerinde, altta değil üst göz kapaklarında kirpikler bulunduğunu, ancak insanların hem alt hem üst göz kapaklarında kirpikleri olduğunu söylemişler ve demişlerdir ki:

“İnsan, maymun ve güçsüz atlar dışında bütün hayvanlar, suya atıldıklarında yüzerler; ama güçsüz atlar boğulurlar. Ancak insan yüzmeyi öğrenebilir.” Onlar insan hakkında, “Eğer insanın başı kesilmiş ve suya atılmış olsa, baş suyun ortasında yukarı dikilir” demişlerdir, ayrıca, “Bütün kuşların ayaklarında aya vardır; fakat insan ve maymunun ayaları ellerindedir. Her dört ayaklının dizleri ellerinde (ön ayaklarında)'dır; insanın dizleri ise, iki ayağındadır” demişlerdir. Yine dediler ki:

“Atın bezesi, işkembesi, dalağı ve topuğu yoktur. Yük devesinin öd kesesi yoktur. Erkek devekuşunun beyni yoktur. Aynı şekilde su kuşu ile büyük deniz balığının hem dili hem de beyni vardır.” Ve dediler ki:

“Bütün balıkların akciğerleri yoktur ve dolayısiyle teneffüs etmezler.” Araplar tecrübelerine dayanarak, “Koyun yılda bir defa ve ikiz değil, tek doğurur; keçi ise yılda iki defa doğurur ve bir, iki, üç yavru doğurur; ama koyunun sayısı, artışı ve bereketi, keçininkinden daha çoktur” dediler. Yine dedilerki:

“Koyun otu yediği zaman ot yeniden yeşerir, biter; ama keçinin yediği şey yeşermez, bitmez. Çünkü kovun, otu dişleriyle kemirir; keçi ise, bitkiyi kökünden söker.” Dediler ki:

“Keçi gebe olduğu zaman, süt gebeliğinin başında memelerine iner; koyunda ise süt, ancak doğumla birlikte memelere iner.” Ve dediler ki:

“Her cins hayvanın erkeklerinin sesleri, dişilerininkinden daha yüksektir. Ancak keçinin dişisinin sesi, erkeğininkinden (teke) daha kuvvetlidir.”

Hayvanlar hakkındaki Arap atasözleri arasında şu vardır:

“Her öküz yassı burunlu; her eşeğin üst dudağı yarık ve her köpek dişi olan da daha şişkindir.” Tecrübeleriyle dediler ki:

“Doğrusu aslan eksi birsey yemez, ateşe yaklaşmaz ve gebeye yaklaşmaz.” Ve dediler ki:

“Köpeğin gebelik li süresi altmış gündür ve eğer bu süreden önce doğuracak olursa, yavruları yaşayamaz.” Ve dediler ki:

“Dişi kedi, yedinci ayda âdet görmeye başlar ve sonra dişi kedi her yerde yedi günde âdet görür; âdetinin belirtileri de idrarının yanıcı olmasıdır.” Ve köpek hakkında, “Köpek, ancak azı dişleri ile birşey alır” dediler. Kurt hakkında da dediler ki:

“Kurt bir gözü ile uyur; diğeri de muhafızlık eder.” Bunun içindir ki, Humeyd b. Sevr, şöyle söylemiştir:

Gözbebeklerinden biri ile uyur; diğeri ile ölümden sakınır; çünkü o, uyanık uykucudur.

Tavşan, iki gözü açık olarak uyur. Dediler ki:

“Hayvanlar içinde, filden başka dili tersine çevrilebileni yoktur. Dört ayaklı hayvanlar içinde, filden başka memesi göğsünde olan hayvan yoktur.” Ve dediler ki:

“Fil, yedi senede bir; eşek senede bir doğurur. İnek bu hususta kadın gibidir..” Tavşan ve tilkinin erkeklik organı için, “O bir kemiktir” dediler. Ve dediler ki:

“Devekuşu hâriç, her iki ayaklının bir ayağı kırılırsa, öteki ile dikelir ve topallar. Ancak devekuşunun bir ayağı kırılırsa, yerine çakılır kalır.” Bu sebepten şâir kendisi ve kardeşi hakkında şöyle söylemiştir:

Doğrusu ben ve o, zengin ve fakiri paylaştığımızdan dolayı, devekuşunun iki bacağı gibiyiz.

Bu beyitle, her ikisinin de diğerinden daha zengin olmadığını söylemek istemiştir. Ve dişi devekuşu hakkında dediler ki:

“Dişi devekuşu otuzla kırk arası yumurtlar; fakat o, onlardan otuzunu ayırarak uzunca gerilmiş bir ip şeklinde dizer ve üstlerine kuluçkaya oturur. Sık sık yumurtasından kalkar ve başkasına kuluçkaya oturur.” Bu sebepten İbn Hermete, bu konuda şöyle söylemiştir:

Kendi yumurtasını reddederek terkeden ve başkasının yumurtalarını kanadıyla örten gibi...

Piliç ve civciv hakkında dediler ki:

“Bunlar yumurtanın akından yaratılırlar; sarısı da onların gıdası olur.” Bağırtlak kuşları hakkında, “Bir tek yumurtlar” dediler.

Kartallar hakkında da şöyle dediler:

“Üç yumurta yumurtlar; ikisini çıkarır, birini atar.” Fakat kemik-kıran diye bilinen bir kuş, kartalın attığı yumurtadan yavru çıkarır. Bu sebepten atasözünde şöyle denir:

“Kemik-kırandan daha iyiliksever.” Keler hakkında şöyle dediler:

“O yetmiş yumurta yumurtlar; fakat yumurtadan çıkan yavru kelerlerden kaçıp kurtulan biri dışında hepsini yer.” Bu sebepten atasözünde şöyle söylemişlerdir:

“Kelerden daha çocuklu”. Keler suya yanaşmaz. Bu yüzden atasözünde şöyle söylenmiştir:

“Kelerden daha çok su verilmiş.” Keler hakkında dediler ki:

“Onun iki erkeklik organı vardır. Dişi kelerin de önünde iki cinsiyet organı vardır.” Ve yılan hakkında dediler ki: “Onun iki dili vardır ve dili, derisindeki renk ayrılığına dayalı olarak siyahtır. Yılanların hepsi de sedef ve menekşe kokusundan iğrenirler; fakat elma, kavun, karpuz, hıyar, hardal, süt ve şarap kokusu pek hoşlarına gider.” Ve kurbağa hakkında dediler ki:

“Onların ağızlarında su olmadıkça ötmez. Dicle nehrinde de kesinlikle ötmez; ama Fırat ve diğer nehirlerde ötmüştür.” Şâir, kurbağa hakkında dedi ki:

Sorduğu her şey ağzına girer; böylece o, öter; fakat ötmesi kendini yok eder.

Yani onun ötmesi, yılanın dikkatini üzerine çeker ve böylece yılan onu avlar ve yer. Ve dediler ki:

“Kurbağanın kemiği yoktur.” Bokböceği hakkında dediler ki:

“Eğer o gülün içine gizlenirse, ölü gibi hareketsiz kalır; tekrar gübreye gelirse, hareket eder.”

İşte bunlar, hayvanların ve diğerlerinin özellikleri ile ilgili bilinenler, Arapların tecrübe ile Câhliyye çağında, Bâtıniyye reislerine başvurmaksızın bildikleri şeylerdir. Üstelik onlar, bunları, Bâtıniyye'nin dünyadaki varlığından çok çok önceleri bilmişlerdi. Böylece biz, Bâtıniyye'nin bu konudaki ve eşyanın sırlarını ve özelliklerini, yalnızca onların reislerinin bildiği yolundaki iddialarını açıklamış bulunuyoruz. Tica onların İslâm fırkaları topluluğundan çıkışlarını da yeterince açıkladık. Bu bakımdan Allah'a hamd olsun. [699]

BEŞİNCİ KISIM

KURTULUŞA EREN FIRKA

(el-Fırkatu'n-Nâciye)

Bu kitabın kısımlarından beşincisi, Kurtuluşa Eren Fırka'nın (el-Fırkatu'n-Nâciye) özelliklerinin açıklanması ve kurtuluşunun delilleri ve güzelliklerinin belirtilmesi hakkındadır.

Bu kısım, aşağıdaki bölümlerden meydana gelmektedir.

1. Bölüm: Sünnet ve Cemâat fırkalarının sınıflarının açıklanması hakkındadır.

2. Bölüm: Sünnet ve Cemâat Ehli'nin kurtuluşunun açıklanması hakkındadır.

3. Bölüm: Sünnet ve Cemâat Ehli'nin üzerinde birleştiği esasların açıklanması hakkındadır.

4. Bölüm: Ümmetin Selef-i Salih'ine göre Ehl-i Sünnet sözünün açıklanması hakkındadır.

5. Bölüm: Sünnet Ehli'nin birbirlerini tekfir etmekten korunmuş olmalarının açıklanması hakkındadır.

6. Bölüm: Sünnet Ehli'nin faziletlerinin ve ilimlerinin nevilerinin açıklanması ve imamlarının anlatılması hakkındadır.

7. Bölüm: Sünnet Ehli'nin din ve dünyadaki izleri ve onların, din ve dünyadaki mefahirlerinin açıklanması hakkındadır.

İşte bunlar, bu Kısmın bölümleridir. Allah'ın yardımı ve desteği ile, onların herbirinin gerektirdiği hususları anlatacağız. [700]

1. SÜNNET VE CEMÂAT EHLİNİN SINIFLARI

Bu kısmın (Beşinci Kısım) bölümlerinden birincisi, Sünnet ve Cemâat Ehlinin Sınıflarının açıklanması hakkındadır.

Bilin ki -Allah sizi mes'üd eylesin, Sünnet ve Cemâat Ehli sekiz sınıftan mürekkebdir:

1) Onlardan bir sınıf, tevhîd ve nübüvvet meseleleri, va'd ve vaîd hükümleri, mükâfat ve mücâzât, ictihad şartları, imamet ve başkanlık meseleleri ile ilgili bilgilen ihata etmişlerdir. Ve onlar kelâmcılardan, teşbih ve Allah'ın sıfatlarını kabul etmeme anlayışından ve Râfızîler, Haricîler, Cehmiyye, Neccâriyye ve diğer sapık fırkaların bid'atlerinden uzaklaşmış olan Sifâtıyye'nin yollarına uymuşlardır.

2) Onlardan ikinci sınıf, hem Re'yf hem de Hadîs grubuna mensup fıkıh imamlarından ve “usûlü'd-dîn”e Sıfâtıyye'nin Allah'a ve O'nun ezelî sıfatlarına inanışı gibi inananlardan ve Kaderiyye ve i'tizâl görüşlerinden uzaklaşanlardan ibarettir. Bunlar, teşbih ve ta'tîl'e gitmeksizin Yüce Allah'ın gözlerle görüleceğini kabul ederler. Kabirlerden dirilişin yanında kabir suâlini, havz, sırat, şefaat, şirk dışında günahların bağışlanmasını da kabul ederler. Cennet nimetlerinin cennetliklere, cehennem azabının da kâfirlere devamlı olduğunu söylemişlerdir. Bunlar Ebû Bekr, Ömer, Osman ve Ali'nin imametlerini tanırlar ve Ümmet'in “selef-isâlih” ini yüceltirler. Sapık fırkaların mensuplanndan uzaklaşmış imamların arkasında Cuma namazı kılmanın gerekliliğine inanırlar. Kur'an, Sünnet ve sahabenin icmâmdan şeriat hükümlerinin çıkarılmasının gerekliliğine inanırlar. Mestler üzerine meshet-menin caiz olduğunu ve üç boşama ile boşamanın (talâk-ı selâse) vukuunu kabul ederler. Mut'a nikâhının haram olduğuna inanırlar. Günah olmayan şeylerde Sultan'a itâatin gerekliliğinikabul ederler.

Bu topluluğa Mâlik, eş-Şâfıî, el-Evzâî, es-Sevrî, Ebû Hanîfe, İbn Ebî Lej [701] ve Ebû Sevr'in adamlar [702] Ahmed İbn Hanbel'e [703] uyanlar, Zahirîler ve aklî hususlarda Sıfâtiyye'nin metodlarına inanan ve fıkhına, sapık fırka mensuplarının bid'atlerinden birşey karıştırmayan diğer fakîhler dâhildir.

3) Onlardan üçüncü sınıf, selâm olsun Nebî'den gelen sağlam haberler ve sünnetlerin yolları ile ilgili bilgilere sâhib olanlariye" bunlardan aahîh ile ayırabilenlerdir. Onlar cerh ve ta'dîfin sebeplerini bilirler ve bu husustaki bilgilerine sapık mezhep mensuplarının bid'atlerinden birşey karıştırmazlar.

4) Onlardan dördüncü sınıf, edebiyat, dilbilgisi ve söz dizimi ile ilgili pek çok şeyin bilgisine sâhib olanlardır. Onlar, el-Halîl [704] Ebu 'Amr b. el-'Alâ' [705] Sibeeyh [706] el-Ferrâ' [707] el-Ahfeş [708] el-Asma', [709] el-Mazînî [710] Ebû 'Ubeyd [711] ve Kûfe'li ve Basralı diğer dil imamlarının yolundan gidenlerdir. Onlar, bu ilimlerine Kaderiyye ve Râfıza veya Havâric'in bid'atlerinden birşey karıştırmamışlar dır. Onlardan, sapık fırkalardan herhangi birşeye meyleden Ehl-i Sünnetten olamaz ve sözü de, dilde ve edebiyatta bir delil sayılamaz.

5) Onlardan beşinci sınıf, Kur'ân okuma şekilleri ve Kur'an âyetlerini açıklama yolları ve bunların sapık fırka mensuplarının te'vîlleri dışında Ehl-i Sünnet mezhebine uygun te'vîlleri hakkında geniş bilgiye sâhib olanlardan ibarettir.

6) Onlardan altıncı sınıf, sûfi zâhidlerden meydana gelmektedir. Bunlar, ilme dalmış basiret sahibidirler ve zevklerden el-etek çekerler; herşeyden haberdârdırlar ve ibret alırlar; takdir olunana razı olurlar ve elde edilenle yetinirler. Kulak, göz ve kalbin, iyilik ve kötülükten bütünüyle sorumlu olduğunu ve zerre ağırlığınca da olsa hesaba çekileceğini bilirler. Dönüş günü için en iyi hazırlıkları yaparlar. Açıklama ve işaret sahalarındaki sözleri Hadîs Ehli'nin gidişini takip eder; Hadîsi taklîd eder bir davranışa bürünenlerinkini değil... İyiliği, ne riya olsun diye yaparlar, ne de hayâ sebebiyle vazgeçerler. Tuttukları yol, tevhîddir, teşbihin nefyidir. Mezhebleri de işi, Yüce Allah'a havale etmek, O'na tevekkül etmek ve O'nun emrine teslim olmak; verilen rızkla yetinmek ve O'na karşı çıkmaktan kaçınmaktır. “Bu, Allah'ın dilediğine verdiği lütfuchır. Allah, büyük Lütuf Sahibidir”. [712]

7) Onlardan yedinci sınıf, Müslümanların şuurlarında kâfirlere karşı nöbet tutan, Müslümanların düşmanlarıyla savaşan, Müslümanları koruyanlardan meydana gelmektedir. Bunlar, kendi evlerinden ve memleketlerinden çıkarak Ehl-i Sünnet ve'1-Cemâat mezhebini sınırlarda ortaya koyanlardır. Yüce Allah onlar için şöyle buyurmuştur:

“Bizim uğrumuzda cihâd edenleri, elbette yollarımıza eriştireceğiz. Allah şüphesiz, iyi davrananlarla beraberdir”. [713] Allah lütfü ile onların başarısını artırsın!

8) Onlardan sekizinci sınıf, sapık fırka mensuplarının davranışlarının ortaya konduğu kasaba toplulukları değil de, Sünnet Ehli davranışlarının hâkim durumda bulunduğu beldelerin halk kitlelerinden müteşekkildir. Bizim, halktan oluşan bu sınıftan kastımız,adalet ve tevhîd va'd ve vaîd konularında Sünnet ve Cemâat Ehli bilginlerinin doğruluğuna inanan; dinlerinde bilinmesi gerekli şeyler hususunda onlara başvuran; helâl ve haram konularında onları örnek alan ve sapık fırka mensuplarının bidatlerinden hicbirşeve inanmayan kitlelerdir Bunlar, sûfîlerin “Cennetin yastıkları” dediği kimselerdir.

İşte bunlar, Sünnet ve Cemâat Ehli'nin sınıflandır. Onların topluluğu içinde, gerçek dînin ve doğru yolun mensupları bulunmaktadır. Yüce Allah, onları, gerek dünya hayatında, gerek âhirette değişmez görüşle tesbit etsin; çünkü O, en iyi Cevap Veren ve bu işe en iyi Gücü Yeten'dir. [714]

2. SÜNNET VE CEMÂAT EHLİ'NİN KURTULUŞUNUN AÇIKLANMASI

Bu kısmın (Beşinci Kısım) bölümlerinden ikincisi, Sünnet ve Cemâat Ehli'nin kurtuluşunun tahkiki hakkındadır.

Bu kitabın Birinci Kısmı'nda, Allah'ın salât ve selâmı ona olsun Nebî'nin, ümmetinin kendisinden sonra yetmişüç fırkaya ayrılacağını söylediğini; bunlardan birinin kurtuluşa ereceğini bildirdiğini ve kurtuluşa eren fırkanın kimliği ve özellikleri sorulunca da, kendisinin ve ashabının üzerinde bulunduğu yolda olan kimseler olduğuna işaret ettiğini belirtmiştik. Bugün, Ümmet'in fırkaları içinde, Allah onlardan razı olsun sahabenin yürüdüğü yola uygun olarak, Râfiza, Kaderiyye, Havâric, Cehmiyye, Neccâriyye, Müşebbihe, Gulâtve Hulûliyye'nin değil, Ümmet'in fakîhleri ye Sıfâtıyye kelâmcılarından oluşan Ehl-i Sünnet ve'1-Cemâat'tan başkasını göremiyoruz.

Kaderiyye'ye gelince., reisleri en-Nazzâm, sahabenin pekçoğuna saldırıp dururken, onlar, nasıl olur da sahabeye uyanlar sınıfına girebilirler? Nitekim en-Nazzâm, İbn Mes'ûd'un doğruluğunu inkâr etmiş ve onu, Allah'ın salât ve selâmı ona olsun Nebî'den rivayet ettiği, “Saîd, anasının karnında saîd olan; şakî de anasının karnında şakı olandır” hadîsi ile ayın ikiye bölünmesi hakkındaki rivayetinden dolayı sapıklıkla ithain efaniştir. Bu, onun, selâm olsun Nebî'nin mucizelerini inkâr edişinden başka nedir ki?! Yine o, Allah ondan razı olsun Ömer'e, şarap içene seksen değnek vurdurmasından ve Nasr b. el-Haccâc'ı, Medîneli kadınların onun yüzünden düşecekleri fitneden korktuğu için sürmesinden dolayı hücum etmiştir. Bu da onun, haram bölgelere (Mekke-Medîne) olan düşkünlüğünün ne derece olduğunu göstermekten başka nedir ki?! Yine o, Allah ondan razı olsun Ali'nin, çocukların câriye olan anneleri (ummu'l-veled) hakkındaki fetvası ile, “Ben, onların satılabilecekleri görüşündeyim” sözüne saldırmış ve onun hakkında, “Kendi görüşüne göre hüküm verecek de kimmiş!” diye çıkışmıştır. O, Allah ondan razı olsun Osman'ı da, malın eşit olarak dede, anne ve kızkardeş arasında taksim edilmesi ile ilgili olarak “el-Harkâ'“ görüşünden dolayı kınamıştır:

Ebû Hureyre'yi de. Kaderivve mezhebinin aksine pekcok hadîs rivayet ettiği için yalancılıkla suçlamıştır. Sahabeden herhangi birinin ictihad yoluyla fetva vermesine saldırmış ve demiştir ki:

“Onlar bu işi şu iki sebepten dolayı yapmışlardır. Ya bu işi yapmanın kendilerine helâl olmadığını bilmemektedirler, ya da kendilerine nisbet edilen mezheplerin kurucuları ve önderleri olmak istemişlerdir.” Böylece o, sahabenin seçilmişlerini bilgisizlik veya nifakla suçlamıştır. Ona göre, “Din hükümlerini bilmeyen kâfirdir; delilsiz olarak aksi hususta inad eden de münafık-kâfir veya fâsık-fâcirdir ve bunların her ikisi de temelli cehennemde kalacaktır.” Böylece o, bu iddiasıyla, sahabenin önderlerine temelli cehennemi gerekli görmüştür; oysa kendisi, oraya daha layıktır. Sonra sahabenin icmâmı da reddetmiş ve onu, bir delil olarak görmemiştir. Ümmet'in, sapıklık üzerinde birleşebileceğini de caiz görmüştür. [715] Bu durumda kendi görüşü onlarınkine zıt olduğundan, onların tamamına karşı çıkmayı gerekli gören biri, nasıl olur da sahabenin yolunda, onlara uyuyor olabilir?!

Onların reislerinden Vâsıl b. Atâ' el-Gazzâl da, Ali ve iki oğlunun, İbn Abbâs'ın, Talha, ez-Zubeyr, Âişe ve her iki takımdan Cemel harbine katılanların adaletinden şüphe ediyor ve diyordu ki:

“Eğer Ali ve Talha, benim önümde bir demet sebze için şahitlikte bulunsalardı, şahitlikleri ile hüküm vermezdim; çünkü biliyorum ki, onlardan biri fâsıktır, ama hangisinin fâsık olduğunu bilmiyorum.” Buna göre, Ali ve ona uyanların, temelli cehennemde kalacak fâsıklar olması caizdir. Aynı şekilde Cemel'e katılmış olan öteki takımın da cehennemde temelli kalması caizdir. Böylece o, salât ve selâm olsun Nebi, Ali, Talha ve ez-Zubeyr'in cennete gireceklerine şahitlik etmiş olmasına, Rıdvan bey'atında bulunmalarına ve Rıdvan bey'atına katılanların tamamı hakkında Yüce Allah, Allah'a inananlardan, ağaç altında sana baş eğerek el verirlerken and olsun ki hoşnud olmuştur. Gönüllerinde olanı da bilmiş, onlara güvenlik ver'miş, onlara yakın bir zafer bahsetmiştir” [716] buyurmasına rağmen bu üçünün adaletlerinden şüpheye düşmüştür.

'Amr b. 'Ubeyd de, Cemel'e katılan iki taraf hakkında Vâsıl'ın dediklerini diyor ve her iki takımın ikisinin de kesinlikle fâsık olduğunu söyleyerek ondan ileri gidiyordu. Şöyle ki Vâsıl, her iki takımdan yalnız birinin kesinlikle fâsık olduğunu söylemiş ve onlardan biri Ali'nin, öteki de Cemel ashabından olan iki kişinin şahitlikleri ile hüküm vermemiş; fakat Ali'nin ashabından iki kişinin şahitliği ile, Cemel ashabından iki kişinin şahitliğini kabul etmiştir. Oysa 'Amrla. Ubeyd demiştir ki:

”Ben onlardan bir topluluğun şahitligini kabul etmeni. Bu topluluk ister bu iki takımın birinden olsun, isterse bir kısmı Ali'nin partisinden, öteki kısımda Cemel partisinden olsun farketrmez...” Böylece her iki takımın topluca fâsık olduğuna inanmıştır.

Onun bu anlayışına göre, Ali ve iki oğlu, İbn Abbâs, 'Ammâr, Ebû Eyyûb el-Ensârî ve şahitliğini, Allah'ın salât ve selâmı ona olsun Allah'ın Resulü'nün iki âdil adamın şahitliğine eşit kıldığı Huzeyme b. Sabit el-Ensârî, Ali ashabından geriye kalanlarla birlikte, Talha, ez-Zubeyr, Aişe ve Cemel'e katılan öteki şahısların toptan temelli cehennemlik fâsık olmaları gerekmektedir. Onların aralarında binlerce sahabi bulunmakta idi. Nitekim Ali'nin yanında Bedr'e katılan yirmibeş ashâb, Uhud'a katılanlardan çoğu. Ensâr'dan altıyüz kişi ve ilk Muhacirlerden bir topluluk vardı.

Ebû'l-Huzevl. el-Câhız ve Kaderiyye'nin çoğunluğu, bu konuda, Vâsıl b. Bu durumda sahabenin çoğunluğunu fâsıklıkla itham eden ve onları cehennemlik olarak gören birine nasıl olur da, “Sahabeye uymuştur” denebilir? Onların şahitliklerini kabul edilir olarak görmeyen biri, rivayetlerini nasıl kabul edebilir? Rivayetlerini reddeden ve şahitliklerini kabul etmeyen kimse, onların yolundan ve onlara uymaktan çıkmış olur. Onlara, bu konularda, Ehl-i Sünnet ve'1-Cemâat gibi, ancak onların rivayetleri ile amel eden, şahitliklerini kabul edenler uyabilir.

Havâric'e gelince., onlar, Ali ve iki oğlunu, İbn Abbâs'ı ve Ebû Eyyûb el-Ensârî'yi küfürle suçlamışlardır. Ayrıca Osman, Aişe, Talha ve ez-Zubeyr'i de tekfir etmişlerdir. Onlar, tahkîm'den sonra Ali ve Muâvive'den ayrılmayan herkesi de küfürle suçlamışlardır. Ümmet'ten günah işleyen herkesi de tekfir etmişlerdir. Sahabenin çoğunun kâfir olduğunu söyleyen, sahabenin yolunda olamaz.

Sebeiyye, Beyâniyye, Muğîriyye, Mansûriyye, Cenâhıyye, Hattâbiyye ve Hulûliyye'nin diğer kolları gibi, Râfızîlerin Gulât'ına gelince., onların İslâm fırkaları dışına çıkışlarını açıklamış ve puta tapanlardan veya Hıristiyanlar’dan hulûliyye mensupları gibi sayılacaklarını belirtmiştik. Sahabe, ne puta tapanlar, ne Hıristiyan’lar ve ne de öteki kâfirler için bir örnek ve bir modeldir.

Zeydiyye'ye gelince.. Zeydiyye'den Cârûdiyye, Ebû Bekr, Ömer, Osman ve sahabenin çoğunu küfürle suçlar. Böylece onların çoğunu tekfir eden, onlara uyamaz. Yine Zeydiyye'den Suleymâniyye ve Butriyye, Osman'ı veya bu hususta çekimser olanları tekfir eder ve ona yardım edenleri fâsıklıkla suçlar ve Cemel ashabının çoğunu kâfirlikle itham eder.

Onlardan İmâmiyye'ye gelince., onlar Ali, iki oğlu ve onüç kadarı dışında sahabenin çoğunluğunun, Allah'ın salât ve selâmı ona olsun Nebî'den sonra dinden çıktıklarını iddia etmişlerdir. Onlardan Kâmiliyye, Ali'nin de dinden çıktığını ve onlarla savaşı durdurduğu için küfre girdiğini iddia etmiştir. Böylece sahabenin küfre girdiğini ileri süren biri, nasıl olur da sahabenin yolunda olabilir?

Bu sebeplerden deriz ki:

Râfıza, Havâric, Kaderiyye, Cehmiyye, Neccâriyye, Bekriyye ve Dırâriyye nasıl olur da sahabeye muvafık olabilirler? Çünkü onların hepsi de, haberler ve hadîslerin nakledicileri olan Hadîs Ashâbı'nı, târih ve siyer râyilerini tekfir ettiklerinden ve sahabenin işlerini zapteden ve fikıhın fürûunu sahabenin fetvalarına dayanarak kıyas yoluyla elde eden Ümmet'in fakîhlerini küfürle suçladıklarından dolayı, hadîs, siyer ye tarih rivayetlerini kabulden kaçındıkları için, şerîatin hükümleri ile ilgili olarak, sahabeden rivayet edilen hiçbirşeyi kabul etmemektedirler.

Allah'ın hamd ve kudreti ile, ne Haricîler, ne Ravâfız, ne Cehmiyye, ne Kaderiyye, ne Mücessime, ne de öteki sapık fırka mensupları arasında, ne bir fıkıh ve hadîs imamı, ne bir dil ve edebiyat imamı, ne sağlam bir meğâzî siyer ve târih râvisi, ne bir vaaz ve nasihat imamı ve ne de te'vîl ve tefsîr imamı mevcut olmuştur. [717] İster genel, ister ihtisas şeklinde olsun bu ilimlerin imamları, ancak Sünnet ve Cemâat Ehli içinden çıkmıştır. Sapık fırkalar mensupları, sahabeden, hükümleri ve hayatları hakkında gelen rivayetleri reddettikleri takdirde, onları şahit olarak görmedikleri ve onlardan gelen rivayetleri kabul etmedikleri sürece, onların, sahabeye uymaları mümkün değildir.

Bundan da açıkça görülmektedir ki, sahabeye uyanlar, onların hükümleri ve hayatları hakkında sahîh rivayetlerle doğrulanmış hususlara göre amel edenlerdir. Bu ise, bid'atçilerin değil, Ehl-i Sünnet'in yaşayış biçimidir. Anlattığımız şeylerin doğruluğu ile, Ehl-i Sünnet'in kurtuluşları, Allah'ın salât ve selâmı ona olsun Nebî'nin, ashabına uyanların kurtuluşa erecekleri yolundaki hükmüne uygun olarak tahkik edilmiş olmaktadır. Bundan dolayı Allah'a hamd olsun!.. [718]

3. SÜNNET VE CEMÂAT EHLİNİN ÜZERİNDE BİRLEŞTİĞİ ESASLAR

Bu kısmın (Beşinci Kısım) bölümlerinden üçüncüsü, Sünnet Ehli'nin üzerinde birleştiği esaslardır.

Sünnet ve Cemâat Ehli'nin büyük çoğunluğu (Cumhur), din rükünlerinden belli esaslar üzerinde ittifak etmişlerdir. Dinin bu rükünlerinden herbirinin hakikatini bilmek, bulûğ çağına ulaşmış her akıllı kimseye vâcibdir. Her rüknün şubeleri vardır ve onların şubelerinde, Ehl-i Sünnet'in tek görüş halinde üzerinde birleştikleri meseleler vardır. Bu hususlarda, kendilerine muhalefet edenleri sapıklıkla suçlamışlardır.

1) Dinin temellerinden biri olarak gördükleri birinci rükün, özel ve genel hakikatler ve ilimlerin isbâtıdır.

2) İkinci rükün, arazlar ve cisimleriyle âlemin yaratılışının ilmidir.

3) Üçüncü rükün, âlemin Yapıcısı (Sâni') ve Zâtı sıfatlarını bilmek hakkındadır.

4) Dördüncü rükün, O'nun ezelî sıfatlarını bilmek hakkındadır.

5) Beşinci rükün, O'nun isimleri ve vasıflarının bilgisi hakkındadır.

6) Altıncı rükün, O'nun adaleti ve hikmetinin bilgisi hakkındadır.

7) Yedinci rükün, O'nun resulleri ve nebilerinin bilgisi hakkındadır.

8) Sekizinci bölüm, nebilerin mucizeleri ve evliyanın kerametlerinin bilgisi hakkındadır.

9) Dokuzuncu rükün, İslâm şeriatinin rükünlerinden Ümmet'in üzerinde birleştiği hususların bilgisi hakkındadır.

10) Onuncu rükün, emir ve nehy hükümleri ile teklifin (yükümlülük) bilgisi hakkındadır.

11) Onbirinci rükün, kulların yok olması (fena') ve onların âhiretteki hükümlerinin bilgisi hakkındadır.

12) Onikinci rükün, hilâfet, imamet ve başkanlık şartlarıdır.

13) Onüçüncü rükün, topluca imân ve İslâmin hükümleri hakkındadır.

14) Ondördüncü rükün, evliyanın hükümleri ve muttaki imamların mertebelerinin bilgisi hakkındadır.

15)Onbeşinci rükün, kâfirler ve sapık mezhep olan düşmanların hükümlerinin bilgisi hakkındadır. [719]

İşte bunlar, Ehl-i Sünnet'in prensipleri üzerinde birleştiği ve bunlara karşı çıkanları, sapıklıkla suçladığı esaslardır. Bunlardan her rükünde, asıl meseleler ve fer'î meseleler vardır. Ehl-i Sünnet bu meselelerin asılları üzerinde birleşmiştir ama; genellikledir kısım fer'î meselelerde, sapıklık ve fâsıklığa yol açmayacak şekilde ayrılığa düşmüşlerdir.

1) Birinci rükne gelince., bu, hakikatler ve ilimlerin isbatıdır. Onlar, ilimlerin, âlimi erdevar olan fikirler olduğu hususunda birleşmişlerdir. İlmin ve diğer arazların varlığını inkâr edenlerin: ilim ve bütün eşyanın hakikatini inkâr eden Sofistlerin sapıklıklarına inanmışlar [720]ve onları, zarurî olarak bilinen şeylere inatla karşı çıkanlar şeklinde görmüşlerdir. Aynı görüşü hakîkatların varlığından şüpheye düşen Sofistler ve yine onlardan, “Eşyanın hakîkatları inanca tâbidir” diyenler ile zıtlıklarına ve tutarsızlıklarına rağmen, bütün inançların doğruluğunu söyleyenler için de ileri sürmüşlerdir. Bu üç grubun hepsi de, aklın zarurî icaplarına inatla karşı çıkan kâfirlerdir.

Sünnet Ehli dedi ki:

İnsanların bilgileri ve diğer canlıların bilgileri üç nevidir:

(1) Bedîhî (Intuitive) bilgi, (2) Hissî (Perceptive) bilgi ve (3) İstidlali (Inductive) bilgi. [721] Ve dediler ki:

Bedîhî bilgileri veya beş duyu vasıtasıyla elde edilen hissî bilgileri bilerek inkâr eden, bilerek gerçeği kabul etmeyen bir inatçıdır. Tüme-varım (Nazar=Deduction) ve tümden-gelim (İstidlal=Induction) yoluyla elde edilen nazarî bilgileri inkâr eden Sumeniyye'den [722] biri ise, Allah'sız bir kâfirdir. Onun hakkındaki hüküm, Dehriyye (Maddeci=Materialist) hakkındaki hüküm gibidir; çünkü o da onlarla birlikte, âlemin kadîm olduğunu söylemekte ve Yapıcısını (Sâni') inkâr etmektedir. Üstelik onlardan da ileri giderek bütün dinleri ibtâl etmektedir. Eğer o, aklî meselelerde tümevarım'ı (nazar) kabul eder; ama şeriat hükümlerinin fer'î olanlarında, Zahirîler gibi, kıyası inkâr ederse, şer'î kıyası inkâr ettiğinden dolayı küfre girmiş olmaz.

Ve Ehl-i Sünnet dediler ki:

Hissedilen şeylerin kendileriyle hissedildiği duyular, beştir [723] (1) Görülen şeyleri kavramak üzere görme duyusu, (2) İşitilen şeyleri işitme üzere işitme duyusu, (3) Tadılan şeyleri idrak etmek için tad alma duyusu, (4) Kokuları idrak için koklama duyusu, (5) Sıcaklık soğukluk, yaşlık, kuruluk, yumuşaklık ve sertliği idrak için dokunma duyusu. Ve dediler ki:

Bu duyulardan gelen idrakler, duyu organları denen organlarda manen mevcuttur. Onlar, Ebû Hâşim el-Cubbâî'yi, “İdrak, ne manevîdir, ne arazdır ve ne de idrak edilen şeyden başka birşeydir” şeklindeki görüşünden dolayı sapıklıkla suçlamışlardır.

Dediler ki:

Mütevâtir haber, haber verilen şey, şahit olunan ve hislerle ve zarurî olarak idrak edilen cinsden olduğu takdirde, kesiksiz şekilde nakledilen şey için zarurî bir ilim yoludur. Sözgelişi, varlığını haber veren kimsenin, oraya girmemiş olmasına rağmen, bir yer hakkında kesintisiz rivayet edilen şeylerle o yerin gerçek varlığı hakkında edindiği bilgisi böyledir. Yine bizden önce yaşamış olan peygamberler ve kralların varlığı hakkındaki bilgi de böyledir. Peygamberlerin peygamberliklerinin doğruluğuna gelince., bu, bizce, aklî delillerle bilinmektedir. Onlar (Ehl-i Sünnet), Sumeniyye'den tevatür yoluyla bilginin doğuşunu inkâr edenleri tekfir ettiler.

Dediler (Ehl-i Sünnet) ki:

Bizi, kendisiyle amel etmeye mecbur kılan haber üç cinsti [724] (1) Tevatür, (2) Ahâd ve (3) Bu ikisi arasında olan Müstefiz.

(1) Uydurulması hususunda birleşilmesi mümkün olmayan mütevâtir (kesiksiz bir zincirle nakledilen) haber, haber verdiği şeyin doğruluğuna zarurî bir bilgiyi gerektirir. Biz, bu cinsten haberlerle, gitmediğimiz ülkeleri öğreniriz. Onlarla bizden önceki hükümdarları, peygamberleri ve çağları tanırız. Ve yine bunlarla insan, kgndilerine mensub olduğu ailesini bilir.

(2) Ahâd (birkaç kişi tarafından nakledilen) haber, isnadı sağlam ve metinleri akla aykırı olmadığı takdirde, ilim dıgında, kendisiyle amel edilmesi gerekli bir haberdir. Bu, hâkim huzurunda şahitlik eden âdil şâhitlerle..aynı ayardadır. Hâkim, onların şahitlikteki doğruluklarını bilmemekle berabey, zahire göre hüküm vermek zorundadır. Bu cinsten bir haberle fakîhler, ibâdetler, muamelât, helâl ve haramlâ""ilgili diğer hususlar gibi, şerîatin hükümlerinin fürûuna ait pekçok meseleyi ortaya koyarlar ve âhâd haberle amel etmenin gerekliliğini bir bütün olarak reddeden Râfıza, Havâric ve diğer sapık fırka mensuplarını sapıklıkla suçlarlar.

(3) Tevatür ile âhâd arasında bir aracı durumunda olan Müstefiz habere gelince., bu, hem bilgi hem de ameli gerektirdiği için, tevatürle iştirak halindedir. Ancak bu haberden doğan bilgi, akıl yürütme ile kazanılmış nazarî bir bilgi olduğu için, tevatürden ayrılır. Oysa tevatürden doğan bilgi, kazanılmış değil, zarurîdir. Bu cins, haber, birkaç kısımdır. Bunlardan biri, nebîlerin kendileri hakkındaki haberleridir. Aynı şekilde Peygamberin doğruluğunu bildirdiği bir kimsenin verdiği haber de, onun doğruluğunun kazanılmış bir bilgisidir. Müstefîz haberin diğer bir cinsi de, bir kişi tarafından yayılan bir haberdir. Eğer o kimse, bu haberi, yalan üzerinde birleşmeleri mümkün olmayan bir topluluk huzurunda bildirdiği ve onlardan, bu haberi onların huzurunda bildirdiğini kabul etmelerini istediği ve bu topluluktan hiç kimse onu inkâr etmediği takdirde, biz onun bu husustaki doğruluğunu öğrenmiş oluruz. Bu neviden haberlerle, Allah'ın salât ve selâmı ona olsun Peygamberimizin, ayın ikiye bölünmesi, elindeki çakıl taşının Allah'ı tesbîh etmesi, yanından ayrıldığı zaman hurma dalının dile gelerek onu özlemesi, az bir yiyecekle çok kimseyi doyurması ve bunlara benzer mucizeler gibi, mucizelerini öğrenmiş oluruz. Ancak nazım bakımından bir mucize olan Kur'an, bunun dışındadır çünkü Kur'an'ın varlığı, Hz. Peygamberce indirilmesi ve Araplar ve dışındakilerin onun bir benzerini ortaya koyabilmekte acze düşmeleri, zarurî bilgiyi gerektiren tevatürle bilinmektedir. Müstefîz haberin bir cinsi de, hadîs ve fıkıh imamları arasında yayılan hükümlerinin pekçoğu hakkında yayılan haberler de böyledir. Söz gelişi zekâtın nisâbları, şarap içmenin cezası, mestlerin üzerine meshetme ve recm hakkındaki haberlerle, ihtiva ettikleri hususları kabul ve ona göre amel etme noktasında fakîhlerin birleştikleri bunlara benzer haberler de bu cinstendir. Ve onlar, bu hususlarda muhalefette bulunan sapık fırka mensuplarını sapıklıkla suçlamışlardır. Sözgelişi recmi inkâr edenleri, mestler üzerine meshetmeyi reddedenleri, rü'yet, havz, şefaat ve kabir azabını inkâr edenleri sapıklıkla suçlamışlardır. Çalınan şeyin az veya çok, iyi korunmuş veya korunmamış olduğuna bakmaksızın, hırsızın elini kesen Hâricîle [725] de, kesme işinde nisâb ve malın saklanma ve korunma meselesine itibar edilmesi hakkındaki sahih haberleri reddettikleri için, sapıklıkla suçladılar. Aynı şekilde, Müstefîz haberi reddedeni de sapıklıkla suçladılar. Gerekokulundan olan fakîhlerin, nesh'i üzerinde tam birlik haluade oldukları bir haberi çalışanı da sapıtlar; tıpkı Râfiza'nın, hındaki sapıklığı gibi..

Ehl-i Sünnet, Yüce Allah'ın, kullara, Kendini bilme mecburiyetini yüklediği ve onlara bunu emrettiği; aynı zamanda O'nun resulleri ve Kitâb'larını bilmelerini ve Kitâb ve Sünnetin gösterdiği şeyleri işlemelerini buyurduğu hususlarında ittifak etmişlerdir. Ancak Kaderiyye ve Râfıza'dan, Yüce Allah'ın hiç kimseye Kendini bilme mecburiyetini yüklemediğini ileri sürenleri de küfürle suçlamışlardır. Nitekim Sumâme, el-Câhaz ve Râfıza'dan bir topluluk bu görüşü benimsemişlerdir.

Onlara (Ehl-i Sünnet) göre, kazanılmış nazarî bütün ilimleri, Yüce Allah'ın, bizim için, malûm zarurî ilim haline sokması mümkündür. Onlar, Mu'tezile den, Güçlü ve Ulu Allah'ı âhirette bilmenin kazanılmış olacağı, zaruri olmayacağını iddia edenleri de tekfir etmişlerdir.

Şeriat hükümlerinin esaslarının Kur'an, Sünnet ve selefin icmâı olduğu hususunda ittifak etmişlerdir, Râfıza'dan, sahabe, “Kuranın bir kısmını değiştirmiş, bir kısmını da bozmuştur” iddiasında bulunarak, Kur'an ve Sünnet'in bugün için delil olmadığını ileri sürenleri tekfir etmişlerdir. [726] Onları nakledenleri tekfir ettikleri için, hadîsleri nakledenlerin rivayet ettikleri sünnetlerin tamamını reddeden Haricîleri de küfürle suçlamışlardır, en-Nazzâm'ı da, icmâın ve tevatür haberin delil oluşlarını inkâr ettiği ve Ümmetin sapıklık üzerinde toplanmasının ve mütevâtir haberi nakledenlerin yalan söylemekte anlaşmalarının mümkün olduğu şeklindeki görüşünden dolayı tekfir etmişlerdir.

İşte bunlar, birinci rüknün meselelerinden, Sünnet Ehli'nin üzerinde birleştiklerinin açıklanmasıdır.

2) İkinci rükne gelince., bu, âlemin yaratılması (hudûs) hakkındaki görüştür.

Onlar (Ehl-i Sünnet) şu hususlarda birleşmişlerdir: Güçlü ve Ulu Allah'tan başka herşey âlemdir. [727] Yüce Allah'tan ve ezelî sıfatlarından başka herşey, yaratılmıştır, yapılmıştır. Alemin Yapıcısı (Sâni'), ne yaratılmıştır, ne yapılmıştır. O, ne âlemin cinsindendir ve ne de âlemin parçalarından (cüz') bir şeyin cinsindendir.

Onlar, âlemin cüzlerinin, cevherler ve arazlar olmak üzere, iki kısım olduğu hususunda ve arazları inkâr edenlerin görüşlerinin zıddı üzerinde birleşmişlerdir. [728] Her cevherin parçalanamıyan en küçük parça (cuz'un lâ-yetecezzâ) oluşu hususunda birleşmişlerdir. Her cüz'ün, sonsuza kadar cüz'lere ayrılabileceğini söyleyen en-Nazzâm ve feylosofları küfürle suçlamışlardır; çünkü bu, onun cüzlerinin Yüce Allah'ın katında sınırlı olmasını icâbettirir. Oysa bu, O'nun, “Ve herşeyi bir bir sayar” [729] âyetini reddetmektir.

Onlar, meleklerin, cinlerin ve şeytanların, âlemin yaşayan cinsleri olarak var olduklarına inanmışlardır.[730] Feylosoflar ve Bâtıniyye'den onların varlığını inkâr edenleri tekfir etmişlerdir. Cevherler ile cisimlerin mütecanis olduklarını söylemişler [731] Ve demişlerdir ki:

“Onların şekiller, renkler, tadlar ve kokulardaki ayrılıkları, ancak kendi varlıklarında bulunan arazların ayrılğındandır.”

“Cisimler, tabîatlarmdaki farklılıktan dolayı ayrılık gösterir” diye sapıklıkla suçlamışlardır. Ayrıca feylosoflardan, Aristo'nun ileri sürdüğü bi, feleğin oluş (kevn) ve yok oluştan (fesâd) uzak beşinci unsur oldu [732] iddiasıyla beş unsur bulunduğunu söyleyenleri de sapıklıkla suçlamışlardır

Onlar, Seneviyye (İkici=Dualist)'den, “Cisimler, Nûr (Aydınlık) ve Zulmet (Karanlık) olmak üzere iki nevidir. İyilik Nûr'dan, kötülük de Zumet'ten gelir. İyilik ve doğruluğun yapıcısı (fail), kötülük yapamaz ve yalan söyleyemez; kötülük ve yalanın faili ise, iyilik ve doğruluk yapamaz” [733] diyenleri de sapıklıkla suçlamışlardır. Onlara, “Ben, kötülük (şer) ve karanlığını (zulmet)” diyen bir adam hakkında, “Bunu kim söylüyor?” dedik. Eğer “O Nûr'dur” derlerse, yalan söylemiş olurlar; ama, “O, Zulmet'tir” derlerse doğru söylemiş olurlar. Böylece bu cevapta, onların, Nûr'un yalan, Zulmet'in de doğru söylemeyeceği şeklindeki görüşlerinin temelsizliğini görürüz ve bu, kendi metodlarına göre, kabul etmek zorunda kaldıkları bir husustur. Bize gelince., biz, Nûr ve Zulmet'i iki kadîm fail olarak ortaya koymayız; aksine bu ikisi, fiilleri olmayan iki yaratıktır, deriz.

Ehl-i Sünnet, arazların cinslerinin ayrılığı konusunda ittifak etmiştir. “Arazların hepsi de bir tek cinsdir ve hepsi de harekettir” diyen en-Nazzâm'ı tekfir etmişlerdir. [734] Bu, onu mecburen imân ile küfrü, ilim ile bilgisizliği, konuşma ile susmayı aynı cinsten kılmaya ve Allah'ın salât ve selâmı ona olsun Nebî'nin işini, lanetlenmiş şeytanın işi cinsinden saymaya götürür. Bu esasa göre onun, kendisine lanet edip söven birine kızmaması icâbeder; çünkü, “Allah en-Nazzâm'a lanet etsin!” diyen birinin sözü, ona göre, “Allah ona rahmet etsin!” sözüyle aynı cinstir. [735]

Onlar, arazların cisimlerdeki hudûsü hakkında ittifak etmişler ve Dehriyye'den (Maddeci Materialist), arazların cisimlerde gizli olduğunu (kumun) ve ancak bir kısmının, zıddının kendi yerinde gizli olduğu zaman ortaya çıktığını (zuhur) iddia edenleri tekfir etmişlerdir. [736]

Her arazın, bir yerde (mahal) yaratıldığı ve arazın kendi başına var olmadığı hususunda birleşmişlerdir. Mu'tezile'nin Basra kolundan, Yüce Allah'ın irâdesinin bir yerde yaratılmadığını ve cisimlerin yok oluşlarının (fena') yaratılmasının bir yerde olmadığını iddia edenleri tekfir etmişlerdir. [737]Ebu’1-Huzeyl'i, “Güçlü ve Ulu Allah'ın bir şey için 'Ol!' sözü, bir yerde olmayaratılmış bir arazdır” şeklindeki görüşünden dolayı küfürle suçlamışlardır.

Cisimlerin, birbirini takip eden arazlardan boş (hâlî) olmayacağı ve hiç zaman da olmadığı hususunda ittifak etmişlerdir. [738] Ashâbu'l-Heyvûlâ'dan, “Heyula, ezelde, arazlardan hâlî idi, sonra onun içinde, âlem şekline gelinceye kadar arazlar ortaya çıktı” diyenleri tekfir ettiler? Bu söz fevkalâde muhaldir; çünkü bir arazın cevhere girişi, onun sıfatını değiştirir, fakat miktarını çoğaltmaz. Bu durumda, âlemin heyulası bir tek cevher olsaydı, kendisine arazların girişi ile birçok cevher haline gelmezdi. [739]

Dünyanın durduğu ve sükûn halinde bulunduğu ve onun hareketinin, ancak ona arız olan deprem ve benzeri olaylarla olduğu hususlarında birleşmişlerdir. [740] Bu, Dehriyye'den, arzın sürekli olarak yukarıdan aşağıya doğru düştüğünü iddia edenlerin [741] görüşlerine zıttır. Eğer durum böyle olsaydı ellerimizden fırlattığımız bir taşın, ebediyyen arza düşmemesi gerekirdi; çünkü hafif olan, düşüş sırasında kendinden daha ağır olana yetişemez.

Arzın, bütün yönlerden sınırlı bir çevresi olduğu hususunda birleşmişlerdir. [742] Aynı şekilde gök de, altı yönden sınırlı bir çevreye sahiptir. Bu, Dehriyye (Maddeci)'den, “Arzın aşağıdan, sağdan ve soldan, alttan ve önden sınırı yoktur; o, ancak üstten hava ile temas ettiği yönde sınırlıdır” iddiasında bulunanların görüşlerine zıttrr. [743]

Bunlar, “Gök alttan sınırlıdır; alt yönü dışında, onun beş yönden sının yoktur” iddiasında da bulunmuşlardır. Onların bu görüşlerinin boşluğu, güneşin hergün doğuş noktasına döndüğü ve gece ve gündüz göğün hacmini ve yeryüzünün üstünde olanları katettiği düşünülürse, açıkça ortaya çıkar. Oysa mesafe bakımından sınırsız olanın, belli mekânlar içinde sınırlı bir zamanda katetmesi mümkün değildir.

Göklerin yedi kat olduğu hususunda da birleşmişlerdir. Bu, feylosoflar ve astronomi bilginlerinden, “Gökler dokuz kattır” [744] iddiasında bulunanların görüşlerine zıttır. Onlar (Ehl-i Sünnet), göklerin, dünyanın etrafında dönen küre şeklinde bir yapıya sahip olmadığı hususunda da birleşmişlerdir. Bu, “Onlar, birbirinin boşluğu içine geçmiş kürelerdir ve dünya, onların boşluğu içinde, kürenin merkezi olarak onların ortasındadır” diyenlerin görüşlerine zıttır. Bu görüşü ileri süren, göklerin üstünde bir arşın, meleklerin ve göklerin üstünde var olduğuna inandığımız şeylerin varlığını isbat edememiş olur.

Âlemin, kudret ve imkân yoluyla bütünüyle yok olmasının (fena') cüzerinde de birleşmişlerdir. Ancak şeriat yönünden, cennetin, cehenne ve azabının ebedî olduğunu söylemişlerdir. [745] Cisimlerden bir kısmının olmasını, bir kısmının da yok olmamasını caiz görmüşlerdir. Cennet ile cehennem azabının son bulacağı seklindeki görüsünden dolayı Huzeyl'i tekfir etmişlerdir. Cehmiyye'den, cennet ve cehennemin yok (fena') söyleyenleri küfürle suçlamışlardır. el-Cubbâî ve oğlu Ebû Hâşim'i de, “Allah cisimlerden bir kısmını yok ederken, bir kısmını edemez; O ancak onların hepsini bir mahalde olmaksızın ma (fena') ile vok etmeye kaadirdir” şeklindeki görüşlerinden dolayı etmişlerdir.

3) Üçüncü rükün -ki âlemin Yapıcısı (Sâni') ve Kendi Zâtı için hakettiği Zâti sıfatları- hakkında dediler ki:

Bütün yaratılmışların, mutlaka bir Yaratıcısı (Muhdis) ve Yapıcısı (Sâni') vardır. Sumâme ve Onun Kaderiyye'ye mensup taraftarlarını, “Doğan fiillerin (el-ef âlu'l-mutevellide) faili yoktur” [746] dedikleri için tekfir etmişlerdir.

Onlar (Ehl-i Sünnet), “Alemin Yapıcısı, cisimler ve arazların yaratıcısıdır” demişler. Muammer ve Kaderiyye'den taraftarlarını, “Yüce Allah, arazlar olarak hiçbir şey yaratmamış; O ancak cisimleri yaratmıştır. Arazların kendi içlerinde yaratıcısı cisimlerdir” şeklindeki görüşlerinden dolayı tekfir etmişlerdir. [747]

Dediler ki:

“Yaratılmışlar, yaratılmalarından önce, ne şeydir, ne kendi zâtıdır, ne cevherdir ve ne de arazdır” [748]. Bu, Kaderiyye'nin, “Yoklar (Ma'dûmât) yok iken şey'dir” şeklindeki iddialarına zıttır. Onlardan Basra okulu, cevherler ve arazların yaratılmalarından önce de cevher ve araz olduklarını iddia etmişlerdir. Bunların bu görüşleri, insanı, âlemin kıdemi görüşüne götürür. Küfre götüren şey ise, bizatihi küfürdür.

Dediler ki:

“Alemin Yapıcısı (Sâni') kadîmdir, daima var olmuştur” . Bu ise, Mecûsîlerin, biri, yaratılmış şeytan olan iki yapıcının bulunduğu görüşlerine aykırıdır. Aynı zamanda Râfızîlerden, Ali hakkında, “O, yaratılmış sonradan olma bir cevherdir; fakat Tanrının ruhunun ona girişiyle Yapıcı (Sâni') bir Tanrı olmuştur” [749] diyenlerin görüşlerine de zıttır. Hem Allah, onların bu görüşlerinden Münezzehtir, Yücedir.

Onlar (Ehl-i Sünnet), Âlemin Yapıcısı'nın sonlu ve sınırlı olmaktan uzak olduğunu söylediler. [750] Bu, Hişâm b. el-Hakem er-Râfızî'nin, mabudunun kendi karısıyla yedi karış olduğu şeklindeki iddiasına zıttır. Yine bu, Kerramivve'den, “O, arşla birleştiği yönde sınırlıdır; ama O'nun, bunun dışındaki beş yönde sınırı yoktur” diyenlerin görüşlerine aykırıdır.

Onu şekil ve organlarla vasıflandırmanın imkânsızlığı üzerinde birleşmişlerdir. Bu, Râfızîlerin Gulât'ından ve Dâvud el-Cevâribî'ye uyanlardan, O'nun insan şeklinde olduğunu iddia edenlerin görüşlerine zıttır. Hişâm b. Salim el-Cevâhkî ve Râfıza'dan ona uyanlar, mâbûdlarının insan şeklinde ve başında siyah uzun saçları bulunduğunu ve onun siyah bir nur olduğunu; Üst yansının boş, alt yarısının ise dolu ve katı olduğunu iddia etmişlerdir. Yine bu, Râfıza'dan Muğîriyye'nin, mâbûdlarının organlarının alfabenin harfleri şeklinde olduğu yolundaki iddialarına zıttır. [751] Hem Allah, bundan tamamiyle Münezzeh'tir, Yüce'dir, Ulu'dur.

Onlar, O'nun hiçbir mekâna sığmadığı ve üzerinden zaman geçmediği hususunda birleşmişlerdir. Bu, Hişâmiyye ve Kerrâmiyye'den, O'nun arşına temas etmekte olduğunu ileri sürenlerin görüşüne zıttır. [752] Allah ondan razı olsun Mü'minlerin Emîri Ali şöyle demiştir:

“Doğrusu Yüce Allah, arşı kudretini ortaya koymak üzere yaratmıştır. Kendi Zâtı için bir mekân olarak değil.” Yine o, şöyle demiştin “O, herhangi bir mekân yok iken de vardı. O, şimdi de, daha önce de var olduğu gibi vardır.”

Onlar, âfetler, sıkıntılar, acılar ve lezzetlerin O'ndan uzaklığı ve O'nda hareket ve hareketsizliğin bulunmadığı hususunda birleşmişlerdir. Bu, O'na hareketi caiz gören görüşleri ve Onun mekânının, O'nun hareketinden doğduğu şeklindeki iddialarından dolayı Râfıza'dan Hâşimiyye'nin inanışına aykırıdır. [753] Yine bu, Ebû Şuayb en-Nâsik'den nakledildiği gibi, O'nun yorgunluk, dinlenme, gam, sevinç ve üzüntü duyabileceğini ileri sürenlerin görüşlerine karşıdır. Kaldı ki Allah, bundan Münezzeh'tir, Yüce'dir, Ulu'dur.

Yüce Allah'ın yarattıklarına hiç ihtiyacı yoktur ve yarattıklarından Kendisi için hiçbir fayda sağlamaz ve onlara Kendinden bir zarar da vermez. Bu, Mecûsîlerin, “Allah melekleri Kendini şeytan ve yardımcılarının eziyetlerine karşı savunsunlar diye yaratmıştır” şeklindeki iddialarına zıttır. [754]

Alemin Yapıcısı'nın (Sâni') tek olduğu hususunda birleşmişlerdir. Bu, biri Nûr (Aydınlık), diğeri Zulmet (Karanlık) olan iki kadîm yaratıcı bulunduğunu ileri süren Seneviyye (İkici=Dualist)'nin görüşlerine zıttır. Yine bu, biri adı kendilerine göre Yezdan olan kadîm bir ilâh, diğeri de adı Ehrimen olan taşlanmış şeytandan ibaret iki yapıcıya inanan Mecûsîlerin görüşlerine aykırıdır. Keza bu, Râfızîîerin Gulât'ından, “Yüce Allah, âlemin idaresini Ali ye vermiştir ve o, ikinci yaratıcıdır” diyen Mufavvıda'nın görüşüne zıttır.

Yine bu, Kaderiyye'den Ahmed b. Hâbıt'a uyan Hâbitıyye'nin, “Yüce Ali Ve âlemin idaresini İsâ b. Meryem'e havale etmiştir ve o, ikinci yaratıcıdır” şeklindeki görüşlerine karşıdır.[755]

Tevhîd Ehli'nin, Yapıcı'nın Birliği (Tevhîdu'1-Sâni') hakkındaki delillerinin çeşitli yönlerini, “el-Milel ve'n-Nihal” adlı kitapta uzunca anlatmış bulunuyoruz. [756]

4) Güçlü ve Ulu Allah'ın varlığında kaaim olan sıfatlar hakkındaki görüşlere dair olan Dördüncü Rükün üzerinde dediler ki:

Yüce Allah'ın ilmi kudreti, hayatı, iradesi, işitmesi, görmesi ve kelâmı, O'nun ezelî sıfatları ve ebedî vasıflarıdır.

Mu'tezile, O'nun bütün ezelî sıfatlarını nefyetmiş ve, “O'nun, ne kudreti ne ilmi, ne hayatı, ne görüşü (rü'yet) ve ne de işitilecek şeyleri idrak etmesi vardır” demişler ve O'nun kelâmının yaratılmış (muhdes) olduğunu ileri sürmüşlerdir. Mu'tezile'nin Bağdad kolu, O'ndan iradeyi de nefyetmiştir. Mu'tezile'nin Basra kolu ise, O'nun bir yerde olmaksızın (lâfî-mahallin) yaratılan bir iradesinin bulunduğunu söylemişlerdir. [757] Biz onlara deriz ki: Sıfatın inkârı (nefy) vasıflandırılanın inkârıdır; tıpkı fiilin nefyedilişinin faili, kelâmın nefyinin de konuşanın efyedişi gibi...

Sünnet Ehli, Yüce Allah'ın yaratıklar üzerindeki kudretinin, onunla kazanma (iktisâb) yoluyla değil, örneksiz yaratma (ihtira') yoluyla bütün yaratıkları yarattığı bir tek kudret olduğu hususunda birleşmişlerdir. Bu, “Yüce Allah, kudretiyle ancak Kendi Zâtına ait olan yaratıklar üzerine kaadirdir. Alemde var olan yaratıklara gelince., bunları Yüce Allah, kudreti ile değil, ancak sözleri ile yaratmıştır” iddiasında bulunan Kerrâmiyye'nin görüşüne aykırıdır. [758] Yine bu, Kaderiyye'nin Basra kolunun, “Yüce Allah, kullarının ve diğer canlıların yarattıkları şeyler üzerine kaadir değildir” şeklindeki iddialarına zıttır.

Sünnet Ehli, Yüce Allah'ın takdir ettiği şeylerin son bulmayacağı (fena') hususunda birleşmişlerdir. Bu, Kaderiyye'den Ebû'l-Huzeyl ve ona uyanların şu iddalarına aykırıdır. [759] “Yüce Allah'ın kudreti, içinde kendi takdir ettikleri ile birlikte yok olacağı bir duruma ulaşır. O zaman hiç kimseye, ne zarar verebilir, ne de faydası dokunur.” Ebû'l-Huzeyl devamla şu iddiada bulunmuştur:

“Cennet ve cehennemde bulunanlar, bu durumda, sürekli bir hareketsizlik içinde donmuş olarak- kalırlar.” Oysa bu görüşlerinden Münezzeh'tir, Yüce'dir, Ulu'dur.

el-Esvâri ve Mu'tezüe'den ona uyanlar şu iddiada bulunmuşlardır:

“Yüce Allah, ancak yapacağını bildiği şeyleri yapmaya kaadirdir. Yapmayacağını bildiği veya bizzat, yapmayacağını bildirdiği şeylere gelince.. O, bunu yapmaya kaadir değildir”. [760] Allah, onun sözünden Münezzeh'tir, Yüce'dir, Ulu'dur.

Ehl-i Sünnet şu hususta da birleşmiştir:

“Yüce Allah'ın ilmi tektir ve O, bununla bütün bilinenleri, his, sezgi ve akıl yürütmeye ihtiyaç duymaksızın tafsilâtı ile bilir”. [761] Muammer ve Kaderiyye'den ona uyanlar, şu iddiada bulunmuşlardır:

“Yüce Allah hakkında, O, Kendini bilir, denemez”. [762] Şurası acâibdir ki, Kendinden başkasını bilen, bizzat Kendi nefsini bilmemektedir?! [763] Râfıza'dan bir topluluk da, Yüce Allah'ın oluşundan önce bir şeyi bilmediğini ileri sürmüşlerdir. Zurâre b. A'yun ve Râfıza'dan ona uyanlar şu iddiada bulunmuşlardır:

“Yüce Allah'ın ilmi, kudreti, hayatı ve diğer sıfatları yaratılmıştır. Ve O, Kendi nefsi için hayat, kudret, ilim, irade, işitme ve görmeyi yaratıncaya kadar Hayy, Kaadir ve Alim değildi”.[764]

Onlar (Ehl-i Sünnet), O'nun işitmesi ve görmesinin, bütün işitilenler ve görülenleri ihata ettiği ve Yüce Allah'ın, dâima Kendini görücü ve Kendi kelâmını işitici olduğu hususlarında birleşmişierdir. [765] Bu, Kaderiyye'nin Bağdad kolunun, “Yüce Allah, gerçek anlamda görücü ve işitici değildir. O görür ve işitir, dendiği zaman, ancak O'nun görülen ve işitileni bildiği anlamı çıkar” şeklindeki iddialarına zıttır. [766] Yine bu, Mu'tezile'nin, “Yüce Allah başkasını görür: ama Kendini göremez” şeklindeki iddialarına karşıdır. Keza bu, el-Cubbâî'nin, “es-Semî” (işitici) ile “es-Sâmi” (İşiten) ve “el-Basîr” (Görücü) ile “el-Mubsır” (Gören) arasındaki ayırımına zıttır; çünkü o böylece şunu demektedir:

“O, ezelde işitici (Semî') ve Görücü (Basîr) idi; ezelde, ne îşiten (Sami1), ne de Gören (Mubsır) olmadığı.” Bu ayırımı, aksine çevirmek de mümkündür; ama bu durumda bile, tersine çevirmeyi gerektirecek bir ayırım söz konusu olamaz. [767]

Sünnet Ehli, Yüce Allah'ın âhirette mü'minler tarafından görüleceği (rü'yet) hususunda birleşmişler ve O'nun, aklî yönden, her durumda ve her canlı için görülmesinin caiz olduğunu ve mevcut hadîsler sebebiyle de, özellikle âhirette O'nun mü’minlere görülmesinin gerekliliğini (vücûb) söylemişlerdrr. [768] Bu, Kaderiyye ve Cehmiyye'den, O'nun görülmesini imkânsız sayanlarındı [769] Dırâr b. 'Ararın inandığı gibi, O'nun âhirette altıncı hisle görüleceğini ileri sürenlerin [770] ve İbn Salim el-Basrî'nin [771] inandığı şekilde O'nu kâfirlerin de göreceğini iddia edenlerin görüşlerine aykırıdır. Rü'yet meselelerini ayrı bir kitapta ele almış bulunuyoruz.

Sünnet Ehli, Yüce Allah'ın iradesinin, O'nun dilemesi (meşîet) ve seçmesi (ihtiyar); ve O'nun herşeyi dilemesinin, o şeyin yokluğu ('adem) için isteksizlik olduğu hususlarında birleşmişler [772] ve demişlerdir ki: “O'nun bir şeyi emretmesi, o şeyden vazgeçilmesini yasaklamaktır.” Yine onlar demişlerdir ki:

“Doğrusu O'nun iradesi, bütün irade ettiği şeylere, o şeylerin bilgisine göre geçer. O bir şeyin olmasını, olacağını bildiği zamanda diler. Olmayacağını bildiği şeyin de olmamasını diler.” Dediler ki:

“O, âlemde, iradesi dışında hiçbir şey yaratmaz. O'nun dilediği olur; dilemediği olmaz.” Kaderiyye'nin Basra kolu, Yüce Allah'ın olmayacak bir şeyi dilediğini ve dilemediği şeyin de olduğunu iddia etmişlerdir. Bu, Allah'ın olmasını istemediği şeyi, zorla ve istemiyerek yaratmak zorunda kaldığı görüşüne götürür. Oysa Allah, bundan Münezzeh'tir, Yüce'dir, Ulu'dur.

Sünnet Ehli, Yüce Tanrı'nın hayatının ruha ve gıdaya ihtiyaç duymadığı ve bütün ruhların yaratılmış olduğu hususlarında birleşmişlerdir. [773] Bu ise, Hıristiyanlar’ın baba, oğul ve ruhun kadîm oldukları yolundaki iddialarına zıttır.

Onlar (Ehl-i Sünnet), hayatın, ilim, kudret, irade, rü'yet (görüş) ve işitme için bir şart olduğu ve hayat sahibi (hayy) olmayan birinin, âlim, kaadir, murid, sâmi' (işiten) ve mubsır (gören) olmasının doğru olmadığı hususlarında birleşmişlerdir. Bu da, ölü olan bir kişide ilim, kudret, rü'yet ve iradenin bulunmasının caiz olduğu yolunda iddialarda bulunan Kaderiyye'den es-Sâlihî ve ona uyanların görüşlerine zıttır.

Sünnet Ehli, Güçlü ve Ulu Allah'ın kelâmının, O'nun ezeli bir sıfatı ve onun, ne yaratılmış (mahlûk), ne sonradan olmuş (muhdes) ve ne de sonradan olan (hadis) olduğu hususlarda birleşmişlerdir. [774] Bu ise, Yüce Allah'ın Kendi kelâmını cisimlerden bir cisimde yaratmış olduğu yolundaki Kaderiyye'nin iddialarına zıttır. Yine bu, Kerrâmiyye'nin, O'nun sözlerinin Kendi Zâtında sonradan olduğu (hadis) yolundaki iddialarında ileri sürülen görüşlerine aykırı olduğu gibi, Ebû'l-Huzeyl'in, “O'nun bir şeye 'ol!' demesi bir verde olmaz (lâfî-mahallin) ve O'nun öteki kelâmı cisimlerde sonradan olmuştur (muhdes)” şeklindeki görüşüne de zıttır.

Biz deriz ki, O'nun kelâmının O'nda ortaya çıkması (hudûs) caiz değildir; çünkü O, ne sonradan olanlara mahsus bir yer (mahal)'dir, ve ne de onlar O'nun dışında olur; çünkü bu bizi, O'nunla birlikte O'nun dışında konuşan (mutekellim), buyuran (âmir) ve yasaklayan (nâhî) birinin bulunmasını kabule zorlar. Sonradan olanların bir yer (mahal)'in dışında olması da doğru değildir; çünkü sıfat, bizzat kendi kendine var olamaz. Böylece O'nun kelâmının yaratılmış (hudûs) olduğu hususu ibtal edilmiş ve kelâmın, O'nun ezelî bir sıfatı olduğu meselesi doğrulanmış olur.

5) Onlar (Ehl-i Sünnet), Yüce Allah'ın isimleri ve vasıfları hakkındaki görüşlerden ibaret Beşinci Rükün için dediler ki. [775] “Yüce Allah'ın isimlerinin tesbit edilme yolu, ya Kur'ân'dır, ya Sahih Sünnet'tir, ya da Ümmet'in bu konudaki icmaldir ve O'na kıyas yoluyla bir isim ıtlak etmek doğru değildir.” Bu ise, Mu'tezile'nin Basra kolunun, O'na kıyas yoluyla isim ıtlâkının caiz olduğu yolundaki görüşlerine aykırıdır. [776] el-Cubbâî, bu konuda o kadar ileri gitmiştir ki, Allah'ın, kulunun istediğini verdiği zaman, kuluna itaat eden (muti') olduğunu söylemiş ve O'na, kadınlar gebe kaldıkları zaman, kadınları gebe bırakan (muhbil) adını vermiştir. [777] Fakat Ümmet, kendisini hüsrana uğratacak bu cesaretinden dolayı el-Cubbâî'yi sapıklıkla suçlamıştır.

Ehl-i Sünnet dedi ki:

“Sahih Sünnet'te, Yüce Allah'ın doksandokuz ismi bulunduğu ve onları sayanın cennete gireceği bildirilmiştir. Ancak onların saymaktan, bu isimlerin sayısını ve onların anlamlarını tekrar etmek kastedilmemektedir. Kâfir de onları anarak tekrar edebilir; ama yine de cennetliklerden olamaz. Onları saymaktan, ancak bu isimleri bilmek ve anlamlarına inanmak kastedilmektedir. Nitekim bir kimse, ilim ve akıl sahibi ise, 'Şu kimse Allah'ın isimlerini anan ve tekrar eden biridir' denir.”

Dediler ki:

Yüce Allah'ın isimleri üç kısımdır: [778]

(1) Bunlardan birincisi, el-Vâhid (Bir), el-Ganiyy (Zengin), el-Evvel (İlk), el-Ahir (Son), el-Celîl (Ulu), el-Cemîl (Güzel) ve O'nun vasıflarına uygun ötekiler gibi, O'nun Zâtına işaret eden isimler.

(2) İkinci kısım, el-Hayy, el-Kaadir, el-Âlim, el-Murîd, es-Semf, el-Basîr ve Zâtı ile kaaim öteki vasıfları gibi, Zâtı ile kaaim ezelî vasıflarını ifade eder. Yüce Allah, gerek bu kısımda, gerek bundan önceki birinci kısımda söylenen isimlerle dâima vasıflandırılmıştır ve bu iki kısımdaki isimlerin hepsi de O'nun ezelî vasıflarıdır.

(3) Üçüncü kısım, el-Hâlık, er-Râzık, el-'Âdil ve bunlara benzer isimler gibi, O'nun fiillerinden çıkarılmış olanlardır. O, bu fiilleri ortaya çıkmadan fiillerinden çıkarılan bu isimlerle vasıflandırılamaz.

O'nun isimleri arasında iki anlam taşıyanları vardır. [779] Bunlardan biri ezelî sıfattır; öteki de O'nun bir fiilidir. Söz gelişi, “el-Hakîm”. Şimdi bunu ilim demek olan “hikmet” anlamına alırsak, O'nun ezelî isimlerinden olur Fakat bunu, O'nun fiillerinin “hikmetleri” ve bu fiillerin “kararlılığı” anlamına alırsak, O'nun fiilinden elde edilmiş bir isim olur ve böylece ezelî vasıflarından biri olmaz.

Sünnet Ehli, Yüce Allah'ın adaleti ve hikmeti hakkındaki görüşlerden ibaret Altıncı Rükün için dediler ki:

“Her türlü noksanlıktan münezzeh olan Allah, hayır ve şerri ile cisimler ve arazların yaratıcısıdır. O, kulların kazandıkları şeylerin de yaratıcısıdır [780] ve Ondan başka yaratıcı yoktur”. [781]

Bu, Kaderiyye'den, Yüce Allah'ın kulların kazandıkları şeylerden hiçbirini yaratmamış olduğunu iddia edenlerin görüşlerine zıttır. [782] Yine bu, Cehmiyye'nin, “İnsanlar, ne kazanırlar (kesb), ve ne kazandıkları şeylere kaadirdirler” şeklindeki görüşüne aykırıdır. [783] Bu sebepten, kim, “İnsanlar kazandıkları (kesb) şeylerin yaratıcısıdır” iddiasında bulunursa, o, insanların ilim, irade ve seslerle ilgili olarak hareket ve hareketsizlik gibi arazları Allah'ın yaratmasına benzer şekilde yaratabilecekleri iddiasında bulunduğu için, Rabbine ortak koşan bir Kaderiyye'cidir. Bu görüşü savunanları kınama yolunda, Güçlü ve Ulu Allah şöyle buyurmuştur:

“...Yoksa Allah'a, Allah gibi yaratması olan ortaklar buldular da, yaratmaları birbirine mi benzettiler? De ki: Herşeyi yaratan Allah'tır. O, herşeye üstün gelen tek Tanrı'dır”. [784]

Öte yandan, “İnsanın, bir işi yapıp-kazanmak (kesb) için yapabilme gücü (istitâat) yoktur ve o, ne fail (yapan) ve ne de işi kazanandır” iddiasında bulunan bir Cebriyye'cidir. Adalet, cebr ve kaderden uzaktır. “Kul, amelini kazanandır; Yüce Allah da onun kazandığı (kesb ettiği) şeyi yaratandır” diyen, cebr ve kaderden arınmış adaletli bir Sünnî'dir.

Sünnet Ehli, “İnsan kendi bünyesinde birşey yapar; bundan da kendi dışında bir fiil doğar” şeklindeki iddialarından dolayı Ashâbu't-Tevellud'u reddetmiştir. [785] Bu, “İnsan, başka şeylere tesir eden kendi nefsinde işlediği sebeplerden doğan fiiller işler” diyen Kaderiyye'nin çoğunluğunun görüşüne zıttır. [786] Yine bu, Kaderiyye'den doğan fillerin (el-mutevellidât), faili olmayan fiiller olduğu iddiasında bulunanların görüşüne aykırıdır. Nitekim Sumâme, bu görüştedir. [787]

Onlar (Ehl-i Sünnet), insanın hareket, sükûn, irade, söz, ilim, fikir ve söylediğimiz bu arazların paralelindeki şeyleri kazanmasının (iktisâb) doğru olduğu; ama onun, renkler, tadlar, kokular ve idrakleri kazanmasının doğru olmadığı hususlarında birleşmişlerdir. [788] Bu, Bişr b. el-Mu'temir ve Mu'tezile'den ona uyanların, “İnsan, doğum (tevellud) yoluyla renkler, tadlar ve kokuları yapar” şeklindeki görüşlerine zıttır. [789] Onlar (Bişr ve ona uyanlar), ayrıca, insandan gözde görme fiilinin, işitme organında işitilen şeyleri idrak fiilinin doğmasının doğruluğunu iddia etmişlerdir. Bundan daha çirkini, Kaderiyye'ci Muammerin, “Yüce Allah, hiçbir araz yaratmamıştır; bütün arazlar, cisimlerin fiillerinden ibarettir” şeklindeki görüşüdür. [790] Utanç vesilesi olarak bu sapıklık ona yeter!

Ehl-i Sünnet dedi ki:

Yüce Allah'ın hidâyeti iki yönden tezahür eder: [791]

(1) Bunlardan biri, hakkın açıklanması, buna çağırma ve bu husustaki delilleri getirme yönündendir. Bu açıdan, hidâyetin, peygamberler ile Güçlü ve Ulu Allah'ın dinine çağıranlara nisbet edilmesi doğrudur; çünkü onlar, yükümlülük sahibi olanları (ehlu't-teklîf), Yüce Allah'ın dinine doğru sevketmektedirler. Bu, Güçlü ve Ulu Allah'ın, Allah'ın salât ve selâmı ona olsun Resulü hakkındaki şu buyruğunun yorumudur:

“...Şüphesiz sen de doğru yolu göstermektesin”, [792] yani O'na çağırmaktasın.

(2) İkinci yön şudur: Yüce Allah'ın kullarını hidâyeti, doğru yolu bulmanın onların kalplerinde yaratılmasıdır. Nitekim O şöyle buyurmuştur:

“Allah kimi doğru yola koymak isterse, onun kalbini İslâmiyete açar; kimi de sapıtmak isterse, kalbini dar ve sıkıntılı kılar.” [793] Hidâyetin bu nev'ine, Yüce Allah'tan başka kimse kaadir olamaz.

Yüce Allah'tan gelen birinci hidâyet, bütün yükümlüleri (mükellef) içine alır. İkinci hidâyet, hidâyet edilenlerin özelliklerindendir. Bu hususu doğrulamak için Yüce Allah'ın şu buyruğu inmiştir:

“Allah, selâmet ülkesine (cennet) çağırır ve dilediğini doğru yola eriştirir”. [794]

Sapıklık (dalâlet), Ehl-i Sünnet'e göre, Yüce Allah'tan gelir. Şu anlamda ki, sapıklığın sapıkların kalbinde yaratılması, Allah'tandır. Nitekim, “...Kimi de saptırmak isterse, kalbini ona dar ve sıkıntılı kılar...” [795]

(Ehl-i Sünnet) Dediler ki:

Allah kimi saptırırsa, bu O'nun adâletindendir; kimi de doğru yola iletirse, bu da O'nun iyiliğindendir. Bu, “Hidâyet Yüce Allah'tan gelir; şu anlamda ki, O, doğru yolu gösterir ve hakka çağırır kalplerin hidâyeti ile ilgili olarak O'na birşey nisbet edilemez” iddiasında bulunan Kaderiyye'nin görüşüne aykırıdır. [796] Onlar (Kaderiyye), O'ndan gelen sapıklığın iki yönden olduğunu iddia ettiler. Bunlardan biri, sapıklara “sapıklar” adını vermektedir. İkincisi de, sapıtanları sapıklıklarından dolayı cezalandırma anlamındadır.

Şimdi, onların bu söyledikleri doğru olsaydı, “Doğrusu o, kâfirleri sapıtmıştır; çünkü onlara sapıtanlar adını vermiştir” [797] demek icâbederdi. Aynı şekilde, “İblis, müminlerin peygamberlerini sapıklığa düşürmüştür; çünkü o, onlara sapıtanlar adını vermiştir” demek gerekirdi. Buna göre onlar, zinada bulunanlara, hırsızlık edenlere ve dinden çıkanlara gerekli cezaları tatbik edenlerin, bu işleri yapanların sapıtanlar olduklarını kabul etmek zorundadırlar; çünkü onlar, bu kimseleri sapıklıkları yüzünden cezalandırmışlardır. Bu ise yanlıştır ve ve buna götüren şey de tıpkı ona benzer.

Ehl-i Sünnet, ecel konusunda şunu söylemiştir. [798] Tabî bir ölümle ölen veya öldürülen herkes, ancak Allah'ın kendisi için tesbit ettiği eceli ile ölmüştür. Yüce Allah o kimseyi sağ bırakmaya ve ömrünü uzatmaya kaadirdir. Ancak onu sağ bırakmadığı takdirde, ömrünün uzatılmadığı bu zaman, onun eceli değildir. Bu şuna benzer:

Bir erkeğin ölümünden önce kendisiyle evlenemediği kadın, Yüce Allah o adamı ölümünden önce o kadınla evlendirmeye kaadir olsa bile, o kadın o adamın karısı olamaz. Bu, Kaderiyyeden, “öldürülen kimsenin eceli de vaktinden önce kesilmiş olur” iddiasında bulunanlar ile, yine onlardan, “öldürülen kimse ölü değildir” diyen [799] ve Yüce Allah'ın, “Her insan ölümü tadacaktır...” [800] buyruğunu inkâr eden kimsenin görüşüne aykırıdır. Bu, el-Kabî'nin benimsediği bir bid'attir [801] ve bu utanç olarak ona yeter.

Sünnet Ehli, insanın şu an sahip olduğu duruma göre, rızıklar konusunda dediler ki [802] “Birşey yiyen ve içen herkes, ister helâl ister haram olsun, ancak kendi rızkını yemektedir.” Bu, Kaderiyye'den, “İnsan, başkasının rızkını yemektedir” [803] iddiasında bulunanların görüşlerine aykırıdır.

Teklifin (yükümlülük) başlangıcı hakkında dediler ki:

“Doğrusu Yüce Allah, kuluna hiçbirşey yüklememiş olsaydı bile, bu, O'nun adaletli bir işi olurdu”. [804] Bu, Kaderiyye'den, “O insanlara birşey teklif etmeseydi, Hakîm olmazdı” iddiasında bulunanların görüşüne aykırıdır. Yine onlar (Ehl-i Sünnet) dediler ki:

“O, kullarına yüklediği şeylerin üzerine yeni yükler getirmiş veya onlara yüklediklerinin bir kısmını azaltmış olsaydı, bu caiz olurdu”. Bu da Kaderiyye'den bu görüşü reddedenlerin fikrine aykırıdır.

Aynı şekilde O, yaratılmışları yaratmamış olsaydı, bu türlü davranmak, O'nun hikmetten uzaklaşmış olmasını icap et tirmezdi. [805] Bu durumda O'nun ilmine uygun olarak cereyan aratmaması olurdu. (Ehl-i Sünnet) Dediler ki:

“Yüce Allah, canlıları değil de cansız varlıkları (cemadât) yaratmış olsaydı, bu O’nun için caiz olurdu. “Kaderiyye'den, “O, canlıları yaratmamış olsaydı Hakîm olmazdı” diyenlerin görüşüne aykırıdır.

(Ehl-i Sünnet)Dediler ki:

“Yüce Allah, kullarının hepsini de cennette yaratmış olsaydı, bu O'nun bir iyiliği olurdu.” Bu da Kaderiyye'den, “Eğer O böyle davransaydı, Hakîm olmazdı” iddiasında bulunanların görüşüne aykırıdır. [806] Bu, onlara göre, Yüce Allah'a yasaklanmış bir şeydir. Oysa biz, O'nun sınırlandırılmasını kabul etmeyiz; aksine emir (buyruk) ve nehy (yasak) O'na aittir ve hüküm (kaza) de O'nundur; dilediği şekilde yapar ve istediği gibi hükmeder.

7) Onlar (Ehl-i Sünnet), nübüvvet ve risâletin farzları hakkındaki Yedinci Rükün için dediler ki:

“Resuller, kesinlikle Yüce Allah'tan kullarına gönderilmişlerdir.” Bu, Yapıcı'nın Birliğini (Tevhîdu's-Sâni') kabul etmelerine rağmen peygamberleri inkâr eden Brahmanların görüşlerine aykırıdır. [807]

Onlar (Ehl-i Sünnet), resul ile nebî arasındaki fark hakkında şöyle dediler. [808] “Kendisine Yüce Allah'tan, meleklerinden birinin diliyle vahy inen ve olağan şeylerin dışında cereyan eden kerametlerden herhangi biri ile desteklenen herkes, bir nebîdir. Kendisinde bu sıfatın doğduğu ve ayrıca kendisine yeni bir şeriatın tahsis edildiği veya kendisinden önceki şeriat hükümlerinden bir kısmının ortadan kaldırılma (nesh) vazifesinin verildiği kimse de bir resuldür.”

Dediler ki:

“Doğrusu nebiler çoktur [809] fakat resullerin sayısı üçyüz onüçtür. [810] Resullerin ilki, bütün insanlığın babası olan Adem (s.a.)'dır. Resullerin sonuncusu, Allah'ın salât ve selâmı ona olsun Muhammed'dir.” Bu, bütün insanlığın babasının Gilşâh denen Geyumert (Keykûmert) olduğu iddiasında bulunan Mecûsîlerin görüşüne aykırıdır. [811] Yine bu, onların, “Resullerin sonuncusu Zerdüşt'tür” şeklindeki görüşlerine de zıttır. Ayrıca bu, Hurremiyye'den, “Sonsuza kadar, birbiri ardınca resuller gelecektir” idi diasında bulunanların görüşüne aykırıdır.[812]

Onlar (Ehl-i Sünnet), Musa'nın kendi zamanındaki peygamberliğine inanırlar. Bu, Brahmanlardan ve Mâneviyye'den, onu inkâr edenlerin görüşüne aylandır. Bununla beraber Mâneviyye, selâm olsun îsâ'yı kabul ederler

Onlar (Ehl-i Sünnet), selâm olsun İsa'nın peygamberliğine inanırlar. Bu Yahudi ve Brahmanlardan onu inkâr edenlerin görüşlerine zıttır. [813]Onlar (Ehl-i Sünnet), İsâ'nın öldürüldüğünü inkâr ve onun göğe yükseltildiğini (ref) kabul etmişlerdir. Demişlerdir ki:

“Doğrusu o, Deccâl'ın çıkışından sonra yeryüzüne inecek; Deccâl'ı öldürecek; domuzları öldürecek; namaz kılarken Kabe'ye yönelecek; Allah'ın salât ve selâmı ona olsun Muhammed'in şerîatini destekleyecek ve Kur'an'ın dirilttiğini diriltip öldürdüğünü öldürecektir.”

Onlar (Ehl-i Sünnet), ister Zerdüşt, Yurâsâf (Yudâsâf), Manîce), Deysân [814] Markayon (Marcion [815] ve Mazdek [816] gibi, İslâm'dan önce yaşamış; ister Museylime, Secâh, el-Esved b. Yezîd el-'Ansî ve onlardan sonra peygamberlik iddiasında bulunanlar gibi olsun, peygamberlik taslayan bütün yalancı peygamberleri kâfirlikle suçlamışlardır.

Onlar (Ehl-i Sünnet), nebilerin tanrılıklarını iddia edenleri veya Sebeiyye, Beyâniyye, Muğîriyye, Mansûriyye, Hattâbiyye ve bunların yolundan gidenler gibi, imamların peygamberlik veya tanrılıklarını ileri sürenleri tekfir etmişlerdir.

Ehl-i Sünnet, nebilerin meleklerden daha üstün olduklarını söylemişlerdir. [817] Bu, Kaderiyye'nin çoğunluğu ile birlikte, meleklerin nebilerden üstün olduklarını söyleyen el-Huseyn b. el-Fazl'ın görüşüne zıttır. [818] Onlar, nebiler topluluğu içinde, nebilerin evliyadan üstün olduğunu söylemişlerdir, [819] Bu, evliya içinde nebilerden daha üstününün bulunduğunu iddia edenlerin görüşlerine karşıdır.

Sünnet Ehli, nebilerin günahlardan korunmuş ('ismet) olduklarını söylemişler ve onların küçük hataları ile ilgili olarak rivayet edilenleri, nebîlikten önce olan şeyler olarak yorumlamışlardır. [820] Bu, onların küçük günah isleyebileceklerini caiz görenlerin görüşüne karşıdır. Yine bu, Râfızîlerden, imamın günahlardan korunmuş olduğunu söylemelerine rağmen, peygamberlerin günah işleyebilmelerini caiz gören Hişâmiyye'nin görüşüne zıttır.

8) Mucizeler ve kerametlerle ilgili Sekizinci Rükün hakkında dediler ki:

“Mucize, nebîlik iddiasında bulunan kimsenin olağan bir durumun zıddına ortaya koyduğu ve yine o kimsenin, bununla kendi topluluğunu tehdît ettiği ve kendi topluluğunun ona karşı bir benzerini ortaya koymakta acze düştüğü bir durumun tezahürüdür. [821] O, böylece, teklif zamanında kendi doğruluğuna bir delil getirmiş olur”. Onlar dediler ki:

“Nebî, mutlaka kendi doğruluğuna işaret edecek bir mucize gösterir. O, kendi doğruluğunu gösteren bir mucize gösterdiği ve "onlar da ona karşı bir benzerini ortaya koymakta acze düştükleri zaman, onu tasdik etmenin ve ona itaat etmenin gerekliliği hakkındaki delile boyun eğmek zorundadırlar. Eğer onlar, ondan başka bir mucize daha göstermesini isterlerse, durum Güçlü ve Ulu Allah'a kalmıştır. Dilerse, onu bir mucize ile daha destekler; dilerse doğruluğuna delil getirilmiş olan kimseye imân etmeyi terkettikleri için, ondan başka bir mucize isteyenleri cezalandırır.” Bu, Kaderiyye'den Sumâme'nin de kabul ettiği gibi, “Salât ve selâm olsun Nebî'nin, kendi şeriâtinin doğruluğundan başka bir mucizeye ihtiyacı yoktur” iddiasında bulunanların görüşüne karşıdır. [822]

Dediler ki:

“Nübüvvet iddiasında doğru olan kimsenin, kendisini doğrulayıcı bir mucize göstermesi caizdir. [823] Nübüvvet iddiasında bulunan bir yalancı peygamberin tasdiki yönünde bir mucize ortaya konması caiz değildir; ama onun, ağacın veya organlarından birinin onu yalanlayarak konuşması gibi, kendi yalanını gösteren bir mucize göstermesi caizdir.”

Onlar (Ehl-i Sünnet), “Evliyanın kerametler göstermesi caizdir” dediler ve mucizelerin, nebilerin iddialarındaki doğruluklarını gösteren deliller oluşu gibi, bunların da onların hallerindeki doğruluklarının delilleri olduğunu kabul ettiler. [824] Onlar, mucize sahibinin mucize göstereceğini ve bu mucize ile meydan okuyacağını; fakat, keramet sahibinin kerameti ile başkalarına meydan okuyamıyacağını ve bunları genellikle gizleyeceğini söylemişlerdir. Mucize sahibi, işin sonundan dolayı emniyet altındadır; ama keramet sahibi, sonunun ne olacağı hususunda emniyet altında değildir. Nitekim Bel'am b, Bâ'ûrâ'nın akıbeti kerametlerinin zuhurundan sonra değişmiştir. Kaderiyye, evliyanın kerametlerini inkâr etmiştir; çünkü onlar, kendi fırkaları içinde, keramet sahibi birine rastlamamışlardır. [825]

Onlar (Ehl-i Sünnet), nazmı bakımından Kur'an'ın mucizeli bir özelliği olduğunu söylemişlerdir.[826] Bu, Kaderiyye'den en-Nazzâm'ın da benimsediği gibi, Kur'an'ın nazmında mucize bulunmadığını iddia edenlerin görüşüne karşıdır. [827]

Onlar (Ehl-i Sünnet), Allah'ın salât ve selâmı ona olsun Muhammed'in mucizeleri arasında, ayın ikiye bölünmesi, elindeki çakıl taşının Allah'ı teşbih etmesi, parmaklarının uçlarından suyun akışı, az bir yiyecekle çok insanı doyurması ve bunlara benzer birçok mucizeyi sayarlar. Fakat en-Nazzâm ve Kaderiyye'den ona uyanlar, buna karşı çıkmışlardır.

9) İslâm şerîatinin rükünleri ile ilgili Dokuzuncu Rükün hakkında dediler ki:

“Şüphesiz İslâm, beş rükn üzerine kurulmuştur: (1) Allah'tan başka bir ilâhın bulunmadığına ve Muhammed'in Allah'ın Resulü olduğuna şahitlik etmek, (2) Namaz kılmak, (3) Zekât vermek, (4) Ramazan orucu tutmak ve (5) Kabe'ye hacca gitmek”. [828]

Dediler ki:

“Bu beş esastan herhangi birinin farz oluşunu inkâr eden veya onları, Râfıza'nın Gulât'ından olan Mansûriyye ve Cenâhiyye'nin te'vîl ettikleri şekilde, “bir topluluğun dostluğu” anlamında yorumlayan kimse, bir kâfirdir.”

Farz namazların beş vakit olduğunu söylemişler ve onlardan herhangibi birinin farz oluşunu inkâr edeni tekfir etmişlerdir. Yalancı Museylime, sabah ve akşam namazlarının farz oluşunu kaldırmış ve bunları kaldırışını, karısı yalancı peygamber Secâh için mihr olarak tayin etmiştir. Böylece o, küfre girmiş ve dinden çıkmıştır. (Ehl-i Sünnet) Cuma namazını kılmanın farz olduğunu söylemiş' [829] ve Havâric ile Ravâfız'dan, bekledikleri imamlarının çıkışına kadar Cuma namazının kılınmayacağım söyleyenleri tekfir etmişlerdir.

Altın ve gümüş ile otlatılan cinsten olmak şartıyla sığır, deve ve koyun gibi değerli malların zekâtını vermenin farz olduğunu söylemişlerdir. [830] Ayrıca insanların, ektikleri ve sonra bunlardan yiyecek elde ettikleri, yiyecek cinsinden olan hububattan da zekât gerektiğini söylediler. Hurma ve üzümlerin mahsulleri için de zekâtı gerekli kıldılar. Söylediğimiz bu şeylerden dolayı zekât gerekmediğini söyleyen, küfre girmiştir; ama bunların hepsinden dolayı zekâtın gerekli olduğuna inanıp, Ümmet'in fakîhlerinin olduğu şekilde nisâblarmın miktarı hakkında ayrı düşüncede olan, küfre girmemiştir.

Ramazan orucunun farz olduğunu söylemişler ve küçüklük, delilik, hastalık, yolculuk veya bunlara benzer özürler dışında Ramazan orucunu bozmayı haram kılmışlardır. Oruç ayının, Ramazan hilâlinin görülmesi veya

Şaban ayının otuz güne tamamlanması ile başlayacağını söylemişlerdir. Onlar Şevval ayının hilali görülmedikçe veya Ramazan ayının günleri otuza tamamlanmadıkça, Ramazan'ın sonunda oruçlarını açmamışlardır. Ravâfız'dan oruca hilâlin görülmesinden bir gün önce başlayanları ve bayramdan bir gün önce oruçlarını açanları sapıklıkla suçlamışlardır. [831]

Güç yetirebilen kimsenin hayatında bir defa hacca gitmesinin farz olduğunu söylemişlerdir. [832] Bâtmiyye'den, haccın farz oluşunu kaldıranları tekfir etmişlerdir. Vücûbu hakkında, Ümmet'in ihtilâfından dolayı 'umre'nin gerekliliğini kabul etmeyen birini, küfürle suçlamamışlardır. [833]

Namazların sıhhatinin şartları olarak, taharet (temizlik), ayıp yerlerinin örtülmesi (setri avret), vaktin girmesi ve imkânlar nisbetinde kıbleye yönelmeyi (istikbâl-i kıble) söylemişlerdir. [834] Bu şartları göz önüne almayı ve imkânlarına rağmen bunlardan herhangi birini yerine getirmeyi inkâr eden küfre girmiştir.

İslâm'ın düşmanları ile Müslüman olmalarına veya aralarında, kendilerinden cizye kabul edilmesi caiz olanların cizye ödemelerine kadar cihadda bulunmanın farz olduğunu söylemişlerdir. [835]

Onlar (Ehl-i Sünnet), alış-verişin helâl olduğunu söylemiş ve ribâ'yı haram kılmışlardır. Her türlü ribâyı helâl sayanları sapıklıkla suçlamışlardır. [836]

Sağlam bir nikâh mevcud olmadıkça veya elinin altında bir câriye bulunmadıkça, cinsî münasebetin helâl olmadığını söylemişlerdir. [837] Zinayı helâl sayan Mubeyyıda, Muhammira ve Hurremiyye'yi kâfirlikle suçlamışlardır.

Ayrıca haramları, kendileriyle dostluk kurmanın haram olduğunu iddia ettikleri bazı şahıslar olarak yorumlayanları tekfir etmişlerdir. Zina, hırsızlık, içki içme ve iftira cezalarını tatbik etmenin vücûbunu söylemişlerdir. Havâric'den, içki ve recin cezalarını inkâr edenleri tekfir etmişlerdir. [838]

Şeriat hükümlerinin esaslarının Kitâb, Sünnet ve Selefin İcmâı olduğunu söylemişlerdir. [839] Sahabenin icmâını delil olarak görmeyenleri küfürle suçlamışlardır. İcmâ' ve Sünnet delillerini reddettikleri için Havâric'i de tekfir etmişlerdir. Ravâfız'dan, bunlardan hiçbirinin delil olmadığını; delilin ancak bekledikleri imamın görüşü olduğunu söyleyenleri de kâfirlikle suçlamışlardır. Bu kimseler, bugün, şaşkınlık içinde dolaşıp durmaktadırlar; bu da onlara utanç olarak yeter!

10) Emir (buyruk) ve nehy (yasak) hakkındaki Onuncu Rükün için dediler ki:

Mükelleflerin (din yönünden yükümlü) fiilleri beş kısımdır: (1) Vâcib (2) Haram (Mahzur), (3) Mesnûn, (4) Mekruh ve (5) Mübah.[840]

(1) Vâcib: Yüce Allah'ın lüzumluluğu yönünden buyurduğu şeydir. Bunu terkeden, terkettiği için, cezayı hak eder.

(2) Haram: Allah'ın yasakladığı şeydir. Bunu işleyen, işlediğinden dolayı cezaya hak kazanmış olur.

(3) Mesnûn: İşleyenin sevâb gördüğü, ama terkedenin cezalandırılmadığı şeydir.

(4) Mekruh: Ne terkedenin sevâb gördüğü, ne de işleyenin cezalandırıldığı şeydir.

(5) Mübâh: Ne işlenmesinde sevab, ne terkinde sevâb ve cezanın bulunduğu şeydir.

Bunların hepsi de mükelleflerin işlerindendir. Hayvanların, delilerin ve çocukların işlerine gelince… bunlar, mübahlık, vâciblik ve haramlıkla vasıflandırılamaz.

Bilgi, söz veya fiil olarak mükellefin üzerine vâcib kılınan herşey, onun üzerine ancak Yüce Allah'ın emri ile vâcib kılınmıştır. İşlenmesi yasaklanan herşey de Yüce Allah'ın, o şeyi mükellefe yasaklayışı iledir. Yüce Allah'tan kullarına emirler ve nehiyler gelmemiş olsaydı, onlara, ne bir şey farz kılınır, ne de bir şey haram edilirdi. [841] Bu, Brahmanlar ve Kaderiy ye'den, “Teklif kalbinde doğan iki hisse sahip akıllı kişiye yönelmiştir” iddiasında bulunanların görüşüne muhaliftir. Bu hislerden biri, Yüce Allah'tan gelip şahsı, Allah'ın varlığını, birliğini kabule ve akıl yürütmeye davet eden histir. Kalbe doğan öteki his ise, şeytandan gelip şahsı isyana çağırır ve onu, birinci hisse itâattan nehyeder. Buna göre onların, bu şeytanın iki hisle mükellef olduğunu kabul etmeleri icâbeder. Bu hislerden biri Yüce Allah'tan gelir. Diğeri de başka bir şeytandan gelir. Sonra öteki şeytan hakkında iddia edilen söz, bu şekilde, şeytanlar sonsuza kadar zincirleme uzanıncaya kadar birinci şeytan hakkındaki söz gibi olur. [842] Bu ise imkânsızdır; imkânsıza götüren şey de imkânsızdır.

11) İnsanların fâniliği ve onların âhiretteki hükümlerine dair Onbirinci Rükün için dediler ki:

“Yüce Allah, bütün âlemi toptan yok etmeye (ifhâ') ve cisimlerden bir kısmını bırakırken diğerlerini yok etmeye kaadirdir”.[843] Bu, Kaderiyye'nin Basra kolundan, “Allah bütün cisimleri, bir yerde olmaksızın (lâfî-mahal) yaratacağı fena' (yokluk) ile yok etmeğe kaadirdir; ama

O, cisimlerden bir kısmını bırakırken bir kısmını yok etmeğe kaadir değildir” iddiasında[844] bulunanların görüşüne karşıdır.

Dediler (Ehl-i Sünnet) ki:

“Güçlü ve Ulu Allah, dünyada ölmüş bulunan insanları ve diğer canlıları âhirette diriltecektir”. [845] Bu, “Allah, geri kalan canlıları değil, ama insanları diriltecektir” iddiasında bulunanların görüşüne aykırıdır. Onlar (Ehl-i Sünnet), cennet ve cehennemin yaratılmamış olduklarını iddia edenlerin görüşlerinin aksine, bunların yaratıldıklarını söylemişlerdir. [846] Cennet nimetlerinin cennetlikler, cehennem azabının da müşrikler ve münafıklar için devamlı olacağını söylemişlerdir. Bu, Cehm'in de iddia ettiği gibi, bunların son bulacağını ileri sürenlerin görüşünün aksidir. Yine bu, Kaderiyye' el-Ebû'l-Huzeyl'in, “Gerek cennet ve cehennemde, gerek bunların dışında bulunan, Yüce Allah'ın takdir ettiği şeyler son bulur” şeklindeki görüşüne zıttır. [847] (Ehl-i Sünnet), kâfirlerden başkasının, cehennemde temelli kalmayacağını söylemişlerdir. Bu, cehenneme giren herkesin, orada temelli kalacağını söyleyen Kaderiyye ve Havâric'in görüşlerinin aksidir. Onlar (Ehl-i Sünnet) dediler ki:

“Kaderiyye ve Havâric, temelli cehennemde kalacak ve oradan çıkarılmayacaklardır” [848] Öyle ya.. “Bağışlamak Allah'a ait değildir ve cehenneme giren bir daha oradan çıkamaz” diyenleri, Yüce Allah nasıl bağışlar?!

Kabirde sorgu-sualin var olduğunu ve günah işleyenler için, kabir azabının bulunduğunu söylediler. [849] Kabir azabını inkâr edenlerin, kabirde cezalandırılacaklarını kabul ettiler. Onlar, Havz, Sırat, Mîzân'a inanırlar [850] Bunlan inkâr edene, Havz'dan (Kevser Şarabını) içmek haram kılınmıştır ve o, Sırat'tan geçerken ayağı kayacak, cehennem ateşine düşecektir.

Allah'ın salât ve selâmı ona olsun Nebî'nin ve onun Ümmetinden olan iyi kişilerin, Müslümanlardan günah işlemiş olanlar ile kalbinde bir atom miktarı imân bulunanlar için şefaatinin var olduğunu söylemişlerdir. [851] Şefaati inkâr edenler, şefâattan mahrum kılınmışlardır.

12) Hilâfet ve imametle ilgili Onikihci Rükün [852] hakkında dediler ki:

“Süphesiz imamet, imam tayin etmenin gerekliliğinden dolayı Ümmet'in üzerine yüklenmiş zarurî bir iştir. İmam, Ümmet için kişiler tayin eder; sınırlarını korur; ordularının başında savaşa gider; gani “Bu Ümmet içinde bir imama imameti vermenin yolu, icdihadla seçimdir” demişlerdir. [853] Allah'ın salât ve selâmı ona olsun Nebî'den, herhangi belli bir şahsın imamete tayin edilmiş olduğuna dair bir hüküm yoktur. [854] Bu, Râfıza'dan, “O, Allah ondan razı olsun Ali'yi mutlak doğru ve kesin bir hükümle imamete tayin etmiştir” iddiasındaki bulunanların görüşüne karşıdır. Eğer durum onların dedikleri gibi olsaydı bu, bir topluluk tarafından nakledilirdi. [855] Ayrıca, naklinde tevatür durumu bulunmamasına rağmen, Ali için bunu iddia eden, o hususta bir nakil bulunmamakla birlikte, aynı şeyi Ebû Bekr veya ondan başka biri için iddia edenden ayrı tutulamaz.

Onlar (Ehl-i Sünnet), Kureyş'e mensup olmanın imametin şartından olduğunu söylemişlerdir. [856] Kureyş, en-Nadr b. Kinâne b. Huzeyme b. Müdrike b. İlyâs b. Mudar b. Nizâr b. Meâdd b. 'Adnan oğullarından ibarettir. Bu, Dırâriyye'den, “İmamet, Arapların bütün kolları ile mevâlî ve acemler arasından olabilir” iddiasında bulunanların görüşüne aykırıdır. [857] Yine bu, Allah'ın salât ve selâmı ona olsun Nebî'nin, “İmamlar Kureyş'tendir” hadîsine inat olsun diye, Nâfi' b. el-Ezrak, el-Hanefî, Necde b. Âmir el-Hanefî, Abdullah b. Vehb er-Râsıbi, Hurkus b. Zuheyr el-Becili, Şebîb b. Yezîd eş-Şeybânî ve benzerleri gibi, Rebî'a ve öteki kabilelere mensup olan reislerinin imametini ileri süren Havâric'in görüşüne karşıdır.

İlim, adalet ve siyâsetin, imamın şartlarından olduğunu söylemişler [858] ve onun, şer'î hükümlerde ictihad yapanlar kadar ilmi olmasını gerekli görmüşlerdir. Bir hâkimin, onun şahitliği ile hüküm vermesinin câiz olduğu kimselerden biri olacak kadar da adalete sahip olmasını zarurî saymışlardır. Bu da onun, büyük günah istemeksizin, küçük.günahlarda ısrar etmeksizin ve en güç şartlar altında dahî doğruluğu terk etmeksizin dininde âdil, malı ve davranışları bakımından iyi olması demektir. Bütünüyle günahtan korunmuş olmak ('ismet), imamın şartlarından değildir. [859] Bu, İmâmiyye'den, “imam bütün günahlardan korunmuştur” iddiasında bulunanların görüşüne zıttır. Ancak onlar, (İmâmiyye), takıyye durumunda imamın, imam olduğu halde, “Ben imam değilim” demesini caiz görmüşlerdir. Böylece onlar, onun yalandan korunmuş olduğunu söylemelerine rağmen, bu hususta yalan söylemesine izin vermişlerdir.

“İmamet, ictihad ve adalet sahibi olanlardan biri tarafından, imamete ehil olan kimseye verilir” dediler. [860] “İki bölge arasında, deniz veya alt edilemeyen bir düşman gibi, bir engel bulunması ve bu iki bölge halkından herbirinin diğer bölge halkına yardım etmesinin mümkün olmaması dışında, bütûn İslâm topraklarında birden fazla imamın bulunması doğru değildir” dediler. [861] Böyle bir durumda, bölge halkının, imameti, kendi içlerinden bu işe ehil birine vermeleri caizdir. Sünnet Ehli, Râfıza'dan imameti yalnızca Ali'ye ait görenlerin ve Ali'den sonra Abbas'ın imamlığını ileri süren Râvendiyye'nin görüşünün aksine, Allah'ın salât ve selâmı ona olsun Nebî'den sonra Ebû Bekr es-Sıddîk'ın imametini kabul etmişlerdir. [862] Ebû Bekr ve Ömer'in, kendilerinden sonrakilerden daha üstün olduklarını söylemişler; ancak Allah onlardan razı olsun Ali ile Osman arasındaki ütünlük konusunda ayrılığa düşmüşlerdir. [863] Osman'a bağlılığı ileri sürmüşler r ve onu tekfir edenlerden uzaklaşmışlardır. [864]

Ali'nin kendi sırası içinde imamlığını kabul etmişler ve Ali'nin Basra (Cemel savaşı), Sıffin ve Nehrevân savaşlarında haklı olduğunu söylemişlerdir. [865] Talha ve ez-Zubeyr'in tövbe ettiklerini ve Ali'ye karşı savaşmaktan vazgeçtiklerini; fakat ez-Zubeyr'i, savaş meydanından uzaklaşmasından sonra es-Sibâ' vadisinde 'Anar b. Hurmuz'un öldürdüğünü; Talha'yı ise, savaştan çekilmekte iken, kendisi de Cemel ashabından (yani Talha'nın safında) olmakla beraber Mervân b. el-Hakem'in ok atarak öldürdüğünü söylemişlerdir. Ayrıca onlar (Ehl-i Sünnet), Allah ondan razı olsun Aişe'nin iki takımın arasını düzeltmek amacında olduğunu; ama Benû Dabbe ile el-Ezd kabilesi mensuplarının onun fikrini çeldiklerini ve izni dışında Ali ile çarpıştıklarını; böylece de târihte vuku bulan olayların geçtiğini söylemişlerdir.

Sıffîn konusunda şöyle dediler:

Allah ondan razı olsun Ali, şüphesiz haklı idi; Muâviye ve adamları ise, hatâya düştükleri bir te'vîle kapılarak ona karşı isyan etmişler ve fakat hatâları yüzünden küfre düşmemişlerdir. [866]

Dediler ki:

Şüphesiz Ali, tahkim meselesinde doğru hareket etmiştir; ancak hakemler, Ali'yi, hal'edilmesini gerektirecek bir sebep bulunmaksızın hal'ettiler ve hakemlerden biri diğerine hile etti.

(Ehl-i Sünnet), Allah'ın salât ve selâmı ona olsun Nebî, haklarında, “Dinden çıkanlar” (mârikûn) dediği; Ali, Osman, Âişe, İbn Abbâs, Talha, ez-Zubeyr ve tahkimden sonra Ali'ye uyan öteki kimseleri küfürle suçladıkları için, Nehrevân Ehlinin “dinden çıkmış” olduklarını söylemişlerdir. Bunlar (Havâric), Müslümanlardan günah işleyen herkesi küfürle suçlamışlardır. Müslümanları ve sahabenin ileri gelenlerini küfürle suçlayan kimse bir kâfirdir, onlar değil...

13) İmân ve İslâmla ilgili Onüçüncü Rükün hakkında dediler ki:

“İmânın esası Allah'ı bilmek (marifet) ve kalble tasdiktir”. [867] Ancak onlar farz klınmış tâatın hepsinin gerekli olduğu ve şer'î nafilelerin fazileti üzerinde anlaşmış olmalarına rağmen, ikrar ve dış organların itâatına imân edenin-denmeyeceği hususunda ayrılığa düştüler. [868] Bu, “İmân, ister ihlâsh ister ikiyüzlü olsun, yalnızca ikrardan ibarettir” iddiasında bulunan Kerrâmiyye'nin görüşüne aykırıdır. [869] Yine bu, Kaderiyye ve Havâric'den, “Günah işleyenlere mü'min adı verilemez” iddiasında bulunanların görüşüne zıttırdır. [870] Ehl-i Sünnet ise, küfr dışında, günahdan dolayı mü'min sıfatının kaybolmayacağını ve küfr dışında, günah işleyen bir kimsenin, suç işleyerek fıska düşmüş olsa bile, bir mü'min olduğunu söylemişlerdir. [871]

Onlar (Ehl-i Sünnet), dinden çıkmak, evlendikten sonra zina etmek ve kendisiyle aynı ayarda olan öldürülmüş bir kimse için kısasta bulunmak için, üç husustan biri dışında, Müslüman bir kimseyi öldürmenin helâl olmadığını söylemişlerdir. Bu, Yüce Allah'a isyan eden herkesin öldürülmesini helâl sayan Havâric'in görüşüne aykırıdır. Eğer günah işleyenlerir hepsinde küfre düşmüş olsalardı, islâm'dan çıkmış olurlardı. Eğer onlar bu durumda bulunsalardı, onlara ceza tatbik etmeden öldürülmeleri vâcib olurdu. Artık bu durumda, elin kesilmesi, iftira edenin kırbaçlanması ve evlendikten sonra zina edenin recmedilmesi zaruretinin bir faydası olmazdı; çünkü dinden çıkana, ölümden başka bir ceza tatbik edilmez.

14) Evliya ve imamlarla ilgili Ondördüncü Rükün hakkında dediler ki:

Şüphesiz melekler, günahlardan korunmuşlardır; çünkü Yüce Allah'ın onlar hakkındaki buyruğu şöyledir: “...(Melekler) Allah'ın kendilerine verdiği emirlere başkaldırımazlar, kendilerine buyurulanları yerine getirirler”[872]

Onların çoğunluğu, melekleri nebilerden üstün görenlerin görüşünün aksine, nebilerin meleklerden üstün olduklarını söylemişlerdir. Meleklerin nebilerden üstün olduklarını söyleyenler, zebanilerin peygamberlerin önde gelenlerinden üstün olduklarını da kabul etmek zorundadırlar.

Onlar (Ehl-i Sünnet), Kerrâmiyye'den bazı velîleri bir kısım peygamberlerden üstün görenlerin aksine, nebilerin bu Ümmet'in velîlerinden üstün olduklarını söylemişlerdir. [873]

Sünnet Ehli, daha az üstün olanın (mefdûl) imameti konusunda ayrılığa düşmüşlerdir. Şeyhimiz Ebû'l-Hasan el-Eş'arî, mefdûl'ün imametini reddetmiş; el-Kalânisî ise, bunu caiz görmüştür. [874]

Onlar (Ehl-i Sünnet), selâm olsun Nebî'nin on sahâbisinin son nefeslerinde imân üzre öleceklerine inandıklarını (muvâlât) söylemiş ve onların, kesinlikle cennetlik olduklarını kabul etmişlerdir. [875] Bunlar, dört halife, Talha, ez-Zubeyr, Sa'd b. Ebî Vakkâs, Saîd b. Zeyd b. 'Amr b. Nufeyl, 'Abdurrahmân b. 'Avf ve Ebû 'Ubeyde b. el-Cerrâh'dır.

Selâm olsun Nebi ile birlikte Bedr'e katılanların son nefeslerinde imân üzere öleceklerine ve öldüklerine inandıklarını (muvâlât) söylemiş ve onların, kesinlikle cennetlik olduklarını kabul etmişlerdir. Durum, Kuzmân adlı bir adam dışında, onunla birlikte Uhud'a katılanlar için de aynıdır. Bu Kuzmân adlı şahıs, Uhud'da müşriklerden bir topluluğu öldürmüş ve sonra kendini de öldürmüştür. Bu sebepten iki yüzlülerin sınıfına girmiştir. Aynı şekilde Hudeybiye'de Rıdvan bey'atında hazır bulunanlar da cennetliktir,

Dediler ki:

Bu Ümmetten yetmiş bin kişinin, sorgusuz-sualsiz cennete gireceği yolundaki haber doğrudur ve onlardan herbiri, yetmiş bin kişiye şefaat edecektir. Bu grubun içinde, 'Ukkâşe b. Mihsan da bulunmaktadır. Ayrıca onlar (Ehl-i Sünnet), ölümünden önce sapık fırka mensuplarının sapıklıklarından bir bid'ati benimsememiş olmak şartıyla, İslâm dinine bağlı olarak ölen herkesin, son nefeslerinde imân üzere öldüklerini (muvâlât) söylemislerdir”. [876]

15) Din düşmanları ile ilgili Onbeşinci Rükün hakkında dediler ki:

Şüphesiz İslâm dininin düşmanları iki sınıftır:

(1) Bunlardan biri, İslâm devletinin doğuşundan önce mevcud olan sınıftır. (2) Öteki ise, İslâm devletinde doğmuştur. Bunlar, dıştan İslâm'a bürünmüş, Müslümanları aldatmış ve kendi kötülüklerinin peşine düşmüşlerdir.

İslâm'dan önce var olanlar, kendi aralarında çeşitli özellikler gösteren birtakım sınıflardan ibarettir'. [877] Bu sınıflardan biri, putlara ve heykellere tapanlardır. Bir diğeri, Cemşîd'e, Nemrud b. Kenan'a, Firavun'a ve bunların yolunda gidenlere tapanlar gibi, belli bir şahsa ibâdet edenlerdir. Diğer bir sınıf tanrının ruhunun güzel yüzlülere hulul ettiği iddiasında bulunan Hulûliyye inanışına uygun olarak güzel yüzlülere tapanlardır ."Başka bir sınıf, güneşe veya aya yâda bütün yıldızlara veya özellikle bazı yıîdızlalara tapanlardır. [878] Bir sınıf da meleklere tapanlar ve onlara, Allah'ın kızlarıadını verenlerdir. Onlar hakkında Yüce Allah'ın şu buyruğu inmiştir:

“Doğrusu âhirete inanmayanlar, meleklere, dişi, adını takarlar”. [879] Bir diğer sınıf, âsî şeytana tapanlardır. Bu sınıflardan biri öküze; diğeri de ateşe tapanlardır. Bütün bu, putlara, insanlara, meleklere, yıldızlara ve ateşe tapanlar hakkındaki hüküm, kestiklerinin ve Müslümanların onların kadınlarıyla evlenmelerinin haram olmasıdır. Ancak onlardan cizye kabul edilip edilmeyeceği hususunda ihtilâf ettiler. eş-Şâfiî onlardan cizyenin kabul edilemiyeceğini; bunun ancak Kitâb Ehlinden veya Kitâb'a benzer birşeye sahip olanlardan kabul edilmesinin caiz olduğunu söylemiştir. Mâlik ve Ebû Hanîfe ise, bunların cizyelerinin kabul edilmesinin caiz olduğunu söylemişlerdir. Ancak Mâlik, bunların arasındaki Kureyş'lileri istisna ederken, Ebû Hanîfe, bütün Arapları bu hükmün dışında bırakmıştır. [880]

İslâm'dan önceki kâfirlerin sınıfları arasında, hakîkatları inkâr eden Sofistaiyye (Süpheciler=Sophists) de vardır. Yine bu sınıflar arasında, “Beş duyu vasıtası dışında hiçbir şey bilinemez” iddialarıyla tüme varım (nazar=deduction) ve tümdengelimi (istidlal =induction) inkâr etmekle birlikte âlemin kıdemine inanan Sumeniyye de vardır. Bu sınıflardan biri de, âlemin kadîm olduğuna inanan Dehriyye (maddeciler)'dir. Yine bunların arasında, arazların yaratılmalarını (hudûs) kabul etmelerine rağmen, âlemin heyulasının kadim olduğuna inanlar vardır. Bu sınıflardan biri de, âlemin kadîm olduğunu söyleyen ve Yapıcı'yi (Sâni') inkâr eden feylosoflardır. Bunu, onların arasından Pythagoras ve Cadmus söylemişlerdir. Aralarında, Yapıcının (Sâni') kadîm olduğunu söyleyen feylosoflar da vardır; fakat bunlar, O'nun yaptığı şeyin, (yani âlemin) O'nunla beraber kadîm olduğunu iddia etmişler ve Empedocles'in inandığı gibi, Yapıcı (Sâni') ile yapılanın (masnu') kadîm olduklarını söylemişlerdir. Yine onların arasında, dört tabîat ile toprak, su, ateş ve havadan ibaret dört unsurun kadîm olduklarını söyleyen feylosoflar da vardır. Bu dört unsurun ve onlarla birlikte felekler ye yıldızların da kıdemine inananlar, felek için beşinci bir tabiat bulundunu ve onun, ne bütününde, ne de cüzlerinde oluşma (kevn) ve bozulmaya (îesâd) uğramıyacağını ileri sürmüslerdir.

Müslümanlar, anlattığımız bu sınıfların kestiklerinin Müslümanlar tarafından yenmesinin ve kadınlarıyla evlenmenin helâl olmadığı hususlarında birleşmişler; ama onlardan cizye kabul edilip edilmeyeceği konusunda ihtilâfa düşmüşlerdir. Puta tapanlardan cizye alınmasını kabul edenler, bunlardan da kabul etmişlerdir. Puta tapanlardan cizyeyi kabul etmeyenler, bunlardan da etmemişlerdir. Bunu, eş-Şâfiî ve ashabı söylemiştir. [881]

Onlar (Ehl-i Sünnet), Mecûsîlerin dört fırka olduklarını söylemişlerdir:

(1) Zervâniyye, [882] (2) Messihıyye, (3) Hurremdîniyye ve (4) Bihâferîdiyye. Bunların hepsinin kestiği hayvanlar haramdır. Aynı şekilde kadınlarıyla evlenmek de haramdır. Ancak eş-Şâfiî, Mâlik, Ebû Hanîfe, el-Evzâî ve es-Sevrî, onlardan Zervâniyye ve Messihıyye'den cizye kabul edilmesine cevaz vermişlerdir; fakat diyetlerinin miktarı hakkında ihtilâfa düşmüşlerdir, eşve bir Hıristiyanın diyetinin beşte de, bir Müslümanın diyetinin üçte biri olduğunu söylemiştir, Böylece bir Mecusinin fidyesi, bir Müslümanın diyetinin onbeşte biridir. Ebû Hanîfe ise, Mecûsî, Yahudi ve Hıristiyanın diyetinin, Müslümanın diyetinin aynı olduğunu söylemiştir. [883]

Mecûsüerden Mazdekiyye'ye gelince., bunlardan cizye kabulü caiz değildir; çünkü bunlar, bütün haramları helal saymak ve “Bütün insanlar, malda, kadında ve bütün hoşlanınan şeylerde ortaktır” demekle, asıl Mecusi dininden ayrılmıştır.

Aynı şekilde, asıl Mecûsüerden daha iyi görüşleri bulunmasına rağmen, Bihâferîdiyye'den de cizye kabul edilmesi caiz değildir; çünkü onların dinleri, reisleri Bihâferîd tarafından, İslâm devleti içinde ortaya konmuştur. İslâm devletinden sonra ortaya çıkan her türlü küfre mensub olandan cizye almak caiz değildir.

Fakîhler, kâfirlerden Sâbiîler hakkında ihtilâf etmişlerdik. [884] Onların çoğunluğu, kestiklerinin yenmesi, evlenme ve cizye ile ilgili olarak onlar hakkındaki hükmün, bütün bu hususlarda kendilerine cevaz verilmiş olan Hıristiyanlar hakkındaki hüküm gibi olduğunu söylemişlerdir. Fakîhlerin arasında şöyle diyenler de olmuştur: Sâbiîlerden heyulanın kadîm olduğunu söyleyenler hakkındaki hüküm, bundan önce söylediğimiz Ashâbu'l-Heyûlâ hakkındaki hüküm gibidir. Onlardan âlemin sonradan olduğunu (hudûs) söyleyen ve fakat Yapıcının (Sâni') sıfatları hakkında ayrılığa düşen hakkındaki hüküm, Hıristiyan hakkındaki hüküm gibidir. Bu da bizim görüşümüzdür.

eş-Şâfiî'nin ashabı, her ne kadar âlemin sonradan oluşu (hudûs) ve âlemin Yapıcısının (Sâni') birliği konularında Müslümanlara uyuyorlarsa da, bütün nebiler ve resulleri inkâr eden Brahmanların kestikleri hayvanları yemenin ve kadınlarıyla evlenmenin helâl olmadığı hususlarında birleşmişlerdir. Onlardan cizye kabul edilmesi hakkındaki muhalefet, puta tapanlardan cizye kabulündeki muhalefet gibidir,

İslâm fakîhleri, Yahudi, Sâmirî ve Hıristiyanların kestiklerini yemenin, kadınlarıyla evlenmenin ve onlardan cizye kabul etmenin helâl olduğu konularında birlik halindedirler. Ancak onlar, cizyenin miktarı hakkında ihtilâfa düşmüşlerdir. eş-Şâfiî, “Onlardan olgunluk çağına ulaşmış birinin kendi kanını korumak üzere vereceği para bir dinardır” demiştir. Ebû Hanîfe ise, onlardan zengin olanın kırksekiz dirhem, orta hallinin yirmidört, fakirin de oniki dirhem vereceğim söylemiştir. [885] Yine onlar (Ehl-i Sünnet), bunların cezaları hakkında da ihtilâfa düşmüşlerdir. eş-Şâfîî, onlara tatbik edilecek cezaların diyetleri hakkında da ayrılığa düşmüşlerdir. eş-Şâfiî demiştir ki:

“Onlardan bir erkeğin diyeti, bir Müslüman erkeğin diyetinin üçte biridir, onlardan bir kadının diyeti de bir Müslüman kadının diyetinin üçte biridir”. Mâlik ise, “Kitâb Ehli olan birinin diyeti, Müslümanın diyetinin yarısıdır” demiştir. Ebû Hanîfe de, onların diyetinin Müslümanın diyeti ile eşit olduğunu söylemiştir. Aralarında tatbik edilecek kısasın ne şekilde olacağı hakkında da ihtilâf olsun, bir kâfire karşılık bir müminin öldürülmeyeceğini söylemiştir. Ebû Hanîfe ise şöyle demiştir:

“Bir zimmîye karşılık bir Müslüman öldürülebilir; ama Müslümanlardan âmân dileyen (Muste'min) birini öldürdüğü için, bir Müslüman öldürülemez.” Onlardan yaşlı bir ihtiyara cizye gerekip-gerekmediği hakkında da ihtilâfa düşmüşlerdir. eş-Şâfîî, bunu gerekli görmüştür. Ebû Hanîfe ise, savaşlarda iş yapabilecek olanlar dışındaki ihtiyarlar için cizyeyi gerekli görmemiştir.

Onlar (Ehl-i Sünnet), Mâneviyye'den Nûr (Aydınlık) ile Zulmetin (Karanlık) kadîm olduğunu söyleyen ve âlemin, Nûr ile Zulmet'in birleşmesinden meydana geldiğini; hayır ile faydanın Nûr'dan, kötülük ile zararın Zulmet'ten doğduğunu iddia eden Seneviyye (İkiciler=Dualist), Deysâniyye ve Merkâyûniyye hakkında ihtilâfa düşmüşlerdir. Bir kısım fakihler, onlar hakkındaki hükmün Mecûsîlerinki gibi olduğunu ileri sürmüş ve kestiklerini yemenin ve kadınlarıyla evlenmenin haram olduğunu söylemekle beraber, onlardan cizye alınmasını mubah görmüşlerdir. Bize göre doğrusu, nikâh, kestikleri ve cizye konusunda, haklarındaki hükmün, puta ve heykellere tapanlarınki gibi olanıdır. Nitekim bunu daha önce açıklamıştık.

(2) Râfıza'nın Gulât'ından Sebeiyye, Beyâniyye, Muğîriyye, Mansûriyye, Cenâhıyye, Hattâbiyye, Hulûliyye'nin öteki kolları, Bâtmiyye, Ceyhun nehrinin ötesindeki Mukannaiyyetu'l-Mubeyyıda, Azerbaycan'daki Muhammira, Taberistan'daki Muhammira ve İbni Ebî'l-'Avcâ'ya uyanlardan ruhların tenasühüne inananlar, Mu'tezîle'den Ahmed b. Hâbıt'ın görüşünü kabul edenler, Havâric'den İslâm şeriatinin Acem'den çıkacak bir peygamberin şerîatiyle kaldırılacağını iddia eden Yezîdiyye'nin görüşünde olanlar, Hayâric'den oğulların kızları ve kızların kızları ile evlenmeyi helâl sayan Meymûnivve'nin görüşüne inananlar, Bağdad halkından 'Azafira'nın inançlarını benimseyenler veya Hulûliyye mezhebinde aşırı bir uç olan Hallâciyye"'nin görüşünü ileri sürenler veya Bâbekiyye'nin veya Abbas oğulları devletinin kurucusu Ebû Müslim hakkında aşırı giden Rizâmiyye'nin görüşünü kabul ederler veya Ali’ye hayat etmedikleri için sahabeyi tekfir eden ve Ali'yi de onlarla savaşmadığından küfürle suçlayan Kâmiliyye'nin görüşünü ileri sürenler gibi, İslâm devletinde ortaya çıkmış, dış görünüşüyle İslâm’a bürünmüş ve gizlice Müslümanları aldatmış olan kâfirlere gelince., isimlerini saydığımız bu toplulukların hükmü, dinden çıkmış olanların (mürted) hükmü gibidir. Kestiklerini yemek helâl olmadığı gibi, onlara mensup kadınlarla evlenmek de helâl değildir. Onların, cizye karşılığı İslâm topraklarında oturmaları da caiz değildir. Aksine onların tövbeye çağırılmaları gerekir. Tövbe ederlerse ne âlâ... Aksi halde öldürülmeleri ve mallarının ganimet olarak alınması icâb eder. [886] Kadınların ve çocuklarını köle olarak almak hakkında ihtilâfa düştüler. Ebû Hanîfe ve aralarında İbn Sureyc'in efendisi Ebû İshâk el-Mervezî'nin de bulunduğu Şafiî'nin ashabından bir topluluk, bu hususu mubah saymışlardır. Bu hususu mübah sayanlar, şu olayı delil olarak ileri sürmüşlerdir:

Hâlid b. el-Velîd, Benû Hanîfe ile savaştığı ve Museylimetu'l-Kezzâb'ın öldürülme işini tamamladığı zaman, Benû Hanîfe ile, altın ve gümüş ile kadınlar ve çocukların da bulunduğu esirlerden dörtte biri karşılığında sulh yapmış ve onları Medine'ye göndermişti. Muhammed b. el-Hanefiyye'nin annesi Havle, işte onlardan biri idi.

Cârûdiyye, Hişâmiyye, Neccâriyye, Cehmiyye, sahâbenin ileri gelenlerini küfürle suçlayan İmâmiyye, hakdan gibi, kendi hevâ ve heveslerine uyanlara (Ehlu'1-Ehvâ') gelince., biz onları, onların Ehl-i Sünnet'i tekfir edişleri gibi, tekfir ediyoruz. Bize göre onların, ne cenaze namazlarını kılmak, ne de arkalarında namaza durmak caizdir. Ashabımız, onların mallarına mîras yoluyla sahib olmak hususunda ihtilâf etmişlerdir. Onlardan bir kısmı, “Biz onların mirasını alabiliriz; ama onlar, bizim mirasımızı alamazlar” demiş ve bunu, Mu'âz b. Cebelin, “Müslüman kâfirden mîras alabilir; ama kâfir, Müslümanın mirasını alamaz” şeklindeki görüşüne dayandırmışlardır. [887] Bize göre doğrusu şudur:

Onların malları fey'dir. Bu sebepten, mirasları, ne kendileri, ne de Sünniler arasında paylaşılabilir. Rivayet edildiğine göre, şeyhimiz Ebû Abdillah el-Hâris b. Ese'd el-Muhâsibî, babasının mirasından hiçbir şey almamıştır; çünkü babası, Kaderiyye'ci eş-Şâfiî, Kur'an'ın yaratılmış olduğunu ve rü'yetin (Allah'ın görülmesi) vuku bulmayacağını söyleyen birinin arkasında namaz kılan kimsenin namazının boş olduğuna işaret etmiştir. Hişâm b. 'Ubeydillah er-Râzî'nin Muhammed b. el-Hasan'dan rivayet ettiğine göre o, Kur'an'ın yaratıldığını söyleyen birinin arkasında namaz kılan kimse hakkında şöyle demiştir:

“Böyle bir kimse, namazını yeniden kılar” [888] Yahya b. Eksem'in rivayet ettiğine göre, Ebû Yûsuf a Mu'tezile'nin durumu sorulmuş; o da, “Onlar zındıklardır” demiştir. [889]

eş-Şâfiî, “eş-Şehâdât” (Şahitlikler) kitabında, kendi taraftarlarının muhaliflerine karşı yalan şahitlik etmelerini caiz gören Hattâbiyye hâriç, Ehlu'1-Ehvâ'nın şahitliğine cevaz verdiğini işaret etmiştir. Ancak “el-Kıyas” kitabında ise, Mu'tezile ve Ehlu'l-Ehvâ'nın öteki mensuplarının şahitliklerini kabul etmekten rücû ettiğini söylemiştir. [890] Eşheb'in bildirdiğine göre Mâlik, İbnu'l-Kasım ve el-Hâris b. Miskîn'in Mâlik'den rivayetlerinde Ehlu'l-Ehvâ'nın şahitliğini reddetmiş ve Mu'tezile hakkında, “Zındıklardır tövbeye çağırılmazlar, aksine öldürülürler” demiştir.

Onlarla alış-veriş muamelelerine gelince.. Ehl-i Sünnet'e göre bunun hükmü, uç bölgelerinde yaşayan Müslümanlarla, öldürülmeleri mubah olsa bile, kendileriyle savaşılması gereken insanlâr (ehlu'l-harb)" arasındaki ortaklık anlaşmaları hükmü gibidir. Ancak Şâfîî mezhebinin sahîh anlayışına göre, bir Müslüman onlardan, ne Mushaf, ne de Müslüman bir köle satın alabilir.

eş-Şâfiî'nin ashabı, hakdan ayrılan Kaderiyye'nin hükmü hakkında ihtilâf etmiştir. Aralarında, selâm olsun Nebî'nin Kaderiyye hakkındaki, “Onlar bu Ümmet'in mecûsîleridir” sözüne dayanarak, “Onların hükmü, Mecûsîlerin hükmünün aynıdır” diyenler vardır. Bu görüşe göre, onlardan cizye almak caiz olur. “Onların hükmü, dînden dönenlerin hükmü gibidir” diyenler de vardır. Buna göre, imlardan cizye alınmaz; aksine tövbeye çağırılırlar. Tövbe ederlerse ne âlâ... Aksi halde Müslümanların onları öldürmeleri icâb eder.

“el-Milel ve'n-Nihal” kitabında, Ehlu'l-Ehyâ hakkındaki hükümlerin geniş bir açıklamasını yapmıştık. Bu kitapta da, onların hükümlerini Ehl-i Sünnet'e göre iyice anlattık, ki bu da yeter. Ve Allah en iyi Bilen'dir. [891]

4. SELEF-İ SALİH

Bu kısmın (Beşinci Kısım) bölümlerinden dördüncüsü, bu Ümmet'in Selef-i Salih'i hakkındaki görüşümüzdür.

Sünnet Ehli, sahabenin Muhacirler ve Ensâr'ının imânları hakkında birlik halindedir. [892] Bu, Râfıza'dan, “Ali'ye bey'atı terkettikleri için, sahabe küfre girmiştir” iddiasında bulunanların görüşüne zıttır. Yine bu, sahabe ile savaşmadığı için, Ali'yi tekfir eden Kâmiliyye'nin görüşüne de aykırıdır.

Ehl-i Sünnet, Kinde, Hanîfe, Fezâre, Benû Esed ve Benû Sekr b. Vâil kabilelerinden olup da Allah'ın salât ve selâmı ona olsun Nebî'nin vefatından sonra dinden çıkanların, Mekke fethinden önce, ne Ensâr, ne de Muhacirlerden oldukları hususunda birleşmişlerdir. “Muhacir” adı, hukuken, ancak Mekke fethinden önce Allah'ın salât ve selâmı ona olsun, Nebî'ye hicret edenlere verilebilir. Onlar da, Allah'ın lütuf ve keremi ile, sağlam dîn ve doğru yolda derece derece yükselmişlerdir.

Sünnet Ehli, selâm olsun Allah'ın Resulü ile birlikte Bedr'de bulunanların cennetlik oldukları hususunda birleşmişlerdir. Aynı şekilde, haberlerin kendisini hâriç tuttuğu Kuzmân dışında, onunla birlikte Uhud'da bulunan herkes ile, Hudeybiye'de onunla Rıdvan bey'atı yapmış olan herkesin cennetlik olduğunda birleşmişlerdir.

İslâm Ümmeti'nden, aralarında Ukâşe b. Mihsan'ın da bulunduğu yetmişbin kişinin sorgusuz-sualsiz cennete gireceği ve onların herbirinin yetmişbin kişi hakkında şefaatçi olacakları hakkındaki mevcut habere inanmışlardıı. [893] Cennetlik oldukları ve Ümmet'ten bir topluluk için şefâatta bulunacakları hakkındaki haberlerin mevcut olduğu toplulukların son nefeslerinde mutlaka imân üzere öldüklerine inandıklarını (muvâlât) söylemislerdir. Böyle olanlardan biri, Uveys el-Karanî'dir ve bunlar hakkındaki haber de Meşhur'dur.

Allah'ın salât ve selâmı ona olsun Nebî'nin cennetle müjdelediği on kişiden birini tekfir eden herkesi, küfürle suçlamışlardır.

Allah'ın salât ve selâmı ona olsun Allah'ın Resûlü'nün bütün eşlerinin mutlak imân üzre öldüklerine inanmışlar (muvâlât) ve onların tamamını veya birkaçını tekfir edeni küfürle suçlamışlardır.

Sünnet Ehli, el-Hasan, el-Huseyn ile salât ve selâm olsun Allah'ın Resûlü'nün el-Hasan b. el-Hasan, Abdullah b. el-Hasan, Ali b. el-Huseyn Zeyne'l-Abidîn, el-Bâkır olarak tanınan ve Câbir b. Abdillah el-Ensâri'nin Allah'ın salât ve selâmı ona olsun Allah'ın Resûlü'nün selâmını kendisine ilettiği Muhammed b. Ali b. el-Huseyn, es-Sâdık olarak tanınan Cafer b. Muhammed, Mûsâ b. Cafer ve Ali b. Mûsâ er-Rızâ gibi meşhur torunlarına sevgi ve bağlılık göstermiş ve onların imân üzre vefat ettiklerini (muvâlât) söylemişlerdir. Onların, el-Abbâs, Ömer ve Muhammed b. el-Hanefiyye gibi, Ali'nin soyundan gelen diğer çocukları ile Mu'tezile veya Râfıza'ya meyledenleri ve kendilerini bunlara mensub gören ve zulüm ve düşmanlık yönünden Basra'lılara karşı saldıran el-Berkaî gibi zulüm ve düşmanlıkta aşırı gidenlerin dışında temiz atalarının yolundan gidenler hakkındaki düşünceleri de aynıdır. Soy bilginlerinden çoğu, onların arasında, onlardan olmadıkları halde, kendisinin onlara mensub olduğunu iddia edenler bulunduğu görüşündedirler.

Sahabeye uyan ileri gelen Tâbiûnun son nefeslerinde imân üzere öldüklerini (muvâlât) söylemişlerdir. Nitekim Yüce Allah, onlar hakkında şöyle buyurmuştur:

“Onlardan sonra gelenler: Rabbimiz! Bizi ve bizden önce inanmış olan kardeşlerimizi bağışla; kalbimizde mü'nıinlere karşı kin bırakma; Rabbimiz! Şüphesiz Sen şefkatlisin, merhametlisin, derler”.[894]

Sünnet Ehli, Sünnet Ehli'nin esaslarını açıkça ortaya koyan herkes hakkında da aynı görüşleri kabul ederler. Ancak onlar, İslâm'dan çıkmış mezheplerin mensuplarından ve Kaderiyye, Mürcie, Râfıza, Havâric, Cehmiyye, Neccâriyye ve Mucessime gibi, İslâm'a nisbet edilmekle beraber sapık fırkaların mensuplarından uzaklaşmışlardır. Bunların mufassal açıklaması, bundan önceki bölümde yapılmış olup, oradaki açıklamalar bu hususta yeterlidir. [895]

5. EHL-İ SÜNNETİN UYUMU

Bu kısmın (Beşinci Kısım) bölümlerinden beşincisi. Allah'ın Sünnet Ehli'ni birbirlerini küfürle suçlamaktan korumasının açıklanması hakkındadır.

Sünnet Ehli, birbirlerini küfürle suçlamaz ve aralarında uzaklaşma (teberrî) ve küfürle suçlamayı (tekfir) gerektirecek bir ayrılık yoktur. Bu sebepten onlar, hakkı ayakta tutan Cemâat Ehli'dirler ve Yüce Allah da hakkı ve hakka bağlı olanları korur. Onlar, inkâr ve çelişkiye düşmezler. Muhaliflerinin fırkalarından hiçbiri yoktur ki, birbirlerini tekfir etmemiş ve Havâric, Râvafız ve Kaderiyye gibi, birbirlerinden uzaklaşmamış olsun. O kadar ki, bunlara mensup yedi kişi bir mecliste toplanmış; sonuçta birbirlerini küfürle suçlayarak ayrılmışlardır. Böylece onlar, Yahudi ve Hıristiyanlarla aynı durumda olmuşlardır. Nitekim onlar birbirlerini küfürle suçladıkları zaman, Yahudiler dediler ki:

“Hıristiyanlığın bir temeli yoktur; Hıristiyanlar da Yahudiliğin bir temeli yoktur, dediler. [896] Yüce ve Ulu Allah şöyle buyurur:

“...Eğer o Allah'tan başkasından gelseydi, onda çok ayrılıklar bulurlardı”. [897]

Allah, Sünnet Ehli'ni, bu Ümmet'in selefleri hakkında hoşa gitmeyecek birşey söylemek ve onlara dil uzatmaktan korumuştur. Onlar, Muhâcirûn, Ensâr, dînin önderleri, Bedr ve Uhud'a katılanlar, Rıdvan bey'atında bulunanlar, Allah'ın salât ve selâmı ona olsun Nebî'nin kendilerini cennetle müjdelediği herkes; Allah'ın salât ve selâmı ona olsun Nebî'nin eşleri, ashabı, çocukları ve el-Hasan ve el-Huseyn gibi torunları ile selâm olsun Abdullah b. el-Hasan, Ali b. el-Hasan, Muhammed b. Ali, Cafer b. Muhammed, Mûsâ b, Cafer ve Ali b. Mûsâ er-Rızâ gibi onların soyundan gelen meşhur kişiler ile karışıklık ve değişiklik olmaksızın onlardan doğruluk üzere olanlar ve Hulefâ-i Râşidîn hakkında iyilik ve güzellikten başka bir şey söylemezler. Onlardan herhangi biri hakkında dil uzatmaya izin vermemişlerdir. Yüce Allah'ın kendilerini kir ve bid'atlerden, hoşa gitmeyen herhangi bir şeyi ortaya koymaktan koruduğu Tâbiûn'un önderleri ve Tâbiûn'a uyanlar (et-bâ'u't-tâbi'în) hakkında da aynı şekilde düşünürler. Onlar, Müslümanlar hakkında, ancak, imânlarının zahirine göre hüküm verirler. Kendisinden açıkça tekfirini gerektirecek herhangi birşey meydana çıkmadıkça hiçbirini küfürle suçlamazlar. el-Buhârî'nin rivayet ettiği Allah'ın salât ve selâmı ona olsun Nebinin, “Ümmetimden yetmiş bin kişi sorgusuz-sualsiz cennete girecektir; onlar, üfürükçülük etmezler, uğursuz bir şey yapmazlar ve Rablerine dayanırlar” hadisini tasdik ederler. [898] Vârid olduğuna göre, onlardan herbiri, Rebî'â ve Mudar kabilelerinin mensupları sayısınca insana şefaat edecektir. Onlar, bu Ummet'in kendilerinden önce gelenleri (selef) için, Yüce Allah'ın Kitabında, “Onlardan sana gelenler: Rabbimiz! Bizi ve bizden önce inanmış olan kardeşlerimizi bağışla! Kalbimizde mü'minlere karşı kin bırakma. Rabbimiz! Şüphesiz Sen şefkatlisin, merhametlisin, derler”.[899]

6. SÜNNET EHLİNİN FAZİLETLERİ

Bu kısmın (Beşinci Kısım) bölümlerinden altıncısı, Sünnet Ehli'nin faziletleri, ilimlerinin nevileri ve imamlarının açıklanması hakkındadır.

Bil ki, ilim ve marifet, türlü türlü ictihadlar yönünden Müslümanların iftihar vesilesi sayılan hiçbir haslet yoktur ki, Sünnet ve Cemâat Ehli'nin de bu alanda yüce bir eli ve büyük bir hissesi bulunmasın. İşte Sünnet Ehli'nin usûlu'd-dîn imamları ile kelâm bilginleri...

Sahabenin ilk kelâmcısı, va'd ve vaîd meseleleri üzerinde Havaride, meşîet (dileme), istitâat (yapabilme gücü) ve kader üzerinde Kaderiyye ile tartışan Allah yüzünü şereflendirsin Ali b. Ebî Tâlib'dir. Sonra kaderi nefyedişi üzerine Ma'bed el-Cuhenî'den uzaklaşan Abdullah b. Ömer -Allah onlardan razı olsun'dır.

Tâbiûn'un Ehl-i Sünnet kolunun kelâmcılarından ilki Ömer b. Abdillazîz'dir. [900] Onun Kaderiyye'yi red için yazdığı tesirli bir risalesi vardır. Sonra Zeyd b. Ali Zeynel-Abidin gelir. Onun da Kaderiyye'yi reddeden bir kitabı vardır. Sonra el-Hasan el-Basrî gelir. Onun Kaderiyye'yi tenkîd için Ömer b. Abdilazîz'e yazdığı mektubu meşhurdur. Sonra eş-Şabî [901] gelir. Kaderiyye'ye karşı çıkan insanların en serti o idi. Sonra ez-Zuhrî'dir' [902] O, Kaderiyye'nin kanının helâl olduğu konusunda Abdulmelik b. Mervân'a fetva vermiştir.

Bu tabakadan sonra, Cafer b. Muhammed es-Sâdık gelir. Onun Kaderiyye'yi ve Havâric'i reddeden kitapları ile Ravâfız'ın Ğulât'ını reddeden bir risalesi vardır.

Onların fakîhleri ve mezhep sahipleri arasındaki ilk mütekellimleri, Ebû Hanîfe ve eş-Şâfiî'dir. Ebû Hanîfe'nin “Kitâbu'l-Fıkhı'l-Ekber” adını verdiği Kaderiyye'yi red için yazılmış bir kitabı vardır. Yine onun, Ehl-i Sünnet'in, “îstitâat fiil ile beraberdir” şeklindeki görüşünü desteklemek üzere kaleme aldığı bir risalesi daha vardır. Fakat o bu konuda, “Doğrusu bu iki zıt şey için doğru olur” demiştir. Bizim ashabımız arasında, bu görüşte olan bir topluluk mevcuddur. eş-Şâfiî'nin de kelâm konusunda iki kitabı vardır. Bunlardan biri, nübüvvetin doğrulanması ve Brahmanları red; ikincisi de Ehlu'l-Ehvâyı red konusundadır.

Ebû Hanîfe'nin ashabı arasından el-Merîsi'ye [903] gelince., ancak o, Kur'ân'ın yaratılması konusunda Mu'tezile ile uyuşmuş: ama fiillerin yaratılması hususunda onları tekfir etmiştir.

eş-Şâfiî'den sonra onun fıkıh ile kelâm ilmini birleştiren öğrencileri gelir. Ebûl-Abbâs b. Sureye, cemâatin bu ilimlerdeki en üstünü idi. Onun “tekâfu-u edille”ye inananları çürütmek üzere yazdığı pek sert bir kitabı vardır(?).[904]

Onlardan sonra, Kaderiyye'nin boğazına sarılmakta en cesur olan İmam Ebû'l-Hasan el-Eş'arî. [905] gelir. Onun meşhur öğrencileri arasında Ebû'l-Hasan el-Bâhilî (v. 370/980-1) ve Ebû Abdillah b. Mucâhid vardır. Bu ikisinin pek çok talebesi olmuştur ki, onlar günümüze kadar zamanın güneşi ve çağın imamları olmuşlardır. Ebû Bekr Muhammed b. et-Tayyîb el-Bâkıllânî, [906] Ebu İshâk İbrahim b. Muhammed el-İsferâyinî [907] ve İbnu Fûrek [908] bunlardandır.

Ama bu tabakadan önce, Ebû Ali es-Sakafî, devrinde Ehl-i Sünnet'in imamı olan ve kelâm konusundaki eserlerinin sayısı yüzelliyi aşan Ebû'l-Abbâs el-Kalânîsî gelir. Çağımızda, onlardan İbnu Mucâhid, İbnu't-Tayyib, İbnu Fûrek ve İbrahim b. Muhammed'e -Allah onların hepsinden razı olsun ulaştık. Onlar, bu ilmin şerefli önderleridir.

Sahabiler ve Tâbiûn çağında ve onlardan sonra gelenler dönemindeki fıkıh imamlarına gelince., bunlar, âlemi ilimle doldurmuşlardır. Onların arasında, Sünnet ve Cemâat Ehli'ne yardımcı olmayanı yoktur. Onlar, yol göstermek üzere çölde tepelerde yakılan ateşlerden daha göz kamaştırıcıdırlar. Onların isimlerini bildirmek uzun sürer.

Hadîs ve isnad imamlarına gelince., onlar, bu sağlam yolun üzerinde olan diğer şahıslardır. Onların hiçbirini herhangi bir bid'at lekelememiştir.

Onların tabakaları hakkında, isimlerini burada yazamıyacağımız kadar çok özel kitaplar vardır. Ebedî eserleri, kâinatın sonuna kadar, ilim sahibi olanların ellerinde kalacaktır. Aynı şekilde irşad ve tasavvuf imamları da, asırlar boyu, inanç bakımından bu sağlam sistem üzerinde idiler.

Dil, gramer ve edebiyatçılar topluluğu da, aynı şekilde, Ehl-i Sünnet inancına bağlı idiler. Onların Küfe kolundan olanlar arasında el-Mufaddal ed-Dubeyy [909] Îbnu'l-Arabî, er-Ruâsî, el-Kisâî, el-Ferrâ', Ebû Ubeyd el-Kasım b. Selâm [910]Ali b. el-Mubarek el-Lihyânî, [911] Ebû Amr eş-Şeybânî, [912] İbrahim el-Har [913] Sa1eb, [914] İbnu'l-Enbârî, İbn Muksem ve Ahmed b. Fâris [915] vardı ve hepsi de Sünnet Ehli'ndendi. Basra kolundan ise, Ebû'l-Esved ed-Duelî, Yahya b. Muammer, İsâ b. Ömer es-Sakafî, [916] Abdullah b. Ebî İshâk el-Hadramî vardı. Onlardan sonra Ebû Amr b. el-'Alâ' gelir. Amr b. Ubeyd el-Kaderî ona şöyle demişti:

“Va'd ve vaîd, Yüce Allah'tan gelmiştir. And olsun ki Yüce Allah, va'd ve vaîdini doğrular.” O, bu sözle, mü'minlerden isyankâr olanların cehennemde temelli kalacakları yolunda ortaya attığı bid'atini desteklemek istemiştir. Bunun üzerine Ebû Amr b. el-'Alâ' şöyle demiştir:

“Arab, Kerim olan tehdîd ederse bağışlar; söz verirse yerine getirir' derken ve tehdîd ettiği zaman affetmenin bir iftihar olduğunu;

Şüphesiz ki ben, onu ister tehdîd edeyim ister vaadde bulunayım,

Tehdidimden döner, sözümde dururum.

Demek suretiyle ifade ettiğinde sen nerede idin?” Böylece o, bu türlü davranmayı kötü bir huy değil, bir kerem olarak saymıştır. Keza el-Halîl b. Ahmed, Halef el-Ahmer, [917] Yunus b. Habîb), Sibeveyh, el-Ahfeş, el-'Asmaî, [918] Ebû Zeyd el-Ensârî, [919] ez-Zeccâc, el-Mazûnî, el-Muberred, Ebû Hatim es-Sicistâni, [920] İbn Dureyd, [921] el-Ezheri ve diğer edebiyat imamları da onlardandır. Onların arasında bid'atçıları şiddetle inkâr etmemiş ve onların bid'atlerinden uzaklaşmamış hiç kimse yoktur. Onların meşhurları içinde Ravâfız, Havâric ve Kaderiyye'nin bid'atlerinden herhangi birşeyle kirleneni olmamıştır.

Aynı şekilde, sahabe devrinden başlayarak Muhammed b. Cerîr et-Taberî ve çağdaşlarına kadar rivayet tefsirlerini yapanlar ve kıraat imamları ile onlardan sonra gelenlerin hepsi de Sünnet Ehli'nden idiler. Bid'atçiler arasındaki birkaç kişi dışında dirayet tefsiri ile uğraşanlar da Sünnet Ehli'ndendir.

Meğâzi (savaşlar), Siyer, Tarih, Haber tenkidi ve rivayet nakleden bilginlerin meşhurları da, aynı şekilde, Sünnet ve Cemâat Ehli'ndendir.

Böylece görülmektedir ki, ilimlerde üstünlüğü elde etmiş olanlar Sünnet ve Cemâat Ehli'ndendir. Yüce Allah, bizi onların topluluğu içinde toplasın. [922]

7. SÜNNET EHLİNİN ESERLERİ

Bu kısmın (Beşinci Kısım) bölümlerinden yedincisi, Sünnet Ehli'nin din ve dünyadaki eserlerinin açıklanması ve onların din ve dünyadaki mefâhirinin anlatılması hakkındadır.

Biz, Sünnet Ehli'nin ilimlerin yayılması konusundaki bazı eserlerini tanımış bulunuyoruz. Bunlardan görülmektedir ki, bu hususta onları geçecek yoktur, onların, gerek din gerek dünya ile ilgili kitapları şereflidir ve dünya durdukça Muhammed Ümmeti'ne kalacaktır. İslâm ülkelerindeki imar çalışmalarına gelince... onlar, araştırıcıların önünde mukayeseye hazır meşhur eserlerdir ve tarihin koynunda kalacaklardır. Öyle ki mescidler, medreseler, saraylar, ribatlar, fabrikalar, hastaneler ve Sünnet ülkelerindeki diğer binalar gibi, imar hususunda onların önüne geçilemez. Bu konuda Ehl-i Sünnet'inkinin dışında söylenebilecek bir çalışma mevcud değildir.

El-Velîd b. Abdilmelik, Mescid-i Nebevî'yi ve Şam camiini emsalsiz bir şekilde bina ettirmiştir. Kardeşi Mesleme, İstanbul'da bir mescid yaptırmıştır, ki o da bir Sünnî idi. Mekke ve Medine ile mevcud eserlerden diğer şaheserlerin hepsi de Sünnet Ehli'nin işlerindendir.

Ubeydîlerden bir kısmının imar konusundaki çalışmalarına gelince... Muhtelif devletlerdeki Sünnî hükümdarların işleri karşısında, onların dile getirilebilecek bir şeyleri yoktur. Ayrıca inançlarının kötülüğü gözönüne alınınca, yaptıkları işlerin bir yeri ve değeri yoktur. Nitekim Yüce Allah şöyle buyurmuştur:

“Puta tapanların, kendilerinin inkarcı olduklarını itiraf edip dururken Allah'ın mescidlerini onarmaları gerekmez.” [923] Yerimiz, Sünnet Ehli'nin din ve dünyadaki iftihar verici eserlerini sayıp dökmeye müsaid değildir.

Bu bilgi Sünnet Ehlinin din ve dünya açısından sonu gelmeyen eserlerini belirtme hususunda yeterlidir.

Ve hamd Allah'adır ve ihsan Ona aittir. Allah'ın salâtı Efendimiz Munammede aline ve bütün ashabına olsun... [924]

BİBLİYOGRAFYA

1. Abdulhamîd: Ebû Mansûr Abdulkaabir b. Tâhir el-Bağdâdî (429/1037), el-Fark Beyne'l-Fırak, nşr., Muhammed Muhyiddîn Abdulhamîd, Mısır (trz.).

2. Belâzurî: Ahmed b. Yahya b. Câbir el-Belâzurî (279/892), Ensâbu'l-Eşrâf. Süleymâniye Kütübhânesi Reisülküttâb Blm., 597-598.

3. Beyân: Ebû Osman Amr b. Bahr el-Câhız (255/869), el-Beyân ve't-Tebyîn, I-IV, nşr., Abdusselâm Hârûn, Kahire 1388/1968.

4. Buhârî: Ebû Abdillah Muhammed b. İsmâîl (256/870), Sahih, I-VIII, İstanbul 1315.

5. Dârimî: Ebû Ahmed Abdullah b. Abdirrahmân b. el-Fadl b. Behrâm ed-Dârimî (255/ 869), Sunenu'd-Dârimî, Dâru İhyâ-i Sunneti'n-Nebeviyye neşri.

6. Ebû Dâvud: Ebû Dâvud Süleyman b. el-Eş'as es-Sicistânî (275/888), Sunenu Ebî Dâvud, M.M. Abdulhamîd neşri.

7. Eş'arî: Ebû'l-Hasan Ali b. İsmâîl el-Eşarî (324/936), Makaalâtu'l-İslâmiyyîn, nşr., Helmut Ritter, Wiesbaden 1963.

8. Fığlalı: Ethem Ruhi Fiğlalı, (Dr.), (Doç. Dr.), Hâriciliğin Doğuşuna Tesir Eden Bazı Sebepler, İlahiyat Fakültesi Dergisi, XX, 219-247.

9. Fığlalı: Ethem Ruhi Fiğlalı, (Dr.), (Doç. Dr.), İbâdiye'nin Siyâsî ve İtikadı Görüşleri, İlahiyat Fakültesi Dergisi, XXI, 323-344.

10. Fığlalı: Ethem Ruhi Fiğlalı, (Dr.), (Doç. Dr.), Hâriciliğin Doğuşu ve Fırkalara Ayrılışı, İlahiyat Fakültesi Dergisi, XXII, 245-275.

11. Fıkıh: el-İmâmu'1-A'zâm Ebû Hanîfe en-Nu'mân b. Sabit el-Rûfî (150/767), Kitâbu'l-Fikhi'l-Ekber, Mısır 1323.

12. Halkın: Ph. D.Abraham S. Halkın, Moslem Schismes and Sects (Al-Fark Bain al-Fırak), Part. II, Tel-Aviv 1935.

13. Harâc:Ebû Yûsuf Ya'kûb b. İbrahim b. Habîb el-Kûfî (182/798), Kitâbu'l-Harâc, çev., Ali Özek, İstanbul 1970.

14. el-Hûru'l-'Iyn: Ebû Saîd Neşvânu'l-Himyerî (573/1178), el-Hûru'l-'Iyn, Nşr., Kemal Mustafa, Kahire 1948.

İbâne:

15. el-Hûru'l-'Iyn: Ebû Saîd Neşvânu'l-Himyerî (573/1178), Ebû'l-Hasan Ali b. 'İsmâîl el-Eş'ârî (324/936), Kitâbu'l-İbâne, Haydarâbâd 1367/1948.

16. 'İber: el-Hâfız ez-Zehebî (748/1347), el-'İber fî-Haberi Men Ğaber, I-IV, nşr., Dr. S. el-Muneccid, Kuveyt 1960-3.

17. İbn Hanbel: Ebû Abdillah Ahmed b. Muhammed (241/855), Musned, I-VI, Mısır 1313.

18. İbn Hazm: Ebû Muhammed Ali el-Endelusî ez-Zâhirî (456/1063), Kitâbu'l-Fasl fî'l-Milel ve'l-Ehvâ' ve'n-Nihal, I-IV, Bağdâd (trz.).

19. İbn Kuteybe: Ebû Muhammed Abdullah b. Müslim ed-Dîneverî (276/889), Te'vîlu Muhteli-fi'1-Hadîs, Mısır 1326.

20. İbn Mâce: Ebû Abdillah Muhammed b. Yezîd el-Kazvînî (275/888), Sünen, I-II, nşr., F.Abdulbâkî, Mısır 1372-/1952-3,

21. İbn Sa'd: Ebû Abdillah Muhammed İbn Sa'd (230/844), et-Tabakâtu'1-Kubrâ, I-VIII, Beyrut, 1377-80/1957-60.

22. Îbnu'1-Esîr: Ebû'l-Hasan b. Ali b. Muhammed b. Abdilkerim el-Cezerî (630/1232), el-Kâmil fî't-Târih, I-XIII, Beyrut 1385-6/1965-6.

23. İsâbe: İbn Hacer Şihâbuddîn Ebul-Fazl Ahmed b. Ali el-Askalânî (852/1448), İsâbe fî-Temyîzi's-Sahâbe, MV-Mısır 1323-25/1905-7.

24. İsferâini: Ebûl-Muzaffer el-İsferâinî (471/1078), et-Tabsîr fî'd-Dîn, Kahire 1940.

25. İ'tikadât: Fahreddîn er-Râzî (606/1209), İ'tikadâtu'l-Fıraki'l-Muslimîn ve'l-Muşrikîn, Kahire 1356/1938.

26. Kevserî: Ebû Mansûr Abdulkaahir b. Tâhir el-Bağdâdi (429/1037), el-Fark Beyne'l-Fırak, nşr., Muhammed Zahir b. el-Hasan el-Kevserî, Mısır 1367/1948.

27. Kummî: Sa'd b. Abdillah Ebî Halef el-Eş'arî el-Kummî (301/913), Kitâbu'l-Makaalât ve'1-Fırak, nşr., Dr. Muhammed Cevâd Meşkûr, Tahran 1963.

28. Maârif: Ebû Muhammed Abdullah b. Müslim İbn Kuteybe (276/889), el-Maârif, nşr., Servet Ukkâşe, Mısır 1960.

29. Malatî: Ebul-Huseyn Muhammed b. Ahmed b. Abdirrahmân el-Malatî eş-Şâfiî (377/ 987-8), et-Tenbîh ve'r-Redd 'alâ Ehli'l-Evhâ' ve'l-Bida', nşr., Muhammed Zâhid b. el-Hasan el-Kevseri, Beyrut 1388/1968.

30. Mes'ûdî: Ebû'l-Hasan Ah b. el-Huseyn b. Ali el-Mesudî (346/957).

31. Murûcu'z-Zeheb, I-IV, nşr., Yûsuf Es'ad Dağir, Beyrut 1385/1965.

32. et-Tenbîh ve'I-Eşrâf, nşr., Abdullah İsmâîl es-Sâvî, Bağdâd, 1357/1938.

33. Milel: Ebû Mansûr Abdulkaahir b. Tâhir el-Bağdâdî (429/1037), Kitâbu'l-Milel ve'n-Nihal, nşr., Dr. Alber Nasrî Nader, Beyrut 1970.

34. Minkarî: Nasr b. Muzâhim el-Minkarî (212/827), Vak'atu Sıffîn, nşr., Abdusselâm Muhammed Hârûn, Kahire 1382.

35. Muberred: Ebul-Abbas Muhammed b. Yezîd el-Muberred (285/898), el-Kâmil fi'1-Luğa, Mısır 1355-6/1936-7.

36. Mu'cem: Şihâbuddîn Ebû Abdillah Yâkût b. Abdillah el-Hamevî (626/1228), Mu'cemu'l-Buldân, I-IV, Mısır, 1324-5/1906.

37. Mustedrek: Ebu Abdillah el-Hâkim en-Nisâbûrî (405/1014), el-Mustedrek 'ala's-Sahîhayn, I-IV, Beyrut (trz.).

38. Mu'tezile: Ahmed b. Yahya b. el-Murtazâ (840/1437), Kitâbu Tabakaati'l-Mu'tezile, neşr., Susanna Diwald-Wilzer, Beyrut 1961.

39. Nevbahtî: Ebû Muhammed El-Hasan b. Mûsâ en-Nevbahtî (III/IX), Fıraku'ş-Şî'a, nşr., Seyyid Muhammed Sâdık, Necef 1355/1936.

40. Seelye: Kate Charabers Seelye, Moslem Schismes and Sects (Al-Fark Bain al-Fırak), Part, I, New York 1919.

41. Şehristânî: Ebû'l-Feth Muhammed b. Abdilkerîm b. Ebî Bekr Ahmed eş-Şehristânî (548/ 1153), el-Milel ve'n-Nihal, I-II, nşr., M.Seyyid Geylânî, Kahire 1961.

42. Şezerât: Ebû'l-Felâh Abdulhayy b. el-İmâd el-Hanbelî (1089/1678), Şezerâtu'z-Zeheb ve Ahbûru Men Zeheb, I-VIII, Beyrut (Mektebetu't-Ticârî yay.).

43. Taberî: Ebû Cafer Muhammed b. Cerîr b. Rustem et-Taberî (310/922), Târîhu'r-Rusûl ve'1-Mulûk, I-III, nşr., M.J. De Goeje, Leiden 1879-1881.

44. Târîhu'l-Kehîr: Ebû Ahdillah Muhammed B. İsmâîl el-Buhârî (256/870), Târîhu'l-Kebîr, I-VIII. Haydarâbâd, 1360.

45. Telbîs: Cemâluddîn Ebû'I-Ferec Abdurrahmân b. el-Cevzî (597/1200), Telbîsu İblîs, Mısır 1928.

46. Tevhîd: Ebû Mansûr Muhammed b. Muhammed b. Mahmûd el-Mâturîdî es-Semerkandî (333/944), Kitâbu't-Tevhîd nşr., Dr. Fethullah Huleyf, Beyrut 1970.

47. Tirmizî: Ebû Abdillah Muhammed b. İsâ et-Tirmizî (279/892), el-Câmi'u's-Sahîh, Kahire 1292.

48. Usûl: Ebû Mansûr Abdulkaahir b. Tâhir el-Bağdâdî (429/1037), Kitâbu Usûli'd-Dîn, İstanbul 1298.

49. Usûlu'1-Kâfi: Ebû Cafer Muhammed b. Ya'kûb b. İshâk el-Kuleynî (328-9/939-41), el-Usûl Mine'1-Kâfî, I-II, Tahran, 1388.

50. Zehebî: Ebû Abdillah Muhammed b. Ahmed b. Osman ez-Zehebî (248/1347), Mizâ-nu'1-İ'tidâl fî-Nakdi'r-Ricâl, I-IV, nşr., Ali Muhammed el-Bicâvî, Mısır 1382/1963. [925]

[1] el-Fihrist, Gustav Flügel neşri (Beyrut 1964), s. 182.

[2] İbnu'n-Nedîm, el-Fihrist, s. 182.

[3] el-Muberred, el-Kâmü (Mısır, 1355-6), s. 913.

[4] eş-Şehrestânî, el-Milel ve'n-Nihal, Muhammed Seyyid Geylânî nşr. (Kahire, 1961), 1/33, 109 vd.: Keşfuz-Zunûn 2/1782.

[5] İbnu'l-Murtaza, Tabakâtu'l-Mu'tezile (Beyrut, 1961), 89; Fuat Sezgin, Geschichte des Arabischen Schrifttums, 1/622

[6] İbnun-Nedîm, el-Fihrist, 191; el-Bağdâdî (Usûlu'd-Dîn, 308) ve Fuat Sezgin (l/599-600)'e göre, Ehl-i Sünnet'tendir. Hâriciler hakkında “Makaalât”ı vardır. Ayrıca el-Bağdâdî'ye göre, el-Kerâbîsî'nin “Makaalât”ı yalnızca Haricîlere inhisar etmeyip Ehlu'l-Ehvânın öteki kollarından da söz ettiği için, mezhepleri öğrenmek isteyen mütekellimlerin dayanağıdır. Bk.: Usûlu'd-Dîn, 308.

[7] İbnu'l-Murtaza, Tabakâtu'l-Mu'tezîle, 78.

[8] Mes'ûdi, Murücu'z-Zeheb, 3/238; F. Sezgin, 1/620; Ömer Rıza Kehhâle, Mu'cemu'l-Muellifîn (Dımeşk, 1380), 12/85. Brockelmann, ölüm tarihini 297/909 olarak verir ki bu yanlış olmalıdır. Bk.: Supp. 1/341-2.

[9] Maamafih el-Bağdâdî, “Usûlu'd-Dîn” adlı kitabında, Kelâm ve Mezhepler Tarihi'nin meşgul olduğu birtakım meselelerden söz ederek reddiye yazan ilk mütekellimlerin bir listesini vermektedir. Burada Ehl-i Sünnet'in mütekellimleri olarak Ali b. Ebî Tâlib, Abdullah b. Ömer, Ömer b. Abdilazîz, Zeyd b. Ali b. el-Huseyn h. Ali b. Ebî Tâlib, el-Hasanu'l-Basrî, eş-Şâ'bî, ez-Zuhri, Cafer b. Muhammed es-Sâdık, Ebû Hanîfe, eş-Şâfiî, el-Merîsî el-Hanefi, el-Hâris b. Esed el-Muhâsibî, Ebû Ali el-Kerâbîsî, Hermele el-Buvaytî ve Dâvud el-Isfahâni ve daha birçok isim, eserleri ile birlikte zikredilir. Bk.: ss. 307 vd. Öte yandan Yusuf Ziya (Yörükan, Revân Köşkü Kütüphanesi'nde 510 numarada kayıtlı mecbûa içinde, mezhep meselelerinden söz eden ve bize ulaşan ilk eser olduğu kaydıyla, Ahmed b. Hanbel'in “Reddu'l-Cehmiyye” adlı risalesini bildirir. Bk.: Şehristânî, Dâru'l-Fünûn İlahiyat Fakültesi Mecmuası, Sayı. 5-6, s. 192.

[10] İbn Asâkir, Tebyînu Kizbi'l-Mufterî (Dımeşk, 1347), 130-131.

[11] Aynı eser, 131.

[12] Keşfu'z-Zunûn, 2/1782; Supp, 1/346; F.Sezgin, 1/606, n. Brockelman'a göre, “Kitâbu'l-Makaalât”, Köprülü Kütüphanesi 856 numaradadır.

[13] Dr. M. Cevad neşri. Tahran, 1963.

[14] Taşköprüzâde, Mevzûâtu'l-Ulûm, 1/347.

[15] Muhammed b. Ömer el-Vâkıdî, Kitâbu'l-Mağâzî, I-II, M. Jones nşr., London, 1966.

[16] Ebû Abdillah Muhammed b. Sa'd, et-Tabakâtu'l-Kubrâ, I-VIII, Beyrut, 1380-88.

[17] Ebû Muhammed Abdullah b. Müslim b. Kuteybe, Uyûnu'l-Ahbâr, I-IV, Kahire, 1963; el-Maârif, Servet Ukkâşe nşr., Mısır, 1960; el-İmâme ve's-Siyâse, I-II, T.M. ez-Zeynî nşr., Kahire, 1967 (Bu eser, İbn Kuteybe'ye nisbet olunur.)

[18] Ahmed b. Yahya b. Câbir el-Belâzurî, Ensâbu'l-Eşrâf ve Ahbâruhum, Süleymaniye Kütüphanesi-Reisülküttâb Böl. Nu. 597-598.

[19] Ebû Hanîfe Ahmed b. Dâvud ed-Dîneverî, el-Ahbûru't-Tıval, A. Âmir nşr., Kahire, 1960.

[20] Ahmed b. Ebî Ya'kûb b. Cafer b. Vehb b. Vazıh el-Ya'kûbî, Târihu'l-Ya'kûbî, I-II, Necef, 1358.

[21] Ebû Cafer Muhammed b. Cerir b. Rustem et-Taberî, Târihu'r-Rusul ve'l-Mulûk. I-III, M.I. de Goeje nşr., Leiden, 1879-1881

[22] Ebû Muhammed el-Hasan b. Ahmed b. Ya'kûb el-Hemdânî, el-İklil min Ahbârî'l-Yemen ve Ensâbu Himyer, M. el-Hatib nşr., Kahire, 1368.

[23] Ebul-Hasan AH b. el-Huseyn b. Ali b. el-Mesudî, Murûeuz-Zeheb, I-FV, Beyrut, 1385/1965; et-Tenbîh ve'l-Eşrâf, A.İsmâîl es-Sâvî nşr., Bağdâd, 1357/1936.

[24] Mutahhar b. Tâhir el-Makdısî, el-Bed' ve't-Târih, I-VI, Paris, 1899-1916.

[25] Ebû İshâk İbrahim b. Muhammed el-Fârisî el-İstahrî, el-Mesâlik ve'1-Memâlik, Dr. M.C.A. el-Hûrî nşr., Kahire, 1381/1961.

[26] Nitekim aynı gelenek, sonraki yüzyılların tarihçilerinde de sürdürülmüştür. Burada hepsini anmak, hemen hemen imkânsızdır. Ancak mezhep hareketlerine fazlaca yer verenlerden en önemlileri şöylece sıralanabilir: Ebû'l-Ferece Abdurrahman b. Ali b. el-Cevzî, (597/1200), el-Muntazam fî-Târihi'l-Umem, Köprülü Ktb. Nu. 1172-1175; İzzeddîn Ebû'l-Hasan b. Ali b. Muhammed b. Abdilkerim b. el-Esir (630/1232), el-Kâmil fi't-Târih, I-XIII, Beyrut, 1385-6/1965-1; İmaduddîn Ebû'l-Fidâ İsmâîl b. Ömer b. Kesîr (774/1372), el-Bidâye ve'n-Nihâye, I-XIV, Beyrut, 1966: Ebû Abdillah Muhammed b. İbrahim b. Battûta (779/1377), Rıhletu İbn Battûta, Beyrut 1384/1964; Ebû Reyd Abdurrahman b. Ebî Bekr Muhammed b. Haldun (1808/1405), Kitâbu'l-'Iber, I-VII, Mısır, 1284. İbn Haldun'un bu eserinin ilk cildi, dünyaca meşhur “Mukaddimeydi?. Öteki ciltlerde, özellikle VI. ciltte, Kuzey Afrika'daki mezhep hareketleri ile ilgili, başka kaynaklarda çok az rastlanan zengin bilgiler vardır; Takıyyuddîn Ahmed b. Ali b. el-Makrızi (845/1442), Kitâbu'l-Hıtat, I-IV, Mısır, 1324; Bedrüddin Mahmûd b. Ahmed el-Aynî 1885/1451), Ikdu'l-Cumân fi-Târîhi Ehliz-Zamân, Veliyyüddîn Efendi Ktb. Nu. 2374-2396.

[27] Ebû Osman Amr b.Bahr el-Câhız, Kitâbu'l-Hayavân, I-VII, A. M. Harun nşr., Mısır,1945; el-Beyân ve't-Tebyin, I-IV, A.M. Hârûn nşr., Kahire, 1948.

[28] Ebul-Abbâs Muhammed b. Yezîd el-Muberred, el-Kâmil fî'l-Luğâ, I-III, Dr. Z. Mubarek A.M.Şâkir nşr., Mısır, 1355-6.

[29] Ebû Ömer Ahmed b. Muhammed b. Abd Rabbihi el-Endelusi, el-Ikdu'l-Ferîd, I-VII, Kahire, 1948.

[30] Ebûl-Ferec Ali b. Huseyn b. Muhammed el-Isfahânî, Kitâbu'lAğanî, I-XXI, Kahire, 1923-1935.

[31] Ebû'l-Ferec Muhammed b. İshak b. Ebî Ya'kûb b. en-Nedîm, el-Fihrist, Gustav Flügel nşr.. Eayrut, 1964.

[32] Bk.: el-Bağdâdî, el-Fark Beyne'l-Firak, Muhammed Eedr neşr, (Kahire, 1328/1910), 15.

[33] Makaalâtu'l-İslâmiyyin va'htilâful-Musallîn, H.Ritter nşr. (Wiesbaden, 1963),s. 1.

[34] Eser hakkında bk.: Ramazan Şeşen, Türkiye Kütüphane)erinde Bulunan Bazı Mühim Yazmalar, İ.Ü. Tarih Dergisi, 1969 (Sayı: 23), 83 vd.; en-Nâşî el-Ekber, Mesâilu'l-İmame ve Muktetafât mine'l-Kitâbi'l-Evsat fi’l-Makaalât, Josef van Ess nşr., Beyrut, 1971; Dr. Cihad Tunç, En-Nâşî el-Ekber... (Kitab Tanıtma), A.Ü. İlahiyat Fakültesi İslâm İlimleri Enstitüsü Dergisi (Ankara, 1975), 2/199 vd.

[35] Eserin muhtelif baskıları vardır. En ciddî tahkîkli neşri Hellmut Ritter tarafından yapılmıştır: Wiesbaden, 1963.

[36] Muhammed Zâhid b. el-Hasan el-Kevserî tarafından neşrolunmuştur: Beyrut 1388/1968.

[37] Bk.: Murûcu'z-Zeheb, 1/19, 111, 382, 394; 2/27, 109, 139; 402; 3/78, 100, 139, 223, 242, 465.

[38] Bu hususta müracaat edilebilecek kitaplar ve kaynaklar için bk.: İbnu'n-Nedîm, el-Fihrist; Keşfu'z-Zunûn; Esmâu'l-Muellifin; GAL.; Sezgin, Tarihu't-Turâsi'l-Arabî, Çev.: Dr. F. Ebû'l-Fazl Dr. M. F. Hicâzî (Kahire, 1971), 1/105-142.

[39] Eser, Muhammed Zâhid b. el-Hasan el-Kevserî tarafından neşrolunmuştur: Kahire, 1359/ 1940.

[40] Yusuf Ziya, Şehristânî, Dârul-Funûn İlahiyat Fakültesi Mec, Sayı: 5-6, s. 195.

[41] Bu eser, “el-Fıraku'1-Mufterika Beyne Ehli'z-Zeyğ ve'z-Zandaka” başlığı ile Dr. Yaşar Kutluay tarafından neşrolunmuş (Ankara, 1962) ve “Sapıklarla Dinsizlerin Mezhepleri” adıyla, yine Yaşar Kutluay tarafından Türkçe'ye de çevrilmiştir.

[42] Âtıf Efendi Kütüphanesi, Nu. 1373. Eser, 504/1110'da yazılmıştır. Oldukça önemli bir eserdir.

[43] Eserin ve yazarının değerlendirilmesi hk. bk.: Yusuf Ziya, Şehristânî, Dâru'l-Funûn İlahiyat Fakültesi Mecmuası, Sayı. 3, ss. 263-314, Sayı. 5-6, ss.187-277; Prof. Muhammed Tancî, Şehristânî, İslâm Ansiklopedisi, 11/393 vd.

[44] Prof. Muhammed Tancî, Şehristânî, İA., 11/395.

[45] Kemal Mustafa tarafından neşrolunmuştur. Mısır, 1948.

[46] GAL., 1/426. Bu eser, Wensinck'e göre, yazarın Kahire, 1329'da basılan “Bahru'l-Kelâm” adlı eserinin aynıdır. Bk.: İA., 9/199.

[47] GAL., 1/428.

[48] Ali Sami en-Neşşâr tarafından neşrolunmuştur: Kahire, 1356/1938.

[49] Bk.:et-Tabsir, 10-11.

[50] Bk.: Tirmizî, 2/107 Kitâbu'1-İmân); İbn Mâcc, 2/1321, 1322 (Kitâbu'L-Fiten); Ebû Dâvud, 4/197-8 (Kitâbu's-Sunne); ed-Dârimî, 1/241 (Kitâbu's-Siyer).

[51] Ahsenu't-Tekaasim (Leiden, 1906), 39.

[52] el-Fasl, 3/248.

[53] Bu konudaki hatılı bir çalışma için b.: I. Goldziher, Le Denobreroent des Sectes Mohametanes, Gesammelte Schriften (Hildescheim, 1968), 2/406 vd.

[54] Faysalu't-Tefrika (Mısır, 1325/1907), 15.

[55] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: XIII-XXVI.

[56] Fevâtu'l-Vefeyât, (Mısır, 1951), 1/613.

[57] el-Kutbî'ye göre ölüm târihi 420'dir. Bk.: Fevâtu'l-Vefeyât, 614.

[58] Hayatı hakkında bk.: el-Kutbî, Fevâtu'l-Vefeyât. 1/613-5; İbn Halkkân, Vefeyâtu'l-A'yân (Kahire, 1367), 2/372-3; es-Subkî, Tabâkâtu'ş-Şâfi'yye, (Kahire, 1324), 3/238-42; İbn 'Asâkir, Tebyinu Kizbi'l-Mufteri, (Dimeşk, 1347), 253-4; Brockelmann, Geschichte der Arabischen Literatüre (GAL), 1/385, Supplementband (Supp.), 1/666-7; A.S. Tritton, Encylopaedia of İslam (New Ed.), 1/909.

[59] Bk.: Fevâtu'l-Vefeyât, 615.

[60] es-Subkî, Tabâkâtu'ş-Şâfı'iyye, 3/239.

[61] Bk.: Yusuf Ziya, Şehristâm, Dâru'l-Funûn ilahiyat Fak. Mec, Sayı, 5-6, s. 190, 9.2.

Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: XXVI-XXVII.

[62] Keşfu'z-Zunûn, 2/1820.

[63] Encyclopadeia of İslam (New Ed.), 1/909.

[64] Supp., 1/667.

[65] el-Fark Beyne'l-Fırak, s. 65, n.1.

[66] Aynı eser, aynı yer.

[67] Beyrut, 1970.

[68] s. 42.

[69] Krş.:GAL., 1/385.

[70] Bu tercümemiz, İlahiyat Fakültesi Yayınları arasında çıkmıştır. Ebû Cafer Muhammed b. Ali b.-Bâbeveyh el-Kummî “Şeyh Sadûk”, Risâletu'l-İ'tikadâti'l-İmâmiyye (Şiî-İmâmiyye'nin İnanç Esasları), Önsöz ve Notlarla Çeviren: Doç. Dr. Ethem Ruhi Fığlalı, (A.Ü. İlahiyat Fakültesi Yayınları No. 141), Ankara, 1978.

[71] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: XXVII-XXXI.

[72] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 1-2.

[73] Ebû Sehl Bişr b. Ahmed b. Bişr el-İsferâînî: Muhaddis, Şevval 370/Nisan 981 tarihinde vefat etmiştir. Bk.: 'İber, 2/355; Şezerât, 3/71. Kevserî, “Bişr b. Ahmed b. Beşşâr” şeklinde verir.

[74] Ebû Muhammed Abdullah b. Muhammed b. Naciye: Hafızdır. Aslen Berberi'dir. el-Bağdâdî künyelidir. “el-Musnedu'1-Kebîr” sahibidir. 301/913-4 yılında vefat etmiştir. Bk.: 'tber, 2/ 119; Şezerât, 2/235.

[75] Vehb b. Bakıyye el-Vâsıtî: Vehbân da denir. Müslim'in ricalindendir. 239/853-4 yılında vefat etmiştir. Bk.: 'İber, 1/421; Şezerât, 2/92.

[76] Hâlid b. Abdillah el-Vâsıtî et-Tahhân: Hafızdır. Sikadır. 179/795 yılında vefat etmiştir. Bk.: 'İber, 1/271; Şezerât, 1/292.

[77] Muhammed b. Amr b. Alkame b. Vakkâs el-Leysî el-Medenî: 145/762 tarihinde vefat etmiştir. Bk.: 'İber, 2/205; Şezerât, 1/217.

[78] Ebû Seleme b. Abdirrahmân b. 'Avf ez-Zuhri el-Medenî: Büyük imamlardan biridir. 94/712-3 yılında vefat etmiştir. 104/722-3 tarihinde öldüğü de söylenir. Bk.: 'İber, 1/112; Şezerât, l/ 105.

[79] Ebû Hureyre Abdurrahmân b. Sahr ed-Devsî: En çok hadîs rivayet eden sahabi; 57/676-7 yılında vefat etmiştir. Bk.: 'İber, 1/63; Şezerât, 1/105.

[80] Ebû Muhammed Abdullah b. Muhammed b. Ali b. Ziyâd es-Simmezî en-Nisâbûrî: 366/976-7 yılında vefat etmiştir. Bk.: 'İber, 2/342; Şezerât, 3/56.

[81] Ebû Abdillah Ahmed b. el-Hasan b. Abdilcebbâr: Bağdadlı sufîdir. Sikadır. 306/918-9 yılında vefat etmiştir. Bk.: 'İber, 2/121; Şezerât, 2/247.

[82] Ebû Muhammed el-Heysem b. Hârice el-Horasânî: Mâlik el-Leys'den dinlemiştir. Buharî ve Neseî ondan rivayetlerde bulunmuşlardır. Zilhicce 227/Eylül 842 yılında Bağdad'da vefat etmiştir. Bk.: 'İber, 1/421; Şezerât, 2/92.

[83] Ebû 'Utbe İsmâîl b. 'Ayyaş el-'Ansî: Şam muhaddislerindendir ve Hınıs müftisidir. Sikadır. 181/797 yılında ölmüştür. Bk.: 'İber, 1/279; Şezerât, 1/294-5.

[84] Abdurrahman b. Ziyâd b. En'am eş-Şa'banî eî-İfrikî: Afrika kadılarındandır. Hadîste çok sağlam değildir. 156/772-3 yılında vefat etmiştir. Bk.: 'İber, 1/225; Şezerât, 1/156.

[85] Ebû Abdirrahmân Abdullah b. Yezîd: Afrika'da 100/718-9 yılında vefat etmiştir. Bk.: Kevserî, 10, n.3.

[86] Abdullah, b. Amr b. el-Âs: Sahabidir. Babası Amr b. el-Âs'dan önce müslüman olmuş ve babasını, fitnelere karıştığı için kınamıştır. 65/684-5 yılında vefat etmiştir. Bk.: 'İber, 1/72; Şezerât, 1/73.

[87] Kitabımızın yazarı Abdulkaahir'in şeyhlerindendir. Bk. Kevserî, 10, n. 5.

[88] Ebû'l-Abbâd el-Velîd b. Muslini: Şam muhaddislerindendir. Bir çok eseri vardır. 194/809-10 yılında vefat etmiştir. Bk.: 'İber, 1/319.

[89] Ebû Amr Abdurrahmân b. Amr el-Kvzai: Şamlıların imamıdır. Fakihdir. 157/773-4 yılında vefat etmiştir. Bk.: 'İber, 1/227; Şezerât, 1/241.

[90] el-Hâfız Ebû'l-Hattâb Katade b. Diâme es-Sudüsî: Basrahların alimidir. 117/735 yılında vefat etmiştir. Bk.: 'İber, 1/146; Şezerât, l/153-4.

[91] Ebû Hamza Enes b. Mâlik en-Nadr el-Ensârî: On yaşında Hz. Peygambere takdim edilmiş ve onun hizmetlerine bakmıştır. 90-93/709-712 yılında vefat etmiştir. Bk.: 'İber, 1/1071; Şezerât, 1/100-101.

[92] Bu konudaki hadîsler ve isnadlan için bk.: Tirmizî, 2/107; İbn Mâce, 2/1321-1322; Ebû Dâvud, 4/197-198; Dârimî, 1/241.

[93] Ebû'd-Derdâ' Uveymir b. Zeyd el-Ensârî el-Hazreeî: Bedr gazvesinden sonra müslüman olmuştur. Büyük bir sahabidir. 32/652-3 yılında Şam kadısı iken vefat etmiştir. Bk.: Tber, 1/ 32; Şezerât, 1/39.

[94] Câbir b. Abdillah b. Amr b. Haram es-Sulemî el-Ensârî: Akabe ve Rıdvan bey'atlarında bulunmuştur. Medine'de 78/697 yılında vefat etmiştir. Bk.: 'İber, 1/89; Şezerât, 1/84.

[95] Ebû Saîd el-Hudrî Sa'd b. Mâlik el-Ensârî: Sahabenin fakihlerinden ve önde gelenlerindendir. Hendek ve diğer savaşlara katılmıştır. Rıdvan bey'atinde bulunmuştur. 74/693-4 yılında vefat etmiştir, Bk.: 'İber, 1/84; Şezerât, 1/81.

[96] Ebû'l-Munzir Ubeyy b.Ka'b el-Ensârî: Sahabenin kurrâ'lannm önde gelenidir. 19, 22/640, 643 verilen vefat tarihlerindendir. Bk.: 'İber, 1/23, 26; Şezerât, 1/31.

[97] Ebû Umâme Sudeyy b. Aclân el-Bâhilî: Kendisi Veda Hacci'nda otuz yaşında olduğunu söyler. Buna göre 106 yaşında 86/705 yılında vefat etmiştir. Bk.: 'İber, 1/101; Şezerât, 1796.

[98] Vasile b. el-Eska' el-Leysî: Suffa ashabındandır. Tebük gazvesinde bulunmuştur. 85/704 yılında 98 yaşında vefat etmiştir. Bk.: 'İber, 1/99; Şezerât, 1/95

[99] Krş.: İbn Hanbel, 2/86.

[100] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 5-7.

[101] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 11.

[102] Ebu’l-Kasım Abdullah b. Ahmed b. Mahmûd el-Belhî el-Ka'bî: Mu'tezile'nin bilginlerindendir. Kendilerine “el-Ka'biyye” denen bir topluluğun reisidir. 319/931 yılında ölmüştür. Bk.: 'İber, 2/176; Şezerât, 2/281; Mu'tezile, 88-9.

[103] Abbasî halifelerinden el-Mansûr'un (136-158/754-775) çağdaşı olan Ebû İsâ el-İsfahânî el-Yahudi'ye mensup olanlardır. Bk. Kevserî, 13, n. 2.

[104] Seelyeye göre “Sârikâniyye” ve “Şârikân”, s. 28. Bu firka hk. bk.: Şehristâni 1/217

[105] İmam Azam Ebû Hanife en-Numan b. Sabit b. en-Numân b. Kays b. “erzuban. Hanefî mezhebinin imamı 150/767 yılında vefat etmiştir. Geniş bilgi için ilerde bk.. II. Kısım, 11. alüm Dipnotları, sıra. 39.

[106] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 12-14.

[107] Krş.: Eş'arî, 2 vd.; İsferâînî, 11 vd.; Kummî, 2 vd.; Telbîs, 18 vd.

[108] Krş.: tbn Sa'd, 2/266-270; Şehristânî, 1/23.

[109] Zumer: 39/30.

[110] Krş.:Taberî, 1/1815.

[111] Bk.: İbn Sa'd, 2/292-4.

[112] Ebû Sabit, Ebû Kays, Ebû'l-Hubâb Sa'd b. Ubâde b. Delim el-Ensârî el-Hazrecî: Akabe bey'atlarınd ve Bedr'de bulunmuştur. Ailece cömertliği ile meşhurdur. Geceleri Suffa ashabı ile kalırdı. Şam dolaylarında 15 veya 16/636-7 tarihinde vefat etmiştir. Bk.: 'İber, 1/19; Şezerât, 1/28.

[113] Bu toplantı ve bu söz hakkındaki tartışmalar ve değerlendirme için bk.: Fığlah, Hâriciliğin, İFD,XX/221-4.

[114] Fedek, Medine'nin kuzeyinde küçük bir Yahudi köyü idi. Hayber vak'asında Hz. Peygamber'e geçmişti. Onun hayatı boyunca ailesinin ve Benû Hâşim'den muhtaç durumda olanların ihtiyaçları için bîr gelir kaynağı olmuştu. Hz. Ebû Bekr tarafından Hz. Fâtıma'ya verilmesi reddedilen Fedek, sonra Hz. Ömer tarafından Ehl-i Beyt'e devrolunmuştur. Bk.: Mu'cem, 6/342-5.

[115] Bk.: İbn Mâce, 1/81.

[116] Tuleyha b. Huveylid el-Esedî; Sahabî iken dinden çıktı ve Hz. Ömer zamanında tekrar samimî bir Müslüman oldu. Nihâvend vak'asında, 21/641-2'de şehid düştü. Bk.: 'İber, 1/26; Şezerât, 1/32.

[117] Ebû İshâk Sa'd b. Ebî Vakkâs el-Kureşî: Adı Mâlik b. Vehîb b. Abdimenaf ez-Zuhrî'dir. Sahabenin ileri gelenlerindendir. Irak fâtihidir. Hayatlarında cennetle müjdelenen on kişiden (Aşere-i Mübeşşere) biridir. 55/675 yılında, Medine'de vefat etmiştir. Bk.: 'İber, 1/60; Şezerât, 1/61.

[118] Ebû Sumâme Museylime b. Bukeyr b. Habîb: Hz. Peygamber zamanında peygamberlik iddiasında bulunmuş ve onun tarafından “Kezzâbu'l-Ycmâme” (Yemâme yalancısı) lâkabı verilmiştir. 12/633 yılında öldürülmüştür. Bk.: 'İber, 1/14; Şezerât, 1/23.

[119] Ummu Sâdır Secâh bintu'l-Hâris b. Suveyd: Peygamberlik iddiasında bulunmuştur. Museylimetu'l-Kezzâb ile evlenmiştir. Museylime'nin öldürülmesinden sonra Müslüman olduğu söylenir. Bk,: Kevseri, 16, n. 4; Abdulhamid, 17, n. 1.

[120] Adı Ayhale b. Kab'dır. Hz. Peygamber zamanında peygamberlik iddiasında bulunmuş ve o da ona “Kezzâbu San'a” (San'a yalancısı) lâkabını takmıştır. Bk.: Kevseri, 16, n.5; Abdulhamîd, 17, n. 2.

[121] Muâviye b. Ebî Sufyân b. Harh b. Umeyye b. Abdişems b. Abdimenaf: Babası ile birlikte Mekke'nin fethinde müslüman olmuştur. 60/679-80 yılında ölmüştür. Bk.: 'İber, 1/64; Şezerât, 1/65.

[122] Sıffîn, Fırat'ın batı kıyısından pek uzakta olmayan, Rakka'nın batısında, Rakka ile Bâlis arasında bir yerdir. Fırat'a doğru sadece bir tek yolun geçtiği bataklık bir arazi ile ayrılmıştır. Bk.: Mu'cem, 5/30. Hz. Ali ile Muâviye arasındaki savaşla meşhur olmuştur. Bu savaş hakkında müstakil bir eser, Nasr b. Muzâhîm el-Minkarî (212/827)'nin “Vak'atu Sıffin” (Kahire, 1382)"idir.

[123] Ebû Mûsâ Abdullah b. Kays el-Eş'arî: Meşhur bir sahabidir. Hz. Peygamber tarafından Aden'e, Ömer tarafından da Küfe ve Basra'ya âmil olarak tayin olunmuştur. 44/664 yılında vefat etmiştir. Bk.: 'İber, 1/52; Şezerât, 1/53-4.

[124] Ebû Abdillah Amr b. el-Âs b. Vâil b. Hâşim b. Saîd b. Sehm: Hudeybiyye'de müslüman olmuştur. 43/663-4 yılında Mısır'da ölmüştür. Bk.: 'İber, 1/51; Şezerât, 1/53.

[125] Ebû Mervân Ğaylân b. Müslim ed-Dımeşkî; Kader hakkında görüşünü Ma'bed el-Cuhenî'den almıştır. Hişâm b. Abdilmelik b. Mervân tarafından öldürülmüştür. Bk.: Taberî. 2/1733; Maârif, 484, 625; Mu'tezile, 25 vd.

[126] el-Ca'd b. Dirhem: Kur'an'ın yaratılmış olduğunu söyleyendir. Umeyye oğullarının son meli'lerinden Mervân b. Muhammed el-Ca'dî'nin hocasıdır. Bk.: Kevserî, 17, n. 6; Abdulhamîd, 19, n.2

[127] Ebû Abdirrahmân Abdullah b. Ömer b. el-Hattâb: Sahabenin kurra'larından ve zâhidlerindendir. Sahabeler arasında cereyan eden sürtüşmelere katılmamış ve evinde kalmıştır. 73/ 74/692-3 yılında vefat etmiştir. Bk.: 'İber, 1/76; Şezerât, 1/75.

[128] Ebû'l-Abbâs Abdullah b. el-Abbâs b. Abdilmuttalib: Büyük fakih, müfeasir ve âlimdir. Hz. Peygamberin amcasının oğludur. Hicretten dört yıl önce doğmuş ve Tâifde 68 veya 70/687-89 yılında vefat etmiştir. Bk.: 'İber, 1/76; Şezerât, 1/75.

[129] Ebû İbrâhîm Abdullah b. Ebî Evfâ el-Eslemî: Hz. Peygaraber'in Kûfe'de vefat eden son sahabisidir. 86/705 yılında vefat etmiştir. Bk.: 'İber, 1/101; Şezerât, 1/96.

[130] Ukbe b. Amir b. Abs el-Cuhenî: Sahabenin ileri gelenlerindendir. 58/677-8 yıhnda vefat etmiştir. Bk.: 'İber, 1/62; Şezerât, 1/64.

[131] Ebû Saîd el-Hasan b. Ebi'l-Hasan Yesâr el-Basrî: Babası, Zeyd b. Sabit el-Ensârî'nin azadlı kölesi (mevlâ)'dir. Âlim ve fakihtir. 110/728-9 yılında vefat etmiştir. Bk.: 'İber, 1/136; Şezerât, 1/136 vd.

[132] Vâsıl b. 'Atâ' el-Basrî; Mu'tezile'nin kur uçularındandır. “el-Menziletu beyne'l-Menzileteyn” (İki yer arasında bir yer) görüşünü ilk ortaya atandır. 131/748-9 yılında ölmüştür, Bk.: Şezerât, 1/183; Mu'tezile, 28.

[133] Ebû Osman Amr b. Ubeyd b. Bâb el-Basrî: Zühd ve ibâdet ehlidir. Muteziledendir. 142/759-60 yılında Mekke'de ölmüştür. Bk.: İber, 1/193; Şezerât, 1/210; Maârif, 482-3; Mu'tezile, 35.

[134] Abdullah b. Sebe' veya İbnu's-Sevdâ', San'alı bir Yahudidir ve annesi siyahidir. Hz. Osman zamanında müslüman olmuş ve daha sonra müslünıanlar arasında fitnelere sebep olan sapık fikirler yaymaya çahşmıştır. Hakkındaki rivayetin tek kaynağı Taberidir, 172942-4. İbn Sebe'nin faaliyetleri ve hakkındaki tereddütler için bk.: Tâ-Hâ Huseyn, el-Fitnetu'l-Kubrâ, 1/131-137; Pığlah, Hâriciliğin..., İFD, XX/231-337.

[135] Eş'ari (Makalât, 5, 16, 65), Şiîleri, Gulât, Rafıza ve Zeydiye başlıkları ile üçe; Şehristânî (el-Milel, 1/147, 154, 162, 173, 191) de Keysâniyye, Zeydiyye, İmâmiyye, Galiye ve İsmâliyye şeklinde beşe ayırdığı ve Zeydiyye'yi Râfıza'ya dahil etmediği halde, el-Bağdâdî, Zeydiyye'yi Râfızaya sokmuştur. Oysa Zeyd b. Ali'nin imamet iddiası ile ortaya çıkışında kendisinden Ebû Bekr ve Ömer'den teberri etmesini isteyenlerin görüşlerine karşı çıktığı için, onu terkedenlere Râfıza dendiği bilinmektedir. Krş.: İ'tikadât, 52. Bu bakımdan Zeydiyye bir Şii fırkasıdır ve Onu Râfıza'ya dâhil etmek hatalı görünmektedir. Ancak, Râfıza sözü, Ehl-i Beyt'e bağlılık ve haklarını iddia edenler anlamında kullanılmışsa, el-Bağdâdî'nin sözü doğru sayılabilir.

[136] Abdullah b. el-Me'mûn b. er-Reşîd, 148/765'de hilâfete gelmiş ve 218/833 yılında Tarsus'ta ölmüştür. Bk.: Şezerât, 1/39.

[137] Bu şahıslar ve Bâtıniyye daveti hakkında, kitapta, ileride geniş bilgi verilmektedir.

[138] Muhammedb. Abdillah b. Tâhir b. el-Huseyn el-Huzaî: Horasan emiri, Bağdâd naibi, âlim, kerem sahibi ve şair biridir. 253/867 yılında ölmüştür. Bk.: 'İber,2/5; Şezerât, 2/128.

[139] Ebû'l-Velîd Hişâm b. Abdilmelik b. Mervân b. el-Hakem: Emevî halifelerindendir. 20 yıl bu mevkide kalmıştır. 125/743 yılında ölmüştür. Bk.: 'İber, l/160; Şezerât, 1/163 vd.

[140] Gerek Kevserî, (s. 19), gerek Abdulhamîd (s. 24), bu firkayı “eş-Şa'biyye” şeklinde göstermişlerdir. Oysa el-Bağdâdî, Kitâbu'l-Milel ve'n-Nihal (Dr. A. Nasrî Nader nşr., Beyrut, 1970)'inde, bu fırkayı, bizim tesbit ettiğimiz şekilde, “eş-Şu'aybiyye” şeklinde gösterir, s. 69. Seelye (s. 36), Eş'arî (94) ve Şehristânî (l/131)'de, “eş-Şu'aybiyye” olarak göstermişlerdir.

(*) Görüldüğü gibi sayı 17 olarak çıkmaktadır. Esvâriyye, İskâfîyye, Câferiyye, Bişriyye, Hişâmiyye fırkaları, buraya yazılmamıştır. İlerde, metnin 67. sahifesine bakınız.

[141] Kevserî (s. 21) ve Abdulhamîd (s. 25), “yirmi Murcie” ('ışrûne Murcie) şeklinde yazmışlardır. Bu durumda sayı yetmiş iki değil, seksenin üstüne çıkar. Seelye ise (s. 38), yazma nüshaya dayanarak “on Murcie” şeklinde vermiştir, ki yazarın hesabına göre doğrusu bu olmalıdır. Esasen el-Bağdâdî'nin verdiği ana rakamlar ele alınırsa: Ravâfiz-20, Havâric-20, Kaderiyye-20, Murcie-5, Neccâriyye-3, Bekriyye-1, Dırâriyye-1, Cehmiyye-1, Kerrâmiyye-1 şeklinde yetmiş iki eder. Ancak fırka isimleri, metnin içinde teker teker sayılacak olursa, verilen sayılara göre, bazıları eksik, bazıları da fazla çıkmaktadır. Öyle görünüyor ki, el-Bağdâdî de, fırkaları hadiste bildirilen sayıya uydurabilmek için hayli zorlanmıştır.

[142] Ebû Abdillah Mâlik b. Enes b. Mâlik b. Ebî Âmir b. Amr b. el-Hâris el-Ashabî: Tâbiûn'a uyanların (Etba'u't-Tâbi'în) önde geleni ve dört büyük imamdan biridir. Meşhur “el-Muvattâ” adlı hadîs kitabının sahibidir. 93/711-2 yılında doğmuş, 179/795 yılında vefat etmiştir. Bk.: 'İber, 1/272; Şezerât, 1/289 vd.

[143] Ebû Abdillah Muhammed b. İdrîs eş-Şâfiî el-Muttalibî: Çağının fakihi, büyük imam ve Kureyş'jn bilginidir. 150)767 yılında doğmuş ve 204/819 yılında Mısır'da vefat etmiştir. Bk.: 'İber,l/343; Şezerât, 2/9 vd.

[144] İmâm A'zâm Ebû Hanîfe en-Nu'mân b. Sabit el-Kûfî: 80/619 yılında doğmuştur. Hammâd b. Ebî Süleyman'ın talebesidir. İnsanoğlu içinde fıkıhla uğraşanların en zekisi, ibâdete düşkünü, verâ sahibi ve cömerdi idi. Devletten ücret almaz, kazancından dağıtırdı. Yezîd b. Hârûn, "Ebû Hanîfe'den daha akıllı ve verâ sahibi olan birini görmedim” demiştir. Geceleri uyumaz; ibâdet ve duada bulunurdu. Emevilerin zulmünü tasvîb etmemiş ve teklif edilen kadılık vazifesini reddettiği için işkence edilmiştir. Ehl-i Beyt'i kalben destekliyordu. 132/749 yılında, Abbasiler iktidara gelince, Abbasî halifesi Ebû Cafer Mansûr'un kadılık teklifini de kabul etmediği için, hapsedildi ve orada, 150/767 yılında vefat ettı.Bk.: 'İber, 1/214; Şezerât, 1/227-9.

[145] İmâm el-Evzâ'î için bk.: Birinci Kısım, 17. not.

[146] Ebû Abdillah Sufyân b. Saîd b. Mesrûk b. Hamza b. Habîb es-Sevrî: Temim kabilesinin Sevr kolundandır. Büyük fıkıh ve hadîs imamıdır, 95/715-4 yılında doğmuş, 161/777-8'de Basra'da vefat etmiştir. Bk.: 'İber, 2/45; Şezerât, 1/250-1

[147] Dâvud b. Ali b. Halef el-İsfahânî'ye uyanlardır. Dâvud, Ramazan, 270/Mart, 884 tarihinde vefat etmiştir. Bk.: 'İber, 2/45; Şezerât, 1/158.

[148] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 15-22.

[149] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 25.

[150] Eş'arî'ye göre (Makalât, 66) Zeydiyye altı fırkadır. Şehristânî (Milel, 1/157) ve İsferâînî (Tabsîr, 16) ve el-Hûru'1-Iyn (s. 155) ise, el-Bağdâdî'yi takiben Zeydiyye'nin üç fırka olduğunu yazarlar. Mes'ûdî (Murûcu'z-Zeheb, 3/208} ise, onların sekiz fırka olduğunu söyler. Malatî (et-Tenbîh, 33) de Zeydiyye'nin dört fırka olduğunu yazar.

[151] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 26.

[152] Ebû'l-Cârud Ziyâd b. el-Munzir el-Hemedânî el-Hindî veya es-Sakafî: Ashabın üslûbu ile Ehl-i Beyt hakkında hadîs uydururdu. Bu fırka hk. bk.: Eş'arî, 66-68; İsferâînî, 16-7; Şehristânî, 1/157 vd.; İbn Hazm, 4/179; Mes'ûdî, 3/208; el-Hûru'1-Iyn, 155-6; İ'tikadât, 52. el-Bağdâdî ile aynı yöndeki Şiî görüş için bk.: Kummî, 18 vd.; Nevbahtî, 21. Malatî (s. 22), Cârûdiyye'yi Zeydiyye arasında değil, müstakil bir fırka olarak Ravâfız içinde gösterir.

[153] Ebû Muhammed el-Hasan b. Ali b. Ebî Tâlib: Hz. Peygamber'in torunudur. 49/669 yılında zehirlenerek öldürülmüştür.

[154] Ebû Abdillah el-Huseyn b. Ali b. Ebî Tâlib: Hz. Peygamber'in torunudur. Ağabeyi el-Hasan ile birlikte genç cennetliklerin seyyididir. 61/680 yılında Yezîd b. Muâviye'nin adamları tarafından Kerbelâ'da hunharca şehîd edilmiştir.

[155] Muhammed b. Abdillah b. el-Hasan b. el-Hasan b. Ali b. Ebî Talih, en-Nefsu'z-Zekiyye: Medine'de hurûc etmiş; Ebû Cafer el-Mansûr'un gönderdiği ordu tarafından savaş meydanında 143/762 yılında öldürülmüştür. Bk.: İber, 1/198.

[156] Krş.: Eş'arî, 24; İsferâînî, 21; Şehristânî, 1/159; el-Hûru'I-Iyn, 156

[157] Ebû Cafer Muhammed b. el-Kasım b. Ali b. Ömer b. Ali b. el-Huseyn b. Ali b. Ebî Tâlib: el-Mu'tasım'ın hilâfetinde, Horasan'da Talikan denen bölgede hurûc etmiş (219/834) ve sonunda bu halife tarafından hapsedilmiştir; ama halktan onun kaçtığını, öldüğünü ve diri olup bir gün çıkacağını söyleyenler olmuştur. Krş.: Eş'arî, 67, 82; İsferâînî, 17; Şehristânî, 1/159; İbn Hazm, 4/179; Taberî, 3/1165-6; İbnu'1-Esîr, 4/442.

[158] Eş'arî (67, 84), İsferâînî (177 İbn Hazm (4/179) ve Şehristânî (1/159), -Yahya b. Ömer” olarak bildirirler, ki doğrusu da budur. Künyesi Ebû'l-Huseyn Yahya b. Ömer b. Yahya b.el-Huseyn b. Zeyd b. Ali b. Ebî Tâlib1 dir. Kûfe'de el-Mustaîn zamanında hurûc etmiş (248 veya 250/862-864)te öldürülmüştür. Bk.: Taberî, 3/1515; İbnu'1-Esîr, 7/126 vd.; Mes'ûdî, 4/63 vd.

[159] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 26-27.

[160] Krş.: Eş'arî, 68, 70-1; İsferâînî, 17; Şehristânî, 1/159 vd.; el-Hûru'1-Iyn, 155; İ'tikadât, 52.

[161] Bu kelimeyi metne, Abdulhamîd eklemiştir (s. 33), ki anlamın tamamlanması için gereklidir. Nitekim Eş'arî (68), Süleyman b. Cerîr'in Hz. Osman'ın tekfir edişinden ve Hz. Ali'yi onun önüne geçirişinden söz eder. Krş.: İsferâinî, 17. Şehristânî (1/159-60), onun, Hz. Osman'la birlikte Hz. Aişe, Talha ve ez-Zubeyr'i Hz.AIi ile savaştıklarından dolayı tekfir ettiğini söyler.

[162] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 28.

[163] Krş.: Eş'arî, 68-9; İsferâinî, 17; el-Hûru'1-Iyn, 155; Kummî, 7-8, 10,18; Nevbahtî, 20. Şehristânî (1/161), bu fırkayı biri “el-Hasan b. Salih'e uyan es-Sâlihıyye”, diğeri de “Kesîru'n-Nevâ'ya uyan el-Butrıyye” olmak üzere ikiye ayırır.

[164] el-Hasan b. Salih b. Hayy: Zeydiyye'nin önde gelen fakih ve kelamcılarındandır. 167 veya 168/783-784'de ölmüştür. Bk.: 'İber, 1/249; Şezerât, 1/262-3.

[165] Kesîru'n-Nevâ, Ebû İsmâîl Kesir b. İsmail: Ehl-i Sünnet'e yakın olup sikadır. 169/875-6'da ölmüştür. Bk.: Zehebî, Mizan, 3/402, 410; Kevserî, 24, n. 3.

[166] Krş.: Târihu'l-Kebîr, 1/2-295. r. 2521; Mizan, 3/402.

[167] Krş.: Eş'arî, 69.

[168] Krş.: Eş'arî, 74; İsferâinî, 17.

[169] Yûsuf: 12/87.

[170] Ebû Muhammed Zeyd b. Ali b. el-Huseyn b. Ali b. Ebî Tâlib: Hişâm b. Abdilmelik'e karşı ayaklandığı zaman, yanındakilerin Hz. Ebû Bekr ve Ömer'den teberrî isteklerini reddetiği için, az bir kuvvetle kalmış ve böylece katledilmiştir. Yanındakiler, "Onlardan teberrî etmediğin takdirde seni terkederiz (nerfazuke)” dediklerinden, ayrılanlara "Ranza”, onunla birlikte kalanlara “Zeydiyye” denmiştir. İmâm Azam Ebû Hanife'nin hocaların dandır. Nitekim ayaklandığı zaman, İmâm Azam, ona, otuz bin dirhem para yardımı göndermiştir. 121 veya 122/738-9 yılında şehîd edilmiştir. Bk.: Mes'ûdî, 3/206 vd., Maârif, 216; 'İber, 1/154; Şezerât, 1/158.

[171] Yahya b. Zeyd b. Ali b. el-Huseyn; Halife el-Velîd b. Yezîd b. Abdilmelik zamanında, Cuzcân'da ayaklanmış ve halka yapılan zulümlere karşı çıkmış ise de katledilmiş ve başı kesilerek el-Velîd'e gönderilmiş ve kesik başı Cuzcân'da Ebû Müslim'in hurucuna kadar asılı kalmıştır (125/742-3). Bk.: Mes'ûdî, 3/212-3; Maârif, 216; Eş'arî, 78. Şezerât (1/167), 126/743-4 olarak verir.

[172] Ebû Yâkûb Yûsuf b. Ömer b. Muhammed b. el-Hakem b. Ebî Ukayl b. Mesud es-Sakafî: İyi ve güzel konuşmasına rağmen, ahmak ve kötü huylu biri idi. el-Haccâc'ın amcasının oğludur. Yezîd b. el-Velîd'in halifeliğe geçişi ile hapsedilmiş ve 127/744 yılında öldürülmüştür. Bk.: Şezerât, 1/172.

[173] Medine'ye çok yakın bir yerin adı, Medineli Ensâr ve Muhacirlerin çocukları ile Yezîd b. Muâviye'nin ordusu arasında geçen savaşla meşhur olmuştur. Bu savaşta Benû Hâşim'den çok insan öldürülmüştür. Bk.: Mesudî, 3/69-70, 82-3.

[174] Olay, Abdulmelik b. Mervân zamanında olmuştur. O, el-Haccâc b. Yûsuf es-Sakafîyi, kendisine bey'at edilen Abdullah b. ez-Zubeyr'e karşı göndermişti. Bu olayda, Kabe mancınıkla taşa tutulmuştur (63/683). Bk.: Taberî, 2/844 vd.; İbnu'l-Esîr, 4/350-52; Şezerât, 1/70-71.

[175] Nasr b. Seyyar b. Kâfi' el-Leysî: Hişâm b. Abdilmelik'in meşhur Horasan valisi ve kumandanı. Bk.: Maârif, 409.

[176] Selm b. Ehûz: Nasr b. Seyyâr'ın Horasan'daki kumandanı ve Cehm b. Safvân'ı öldürendir. Bk.: İber, 1/66; Kevserî, 25, n. 3.

[177] Yezîd b. Muâviye b. Ebî Sufyân: Zamanında Kabe'nin taşa tutulması ve Hz. Huseyn'in şehid edilmesi gibi, birçok feci olayın cereyan ettiği ve müslümanların nefretini hak etmiş ikinci Emevî halifesi. Kabe'nin taşa tutulmasından 70 küsur gün sonra 64/683 yılında ölmüştür. Bk.: 'İber, 1/69; Şezerât, 1/72-2.

[178] Muâviye b. Ebi Sufyân'ın gayr-i meşru kardeşi Ziyâd b. Ebîhi'nin oğludur. Babası kadar zâlimdir. 67/686-7'de Ölmüştür. Bk.: Şezerât, 1/74; Kevserî, 26, n. 2.

[179] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 28-30.

[180] Eş'arî (ss. 18-23), Keysâniyye'yi Şia'nın ikinci sınıfını teşkil eden Râfıza'nın ikinci fırkası olarak gösterir ve on bir kola ayrıldığinı söyler. Malatî (23, 160), Râfıza arasında dokuzuncu fırka olarak gösterir ve- ,1-Muhtâriyye” adıyla anlatır. Şehristânî (1/147-154), Keysân'ın Hz. Ali'nin azadlı kölesi olduğunu; Keysâniyye'den Muhtâriyye, Hâşimiyye, Beyâniyye ve Rizzâmiyye adıyla dört fırkanın çıktığını söyler. Fırka hk. ayr. bk.: İsferâinî, 18; Nevbahti, 23; el-Hûru'l-lyn, 157. İbn Hazm (4/179), onların, Zeydiyyenin bir şubesi olduklarını söyler. Ayrıca Kummî (21, 39), Keysâniyye'yi Muhtâriyye olarak kaydeder. el-Muhtâr'ın konuşmaları, ve Keysâniyye hakkında el-Bağdâdi'nin diğer görüşleri için bk.: Kitâbu'l-Mîlel, 47-56.

[181] el-Muhtâr b. Ebî Ubeyd b. Mes'ûd b. Amr es-Sakafi: Abdulmelik b. Mervân zamanında, Hz. Huseyn'in intikamı için ortaya çıkmış; Ubeydullah b. Ziyad'ı öldürtmüş; ama Mus'ab b. ez-Zubeyr'le, Harura'da yapılan savaşta öldürülmüştür (67/687). Bk.:'İber, 1/74; Şezerât, 1/74; Maârif, 400.

[182] Muhammed b. el-Hanefiyye; Ebû'l-Kasım Muhammed b. Ali b. Ebi Tâlib: Âlim, fâzıl ve cesur bir kimse idi. 81/700 yılında vefat etmiştir. Bk.: 'İber, 1/93; Şezerât, 1/88-9.

[183] Krş.: Eş'arî, 19; Şehrîstânî, 1/150; İsferâinî, 18; İbn Hazm, 4/179; el-Hûra'1-lyn, 157-9; Nevbahtî, 27; Kummî, 26-7; Milel, 50-1.

[184] Ali b. el-Huseyn Zeynclâbidîn: İmâmiyye'nin dördüncü imamıdır. 95/713-4 yılında ölmüştür. 92/710-11 veya 94/712-3 yılında öldüğü de söylenir. Bk.: Usûlu'1-Kâfî. 1/466 vd.

[185] Ebû Hâşim Abdullah b. Muhammed b. el-Hanefıyye el-Hâşimî el-Medenî: Vâsıl b. Atâ'nın hocalarındandır. Süleyman b. Abdilmelik zamanında 98/716-7 yılında vefat etmiştir. Bk.: 'İber, 1/116; Şezerât, 1/113; Kevserî, 27, n. 3.

[186] Ebû Abdillah Muhammed b. Ali b. Abdillah h. el-Abbas b. Abdilmuttalib el-Hâşimî: Abbasî’lerin imam lakabıyla anılan dâilerindendir. Âlim ve ibâdet ehli idi. 124/741-2 veya 125/742-3 yılında vefat etmiştir. Bk.: 'İber, 1/160; Şezerât, 1/166.

[187] Beyân b. Sem'ân et-Temîmî en-Nehdî el-Yemenî: Hicrî ikinci yüzyıl başlarında Irak'ta ortaya çıktı. Önce ilâhın parçasının Ali'ye, sonra Muhammed b. el-Hanefıyye'ye, sonra da oğlu Ebû Hâşim'e, ondan sonra da kendisine hulul etiğini iddia etmiştir. Hâlid b. Abdillah el-Kasrî tarafından 119/773 yılında yakılarak öldürülmüştür. Krş.: Eş'ari, 5-6 23; İsferâinî, 19; Maiatî, 156-7; Şehristânî, 1/152-3; Kummî, 34, 37, 56; Nevbahti, 34; Milel, 54; Taben, 2/ 1620.

[188] Abdullah b. Amr b. Harb el-Kindî: Önceleri Beyân b. Sem'ân'ın görüşünde iken, sonra Allah'ın ruhunun Ebû Hâşîm'den kendisine geçtiğini iddia etmiştir. Krş.: Eş'arî, 6; Şehristânî, 1(151; İsferâînî, 19; Kummî, 26, 39, 56; Özellikle 60; Milel, 55. el-Hûru'I-Iyn (s. 160)'de “el-Harbiyye”deki “r” harfi “z” şeklinde yazılmıştır.

[189] Ebû Sahr Kuseyyir b. Abdirrahmân b. Ebî Cum'a b. el-Esved: Kendisinin Kureyşli olduğunu söylerdi. Kahtân'dan Ezd'li olduğu da söylenir. Emevî Devleti'nin meşhur şairlerindendir. Ric'ata inanan aşırı şiîlerdendir, 105/723'de Ölmüştür. Bk.: Şezerât, 1/131-2; Eş'arî, 19; İsferâînî, 19; Şehristânî, l/150;el-Hûru'I-Iyn, 158; Milel, 51.

[190] Tevbe: 9/ 40. âyetinden mülhem olarak Hz. Ebû Bekr kastedilmektedir.

[191] İbnu Ervâ, Osman b. Affan'dır.

[192] Atik, Hz. Ebû Bekr'in lakabıdır.

[193] İbnu Havle sözü ile Muhammed b. el-Hanefîyye kastedilmektedir. Annesinin adı Havle bintu Cafer b. Kays b. Seleme'dir.

[194] es-Seyyid eL-Himyeri, Ebû Hâşim İsmâîl b. Muhammed b. Zeyd: Ric'ata inanan meşhur bir şiî şâiridir. Bağdad'da 173/789-90'da ölmüştür. Bk.: Beyân, 2/168, Kevseri (29, n. 1), onun 179/795-6'da öldüğünü yazar. Krş.: Eş'ari, 15; Şehristânî, 1/150; İsferâinî, 19; Milel, 51, n. 2.

[195] Müslim b. Akil b. Ebî Tâlib b. Abdümuttalib el-Hâşimî: Hz. Ali'nin kardeşinin oğludur. Hz. Huseyn'den önce Küfeye gelerek, halkı ona bey'at etmeye çağırmıştır. 61/680 yılında fecî şekilde öldürülmüştür. Bk.: İbnu'l Esîr, 4/19 vd.; Taberi, 2/227 vd., 231-272, 284 vd., 292

[196] Abdullah b. ez-Zubeyr b. el-Avvâm b. Huveylid b. Esed b. Abdiluzzâ: Meşhur sahabî Zubeyr b. el-Avvâm'ın oğludur. Hicretten sonra Medine'de, müslümanlar arasında doğan ilk çocuktur. Hz. Huseyn'in şehîd edilmesinden sonra, Mekke'de halifeliğini ilân ederek Mekke, Medine ve Hicaz'daki geniş topluluklardan bey'at almış; ama el-Haccâc b. Yûsuf es-Sakafî tarafından 73/69-3'de Mescid-i Haram'da öldürülmüş, sonra da asılmıştır. Bk.; 'İber, 1/81; Şezerât, 1/79-80.

[197] Abdullah b. Yezîd b. Zeyd b. Huseyn b.Amr b. el-Hâris el-Hatmî el-Ensârî el-Evsî: Küçükken Hudeybiye'de bulunmuş; Hz. Ali'nin safında Cemel ve Sıffin vak'alarına katılmıştır. 68/ 687-8 yılında ölmüştür. Bk.: Maârif, 422, 450; Taberî, 2/509 vd.; İbnu'1-Esîr, 4/144, 163-4 vd.

[198] Abdullah b. Muti' b. el-Esved b. Harise b. Nadle b. Avf b. Ubeyd b. Uveyc b.Adiyy b. Ka'b el-Kureşî el-Adevî: Abdullah b. ez-Zubeyr'le beraber 73/692-3 yılında öldürülmüş cesur bir kimsedir. Bk.: Şezerât, 1/80; Maârif, 395.

[199] Seely (53) ismi “Ubeydullah” olarak verir, ki doğrusu da herhalde budur. Krş. İbnu'1-Estr, 4/ 51-2. 68/687 yılında ölmüştür.

[200] İbrahim b. ei-Eşter en-Nehaî: el-Muhtarin kumandanı sıfatıyla Ubeydullah b. Ziyâd'a karşı Musul'd, sonra da İbnu'z-Zubeyr'in kardeşi Mus'ab'a karşı Kûfe'de savaşmıştır (67/686-7). 72/691'de ölmüştür. Bk.: Şezerât, 1/74, 79; 'İber, 1/73.

[201] el-Muhtâr'm Kûfe'ye gidişi, Ubeydullah tarafından hapsedilişi, affedilerek Hicaz'a kaçışı, İbnu'z-Zubeyr'e iltihakı, Küfe'yi alışı ve nihayet katledilişi hakkında buraya kadar verilen bilgilerin tarihi seyrini krş.: İbnu'1-Esîr, 4/168-170 vd.; 211 vd.; Taberî, 60/70 yılları vukuatı.

[202] Ömer b. Sa'd b. Ebî Vakkâs: Sa'd b. Ebî Vakkâs gibi büyük bir sahabînin oğlu olmasına rağmen, kötülerin ve kötülüğün başıdır. Ubeydullah b. Ziyâd'ın emriyle Hz. Huseyn'i şehîd eden ordunun kumandanlığını yapmış ve Hz. Huseyn'in başını kesmiştir. 67/686-7 yılında ölmüştür. Bk.: Şezerât, 1/74; Maârif 243-4.

[203] Kevserî (s. 31) bu ismi, “el-Huseyn b. Nemr es-Sekûnî” şeklinde vermiştir. Biz ise, İber (17 74), Şezerât (1/741 ve Maârif (239, 343, 351)'i takiben “el-Huseyn b. Numeyr es-Sekûnî”yi tercih ettik. Numeyr es-Sekûnî, Ubeydullah b. Ziyâd'la beraber 67/686-7 yılında öldürülmüştür. Bk.: Şezerât, 1/74; 'İber, 1/74.

[204] Meşhur imam Ebû Bekr Muhammed b. Müslim b. Ubeydillah b. Abdillah b. Şihâb ez-Zuhrî'nin (124/741-2 babası olan ve Mervânîlere karşı hurucunda İbnu'z-Zubeyr'in yanında yer alan İbnu Şihâb Müslim b. Ubeydillah'dır. Bk.: Maârif, 472.

[205] İzam, Medine dışındaki geniş bir vadi. Bk.: Mu'eem, 1/214.

[206] Zû Selem: Hicaz'da bir vadi. Bk.: Mu'cem, 3/240.

[207] Esma' b. Hârice b. Husayn b.Huzeyl b. Bedr el-Kûfî: Medine'nin seçkinlerindendir. 65/684-5'de vefat etmiştir. Bk.: İsâbe, 1/195-6, nu. 450.

[208] Surâka b. Mirdâs el-Bârikî. Bârık, ya Yemen'de Ezd kabilesinin konakladığı bir dağın, ya da Küfeye yakın bir yerin adıdır ve buna göre nisbet edilmektedir. Bk.: Abdulhamid, 49, n.l; Kevserî, 32, n.3.

[209] Mus'ab b. Zubeyr b. el-Avvâm: Kardeşi İbnu'z-Zubeyr, onu önce Irak valiliğine tayin etmiş ve o da 67/686-7'de Kûfe'ye girerek el-Muhtâr'ı öldürmüştür. Kendisi de 72/691'de Abdulmelik b. Mervân tarafından öldürülmüştür, Bk.: 'İber, 1/75; Şezerât, 1/74.

[210] Ubeydullah b. el-Hırr el-Cu'fî: Şâir ve kumandan. Hz. Osman'ın ashabındandır. Onun şehâdeti Üzerine Muâviye'ye iltihak ederek Sıffîn'de bulunmuştur. İbnu'z-Zubeyr'e karşı çıkmış; ama onun kardeşi Mus'ab'a karşı duramıyacağını anlayınca Fırat'a atlayarak intihar etmiştir (68/687-8). Bk.: İbnu'1-Esîr, 4/51-2, 287-95.

el-Bağdâdî, Ubeydullah'ın Mus'ab'a iltihak ettiğini yazıyorsa da, yukarıda görüldüğü gibi, tarihler onun Mus'ab tarafından esir edilme korkusuna kapılarak kendini Fırat'a atıp boğularak öldüğünü yazıyorlar. Ayr. krş.: Taberi, 2/135, 305, 388, 463, 733-35, 765-781.

[211] Ebû Kays Muhammed b. el-Eş'as b. Kays el-Kindî: 67/686-7 yılında el-Muhtar ile Mus'ab arasındaki savaşta Mus'ab'ın safında ölmüştür. Bk.: Şezerât, 1/75; Maârif, 401. Kevserî (33, n. 2), kaynak belirtin eksizin, onu Mus'ab'ın öldürdüğünü söylüyor, ki bu yanlış olmalıdır.

[212] el-Muhelleb b. Ebî Sufra el-Ezdî: Akıllı ve cesur bir kumandandır. Horasan ve Semerkand fetihlerini yapmış ve Îbnu'z-Zubeyr'in Horasan Valiliğinde bulunmuştur (65/684-5). Ezârika ile çetin savaşlarda bulunmuş ve sonra el-Muhtâr'a karşı Mus'ab'ın safında çarpışmış ve 82/ 701'de ölmüştür. Bk.: 'İber, 1/95; Şezerât, 1/75. Ayrıca bu kaynaklar, adını, “Ömer b. Ubeydillah b. Ma'mer et-Teymî”şeklinde veriyorlar. Ayr. bk.: İbnu'1-Esîr, 4/142, 268-70 ve çeş. yer.

[213] Kevserî (33), “et-Temîmî” olarak veriyor. Seely (7) ve Abdulhamîd (51), “et-Teymî” olarak veriyorlar. Her halde doğrusu bu olmalıdır. Krş.: Maârif, 234; Şezerât, 1/75. Ayrıca bu kaynaklar, adını, "Ömer b. Ubeydillah b. Ma'mer et-Teymî” şeklinde veriyorlar. Ayr. bk.: İbnu'1-Esîr, 4/142, 268-70 ve çeş. yer.

[214] el-Ahnef b. Kays et-Temîmî es-Sa'dî: Hz. Peygamber zamanında müslüman olmuşsa aa, Hz. Peygamber'le görüşmemiştir. Hz. Ömer zamanında elçi olarak gelmiştir. Hz. Ali'nin safında Sıffîn'e katılmış; İbnu'z-Zubeyr zamanında da Mus'ab'ın yanında yer almıştır. Kûfe'de 72/691-2'de ölmüştür. Bk.: 'İber, 1/80; Şezerât, 1/78; Maârif, 423.

[215] 67/685-7'de, Mus'ab ile el-Muhtâr arasındaki savaşta öldürülmüştür. el-Muhtâr'ın kumandanlarındandır. Şezerât (l/75)'ta “Ahmed” şeklinde kayıtlıdır.

[216] Ebû't-Tufeyl Amir b. Vasile el-Eska' el-Kinânî: Hz. Peygamber'i görenlerden en son ölendir. Hz. Ali'nin yanında bulunmuş; sonra el-Muhtâr'a katılmıştır. 100/718-9 veya 110/827-9'da vefat etmiştir. Ric'ata inananlardandır. Bk.: Maârif, 341, 'İber, 1/118; Şezerât, 1/118.

[217] Zerr, Horasan'da Buhara yakınlarında bir yerin adı.

[218] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 31-40.

[219] İmâmiyye, İsferâinî (20 vd.)'de 15; Şehristânı (1/162 vd.yde 7; İ'tikadât (52 vd.)'ta 13; el-Hûru'1-Iyn (157)'da 2; Mal atî (18)'de İmâmiyye adıyla bilinen Rafızi fırkaların toplamı 18 olarak gösterilir. Ayr., krş.; Kummî, 102 vd.

[220] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 41.

[221] Krş.: İsferâinî, 21; el-Hûru'1-Iyn, 155; Kummî, 14. Eş'arî (17), Şehristânı (1/174) ve İ'tikadât (60), Kâmiliyye'yi, aynı görüşlerle “Ğâliye” fırkaları arasında zikrederler.

[222] Beşşâr b. Burd: 95/713-4 yılında doğmuştur. Aslen Taharistân'lıdır. Basra ve Bağdad'a gelmiş ve Abbasî halifelerini methetmiştir. Vâsıl b. Atayı yüceltir. Halife el-Mutemid tarafından 167/783-4 yılında öldürülmüştür. Bk.: Beyân, 1/16, n.4, 24 ve çeş. yer.; Mu'tezîle, 30.

[223] Abdulhamîd (54), “bizimle sabahlamayan” der.

[224] Şiirin tamamı için bk.: Beyân, 1/27-9.

[225] Meşhur bir heccavdır. 191/806-7 yılında ölmüştür. Bk.: Kevserî 36, n. 1; el-Beyân (30, n. 3)'da ölüm tarihi 161 veya 168/777-784 olarak zikredilir.

[226] Kevseri (36)rde “mâ”; dolayısiyle vezin noksandır.

[227] Abbasîlerin üçüncü halifesidir, 169)785-6 yılında ölmüştür.

[228] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 41-43.

[229] Krş.: İsferâinî, 21; Eş'arî, 24-5.

[230] el-Muğîre b. Saîd el-'İclî: Ğulât'tan Muğiriyye'nin önderlerindendir. 119/737 yılında yakılarak öldürülmüştür. Bk.: İbnu'1-Esîr, 5/207-9. Muğiriyye için bk.: Eş'arî, 6-7; Şehristânî, V 176-7; el-Hûru'l-lyn, 168, 253; Kummî, 74; Nevbahtî, 62. Eş'arî ve Şehristânî, Muğiriyye'yi Galiye arasında zikrederler.

[231] Krş.: Tirmizî, 9/74-5; Ebû Dâvud, 2/421-2; İbn Hanbel, 1/84; İbn Mâce, 1367-8; el-Mustedrek, 4/464.

[232] Krş.: Eş'ari, 79; Îbnu'1-Esîr, Taberî 145. yıl vukuatı.

[233] Ebû Cafer Abdullah b. Muhammed b. Ali b. Abdillah b. Abbâs el-Hâşimî el-Abbâsî: Lakabı el-Mansûr'dur. İkinci Abbasî halifesi: 158/775'de Mekke'de vefat etmiştir. Bk.: 'İber, 1/239; Şezerât, 1/244.

[234] İsâ b. Mûsâ: el-Mansûr'un kumandanlarındandır. Halife el-Mehdî tarafından azledilmiş ve 168/784-5 yılında ölmüştür. Bk.: Kevserî, 37, n. 2.

[235] AbduIlah b. el-Hasan b. el-Hasan b. Ali b. Ebî Tâlib: Muhammed, İbrahim ve İdrîs'in babaları, Halife el-Mansûr'a karşı çıkmış ve onun hapishanesinde 144/761-2 yılında ölmüştür. Bk.: İber, 1/196; Şezerât, 1/213 vd.

[236] Câbir b. Yezîd b. el-Hâris b. Abd-Yâğûs el-Cu'fî; Hadiste zayıftır. es-Sevrî'nin Ebû Nuaym'dan naklettiğine göre, hadiste sika ve sâdıktır. Râfıza'dandır ve ric'ata inanmaktadır. 128/745-6'da ölmüştür. Bk.: Maârif, 480; Şezerât, 1/175; Abdulhamid, 59, n.l. Halkın, haklı olarak, onun 145 yılında ölen Muhammedi nasıl bekleyebileceğinden şüphe eder, S. 55, n. 1. Kevserî de, Ebû Dâvud, Tirmizî, İbn Mâce'nin ondan tahriclerde bulunduğunu söyler, s. 148, n.l.

[237] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 43-45.

[238] Krş.: İsferâinî, 22; Şehristânî, 1/165; İ'tikadât, 53.

[239] Ebû Cafer Muhammed el-Bâkır b. Ali b. el-Huseyn b. Ali b. Ebî Tâlib: 56/675-6 yılında doğmuştur. İsnâaşeriyye'nin beşinci imamıdır. 114/732'de vefat etmiştir. Bk.: 'İber, 1/142; Şezerât, 1/149; Usûlu'1-Kâfi, 1/469.

[240] Ebû Abdillah Câbir b. Abdillah b. Amr el-Ensâri: Sahabinin ileri gelenlerindendir. Akabe bey'atına katılan Ensârın en küçüğü idi. 94 yaşında Medine'de 78/697 yılında vefat etmiştir. Bk.: Maârif, 307.

[241] Uveys b. Amir el-Karanî: Yemen'lidir; Murâd boyundandır. Abid, zâhid ve faziletli bir kimsedir. Vefatı hakkında değişik görüşler vardır. Şezerât (1/46), Siffîn'de şehid edildiğini yazar (37/657-8).

[242] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 45-46.

[243] Krş.: İsferâinî, 22; Eş'arî, 25; Şehristânî, 1/166; el-Hûru'I-Iyn, 162; Kunımî, 80; Nevbahtî, 67. İ'tikadât (53), “en-Nâmûsiyye” olarak verir.

[244] Ebû Abdillah Cafer es-Sâdık b. Ebî Cafer Muhammed el-Bâkır b. Ali Zeynelâbidin b. el-Huseyn b. Ali b. Ebî Tâlib: Yaşadığı devirde Hâşim oğullarının seyyidi idi. İsnâ-aşeriyye'nin altıncı imamıdır. 68 yaşında 148/765 yılında vefat etmiştir. Bk.: 'İber, 1/208; Şezerât, 1/ 220; UsûIu'I-Kâfi, 1/472 vd.

[245] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 46.

[246] Krş.: İsferâinî, 23; Eş'arî, 27-es-Şumaytıyye; Şehristânî, 1/167-Yahyâ b. Ebî Şumayt; el-Hûru'l-Iyn, 163-Yahyâ b. Şumt; İ'tikadât, 54; Nevbahtî, 77-“Yahya b. Ebî"s-Sumeyt denen reislerine nisbetle es-Sumtıyye denir...”; Kummî'de ise, “Yahya b. Ebi's-Sumeyt'e mensup es-Sumeytıyye..”, s. 87... el-Muhtâr'ın askerlerindendir ve onunla beraber öldürülmüştür (68/688). Bk.: Abdulhamîd, 62. Şezerât, “Ahmer b. Şumeyt” olarak zikreder, s. 1/75.

[247] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 46.

[248] Krş.: İsferâinî, 23; Eş'arî, 28; Şehristânî, 1/167-el-Eftahiyye başlığı ile; Kummi, 87; Nevbahtî, 87.

[249] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 46-47.

[250] Krş.: İsferâinî, 23; Şehristânî, 1/167-8; İ'tikadât, 54; el-Hûnı'l-lyn, 148, 162, 197; Nevbabtî,68; Kuramı, 81-2. Eş'arî (26-7), Karamita'yı da buna dâhil eder.

[251] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 47.

[252] Krş.: İsferâinî, 23; Şehristânî, 1/168-%; Eş'arî, 29-Yanlış olarak “el-Mûseviyye”. Mûseviyye ve Mubârekiyye, baştaki sıralamaya göre yer değiştirmiştir.

[253] Mûsâ el-Kâzım b. Cafer es-Sâdık: îsnâ-aşeriyye'nin yedinci imamıdır. 183/799 yılında vefat etmiştir. Bk.: Şezerât, 1/304; Usûlu'I-Kâfî, 1/476 vd.

[254] Hûrun er-Reşîd b. Muhammed b. Abdillah el-Mansûr: Beşinci Abbasî halifesi. 193/809 yılında Tûs'da ölmüştür. Bk.: 'İber, 1/312; Şezerât, 1/333 vd., Maârif, 381.

[255] Bu konudaki rivayetleri krş.: Şehristânî, 1/169; Eş'arî, 29; İsferâinî, 23-Zurâre b. A'yun; Kumraî, 92; el-Hûru'l-Iyn, 164-5; Nevbahtî, (81), Yûnus b. Abdirrahmân'ın 208/823-4'de öldüğünü yazar.

[256] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 47-48.

[257] Krş.: İsferâinî, 23; Kumrai, 81, 83; Nevbabtî, 68-9; Eş'arî, 27; el-Hûru'I-Iyn, 162.

[258] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 48.

[259] Krş.: İsferâinî, 23; Şehristânî, 1/169; Eş'arî, 17; el-Hûru'l-Iyn, 148, 164-6; Nevbahtî, 789;

Kummî, 89. Sıralamada ll.sırada yer alan İsnâ-aşeriyye de bu fırka içinde anlatılmış ve böylece fırkaların sayısı 15 değil, 14 olarak çıkmıştır.

[260] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 48.

[261] ei-Bağdâdî, bu fırka hakkındaki görüşleri hemen tamamiyle Eş'arî'den nakletmiştir, ss. 31-33, 34, 44, 45, 60, 346. Ayr. krş.: Îsferâinî, 23; Şehristânî, 1/184 vd.; Nevbahtî, 78-9; Kummî, 88, 91; el-Hûru'l-lyn, 149.

[262] Ebul-Huzeyl el-Allâf Muhammed b. el-Huzeyl b. Abdillah b. Mekhul el-Abdî: Mutezilenin Basra okulunun reisidir. Ölüm tarihi hakkında değişik rivayetler vardır: 226/840-1, 227/ 741-2 ve 235/849-50. Bk.: 'İber, 1/422; Şezerât, 2/85; Mu'tezile, 44.

[263] İbnu'r-Râvendî Ebû'1-Huseyn Ahmed b. Yahya b. İshâk: 245/859 yılında ölmüştür. Bk.: Mu'tezile, 92; Abdulhamîd, 66, n. 3.

[264] Ebû Osman Amr b. Bahr el-Câhız: Mutezilenin ileri gel enleri ndendir; bir çok esen vardır. Ölümü 250/864'dür. Bk.: Tber, 1/456; Şezerât, 2/121-2; Mutezile, 67 vd.

[265] Feth: 48/2.

[266] Kevserî (42)'de “Zeberkan”. Biz, Abdulhamid (68) ve Seelye (70)'yi tercihle “Zurkan”ı kullandık.

[267] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 48-51.

[268] Krş.: Eş'arî, Makalât, 31-4, 44-5, 60, 346. Ebû'l Hasan el-Eş'arî. Ehl-i Sünnet imamlarındandır. 324/935 yılında vefat etmiştir.

[269] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 51-52.

[270] Krş.: İsferâinî, 24; Eş'arî, 28, 36, 43; el-Hûru'l-Iyn, 164, Zurâre lakabıdır.Adı Abd Rabbihi'dir. Künyesi Ebû'l-Hasan'dir. Babası bir Yunanlı veya Romalı esirdi. 150/767 yılında ölmüştür. Bk.: Abdulbamîd, 70, n. 2; Kevserî, 43, n. 2; Halkın, 35, n.4.

[271] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 52.

[272] Krş.: İsferâinî, 24; Eş'arî, 35.

[273] Kevserî, bu kelimeyi, asıl nüshaya bağlı kalarak “el-kursî” (masa) şeklinde yazmıştır. Kürsî, iki değil dört ayaklıdır. Biz ise, Abdulhamîd'e uyarak, kelimeyi “el-kurkî” (turna kuşu) şeklinde çevirdik. Nitekim el-Eş'arî de bunu tercih etmiştir. Bk.: Makalât, 35.

[274] Hakka: 79/17.

[275] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 52.

[276] Krş.: İsferâinî. 24; Eş'arî, 37; el-Hûru'l-Iyn, 149.

[277] Şii kaynaklardaki lakabı -Şeytânu't-Tâk” değil, “Mu'minu't-Tâk”tır. Bk.: Kummî, 88; Nevbahtî, 78.

[278] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 52-53.

[279] Krş.: İsferâinî, 26 vd.; Eş'arî, 86 vd.; İbn Hazm, 4/188: Şehristânî, 1/114 vd.; Malatî, 178 vd.; el-Hûru'I-Iyn, 170 vd.; İ'tikadât, 46 vd.; Kummî, 12, 14-5; Nevbahtî, 6, 10, 75; Milel, 57 vd.; Telbîs, 90 vd.

Fırkanın isimleri konusunda bk.: Fığlah, Hariciliğin Doğuşu ve..., İFD, XXII, 245. Haricî fırkaları hakkında, kitabın 19-20. sahifelerinde verilen isimlerle, buradakiler karşılaştırılınca aradaki sayı ve isim farkları görülecektir.

[280] el-Bağdâdî, bu ifadesine rağmen, aynı yanlışı kitabın 193. sahifesinde, bizzat kendisi işlemiştir ve bunu, Milel, 58'de tekrar etmiştir.

[281] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 54-55.

[282] el-Bağdâdînin bu ifadelerine rağmen, tarihçiler, “Lâ Hükme İllalillah” sözünü söyleyerek nefsini cennet karşılığı Allah'a satan kişinin Urve b. Udeyye veya Urve b. Uzeyye olduğunu söylerler. Krş.: Fığlah, Hariciliğin...İFD, XX, 243, n. 129.

[283] Krş,: Belâzurî, 192 b.; Minkarî, 187,195, 197, 294-5.

[284] Hz. Ali ile birlikte İbn Abbas'ın Hâricilerle görüşmesi ve bu görüşmenin sonuçları hk. bk:: Fığlalı, Hâriciliğin Doğuşu ve..., İFD, XXII, 251 vd.

[285] Abdullah b. Vehb er-Râsıbî, Hâricilerin ilk reislerindendir, 38/658 yılında ölmüştür. Krş.: Eş'arî, 128-30.

[286] Hurkus b. Zubeyr: 38/658 yılında ölen Hârici reislerindendir. Krş.: Taberî 1/3360 vd.; Muberred, 919 vd.

[287] Belâzurî"ye göre (Ensâbu'l-Eşraf, 192 b), Hâricilerin Nehrevan'daki imamları Abdullah b-Vehb ile Şebes b. Rib'î et-Temîm' er-Reyyâhî idi.

[288] Abdullah b. Habbâb b. el-Eret: Hz. Peygamber'] görmüş ve ondan, babası yoluyla rivayette bulunmuştur. Hz. Ali'nin safında yer aldığı Sıffîn'den dönerken Hâricîierce şehid edilmiştir (38/658). Bk.: Maârif, 317; Mes udi, 2/204.

[289] Adiyy b. Hâtem b. Abdillah et-Tâi: Yedinci yılda müslüman olmuş ve sahabidir. Cemel ve Sıffîn'de Hz. Ali'nin yanında yer almış ve 66/685-6 veya 67/686-7 yılında vefat etmiştir. Bk.: İber, 1/74; Şezerât, 1/74.

[290] Mü'minlerin annesi Hz. Âişe kastedilmektedir.

[291] Süheyl b. Amr: Hudeybiye andlaşmasını Kureyş adına imzalayan kimsedir. Sonra müsluman olmuş ve 18/639 yılında vefat etmiştir. Bk.: Iber, 1/22; Şezerât, 1/30.

[292] Âl-i İmrân: 3/61.

[293] Kehf: 18/ 103-4.

[294] el-Enbâr: Belh yakınlarında Cuzcân'ın bir nahiyesidir. Bk.: Mu'cem, 1/257.

[295] Mâsebezân: Medâin civarında bir yer. Bk.: Mu'cem, 5/41.

[296] Cercerâyâ: Vâsıt ile Bağdad'ın doğusu arasında aşağı Nehrevân'ın dış bölgeleri, kk.. Mu'cem, 2/123.

[297] Tarihçiler Hz. Alinin 17 Ramazan 40/24 Ocak 661 tarihinde şehîd edildiğinde birleşmiş durumdadırlar.

[298] el-Muğire b. Şube b Âmir es-Sakafî: Rıdvan bey'atında bulunmuş ve hz. Ömer’in Basra valisi iken, orada ilk defa Basra Divânım kurmuştur. 50/670 yılında vebadan vefat etmiştir. Bk.: İber, 1/56; Şezerât, 1/56.

[299] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 55-60.

[300] Krş.: İsferâinî, 29; Eş'arî, 87/9; Şehristânî, 1/118; Malatî, 51; el-Hûru'l-Iyn, 177-8; Kummî, 85; Milel, 63-7.

[301] Nâfi' b. el-Ezrak b. Kays b. Nehâr: Ezrakiyye'nin kurucusudur. Önce Basra'da ayaklanmış ve 65/684-5 yılında öldürülmüştür. Bk.: İbnu'l-Esîr, 4/143, 165 vd.

[302] Ebû Saîd el-Muhelleb b. Ebî Sufra: Basra'yı Hâricilerden temizleyen kumandan. Önce İbnuz-Zubeyr'in, sonra da Abdulmelik b. Mervân'm valiliğini yapmıştır. 82/701 yılında ölmüştür. Bk.: Şezerât, 1/90; İber, 1/95

[303] Eydec veya İyzec: Huzistân ile İsfahan arasında gelişmiş bir yer. Bk.: Mu'cem, 1/288.

[304] Katariyyu'bnu'l-Fucâe et-Temimi: İbnu'z-Zubeyr zamanında ayaklanmış ve Abdulmelik b.

Mervân zamanında da el-Haccâc'ın ordusu tarafından 79/698 yılında öldürülmüştür. Bk.: İber, 1/90; Şezerât, 1/86.

[305] Cireft; Kirman'in büyük şehirlerinden biri. Hz. Ömer zamanında fetholunmuştur. Kirmîn, Kirmanın başka bir söyleyiş şeklidir. İran, Sicistân, Horasan ve Mukrân arasında büyük bir şehir. Bk.: Mu'cem, 2/198.

[306] Ubeyde b. Hilâl el-Yeşkurî: Katariyy'in dostu idi. 77/696-7'de Sufyân b. el-Ebred öldürmüştür. Bk.: İbnu'1-Esır, 4/166, 195, 199, 441-43.

[307] Kûmis: Rey ve Nişâpûr şehirleri arasında, Taberistân dağlarının uzantısı üzerinde bir yer. Bk. Mu'cem, 4/414-5

[308] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 60-62.

[309] Krş.; İsferâinî, 30; Eş'arî, 89/92; Şehristânî, 1/122; Malati, 52; el-Hûru'1-Iyn, 150, 256; Milel 65, vd

[310] Necdet b. Âmir el-Hanefî: 66/685-6 yılında Yemâme ve Bayreyn'i istilâ etmiş ve kendisi ile taraftarları 69/688-9 yılında öldürülmüşlerdir. Bk.: İber, 1/74, 77; Şezerât, 1/74, 76.

[311] el-Katîf; Bahreyn'de büyük bir şehir. Bk.: Mu'cem, 4/387.

[312] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 63-65.

[313] Krş.: İsferâinî, 31; Eş'arî, 101; Şehristânî, 1/137; Malatî, bunların el-Mubelleb b. Ebı Sufra’ya mensup olduklarını yazmaktadır, ki bu yanlıştır.; zira el-Muhelleb, Haricilere karşı savaşan biridir, s. 52; el Huru’l-lyn, 177; Milel, 67.

[314] İmrân b. Hittân es-Sedûsî el-Basrî: Hâricilerin hatîb ve şâiri, 84/703'de ölmüştür. Bk.: İber, 1/98; Şezerât, 1/95.

[315] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 65-67.

[316] Krş.: İsferâinî, 32; Eş'ari, 93-onbeş fırkaya avrılır, der; Şehristânî, 1/128; el-Hûru'1-Iyn, 171

[317] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 67.

[318] Krş.: İsferâinî, 32; Eş'ari, 93-onbeş fırkaya avrılır, der; Şehristânî, 1/128; el-Hûru'1-Iyn, 171

[319] Fetih: 48/18.

[320] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 67-68.

[321] Krş.: İsferâinî, 32; Bş'ari, 94-6; Şehristânî, 1/131; Milel, 69-70.

[322] Milerde..Edrek”,s. 70.

[323] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 68-69.

[324] Krş.: İsferâinî, 32; Eş'arî, 93; Şehristânî, 1/130.

[325] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 69.

[326] Krş: İsferâinî, 32; Şehristânî, bu iki fırkayı Se'âlibe'nin kolları arasında sayar; ama aslında Hâzımiyye'den olduklarını söyler, s. 1/133; Eş'arî, Mechûliyye ve Ma’lûmiyye'yi ayrı ayrı açıklar, s. 96; el-Hûru'1-Iyn, 171; Milel. 72.

[327] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 69-70.

[328] Felcred: İran şehirlerindendir. Bk.: Mu'cem, 4/272

[329] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 70.

[330] Zerenc: Sicistân'da bir kasaba. Bk.: Mu'cem, 3/138.

[331] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 70-72.

[332] Krş.: İsferâinî, 33; Eş'arî, 97; Şehristânî'de kurucu “Sa'lebe b. Âmir”, s. 1/131; el-Hûnı'l-Iyn, 172.

[333] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 72-73.

[334] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 73.

[335] Krş.: İsferâinî, 33; Eş'arî, 98; Şehristâni'de kurucu “Ma'bed b. Abdirrahmân”, s. 1/132; el-Huru'1-Iyn, 172; Milel, 73.

[336] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 73.

[337] Krş.: İsferâinî, 33; Eş'arî, 98; Şehristâni'de kurucu “Ma'bed b. Abdirrahmân”, s. 1/132; el-Huru'1-Iyn, 172; Milel, 73.

[338] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 73.

[339] Krş" İsferâinî' 34' Eş'arî 98"9; Şehristânî, 1/132-3; el-Hûru'1-Iyn, 172; Milel, 74.

[340] Ebu Müslim el-Horasânî: Abbasî devletinin dâvetçisi ve kurucusu. Aynı zamanda Muslimiye fırkasının reisi. 137/755 yılında öldürülmüştür. Bk.:İber, 1/186; Şezerât- 1/205.

[341] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 73-74.

[342] Krş.: İ'tikadât, 50; Eş'arî'de “er-Ruşeydiyye” ile birlikte “el-Oşriyye”, ss. 99-100; Şehristânî, 1/132'de, “Ruşeyd et-Tûsî'nin taraftarlarıdır; onlara el-Oşriyye de denir”; el-Hûru'l-Iyni 172; Milel, 76'da, “Bunlar er-Ruşeydiyye ve el-Oşriyye lakabı ile tanınırlar.”

[343] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 74.

[344] Krş.: Îsferâinî, 34; Eş'ari, 100; Şehristânî, 1/133; el-Hûru'1-Iyn, 172-3; Milel, 77.

[345] Krş.: İsferâinî, 34; Eş'ari, 102 vd.; Şehristânî, 1/134-6; el-Hûru'1-Iyn 173, 178; 202, 230, 258; Milel, 77-9; Fığlah, İbâdiye'nin..., İFD, XXI. 323-344.

[346] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 74-75.

[347] Krş.: İsferâinî 34- Eş'ari 102; Şehristânî. 1/135; el-Hûru'l-Iyn,175; Milel, 77.

[348] Bakara: 2/204.

[349] Bakara: 2/207.

[350] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 75.

[351] Krş.: İsferâinî 35; Eş'ari. 104; Şehristânî, 1/136; Milel, 78.

[352] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 75-76.

[353] Krş.: İsferâinî 35; Eş'arî, 105; Milel, 79.

[354] Nisa: 4/143.

[355] Eş'arî (ss. 113 vd.), Şehristânî (s. 1/125) ve el-Hûru'1-Iyn (s. 176), bu firkayı, İbrâhîmiyye'den ayrılan bir fırka olarak göstermeyip, müstakil bir Haricî fırkası şeklinde anlatırlar. Ayrıca Şehristânî, Ebû Beyhes'in, el-Haccâc zamanında ayaklandığını söyler. Ayr. krş.r Miel, 81.

[356] Krş.:Milel, 79-82.

[357] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 76-78.

[358] Krş.: İsferâinî, 35; Eş'arî, 123; Milel, 75.

[359] Şebîb b. Yezîd b. Nuaym b. Kays b. Amr b. es-Salt eş-Şeybânî: Önce Musul'da ayaklanmış, sonra Kûfe'ye yürümüştür. Uzun mücadelelerden sonra el-Haccâc tarafından sarılmış ve yazarımızın anlattığı gibi, Duceyle'ye düşerek boğulmuştur (77/696). Bk.: İber, 1/86; Şezerât, 1/83-4; Maârif, 410-11.

[360] Sahh b. Misrah: Sufriyye'nin reisidir. 76/695 yılında ölürken yerine Şebıb b. Yezîd'i vazıyet tayin etmiştir. Bk.: Maârif, 410.

[361] Irak'ta bir şehir. Dicle'nin doğusunda meskûn bir yer: Bk.: Mu'cem, 2/156

[362] İbn Kuteybe (Maârif, 411), Ğazâle'nin, Şebîb'in annesi değil, karısı olduğunu söyler.

[363] Ravh b. Zinbâ': Abdulmelik b. Mervân'ın katında itibarlı bir yeri olan Filistin Emin. 703'de ölmüştür. Bk.: İber, 1/98; Şezerât, 1/95.

[364] Yâsîn: 36/38.

[365] Ahzâb: 33/33.

[366] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 79-81.

[367] Mu'tezile'nin üzerinde birleştiği meseleler hakkında bk.: Mu'tezile, 3- 7-8; Eş'arî, 155 vd.; 19' ferâinî, 37-40; Malatî, 35 vd.; Şehristânî, 1/43-6; İbn Hazm, 4/192 vd.; el-Hûrul-Iyn. 147, 150, 204-6.

[368] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 82-84.

[369] İsferâinî, 40; Şehristânî, 1/46-9; Mu'tezile, 28; Malatî, 38; Milel, 83.

[370] Ammâr b. Yâsir: Büyük sahabi. 37/657'de, Hz. Ali safında yer aldığı Sıffîn'de şehid edilmiştir. Bk: İber' 1/25' 38; Şezerât, 1/45.

[371] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 85-87.

[372] İsferâinî 42; Şehristânî, 1/49; Mu'tezile, 35 vd.; Milel, 86'da “Umeyriyye”.

[373] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 87-88.

[374] Krş.: İsferâinî, 42, Şehristânî, 1/49; Malatî, 38-9; Milel, 88-90.

[375] Ebû'l-Huzeyl Muhammed b. el-Huzeyl b. Abdillah el-Basrî el-'Allâf: Mu'tezile'nin ileri gelenlerindendir. Ölüm tarihi ihtilaflı olup 226/840-1, 235/849-50 ve 237/851-2 verilen tarihlerdir.

Bk.: İber, 1/422; Şezerât- 2/85; Mu'tezile, 44 vd.

[376] Usevn Abdurrahmân b. Muhammed b. Osman el-Hayyât; Mu'tezile'nin bilginlerindendir. Meşhur el-İntisâr”ın yazarıdır. Muhtemelen 290/903 tarihinde ölmüştür. Bk.: le, 85 vd,; Kevserî, 107, n. 2.

[377] Enam: 6/23.

[378] Tahrîm: 66/6.

[379] Enfâl: 8/65.

[380] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 88-95.

[381] Krş: İ shak 43; Sehristânî 1/53: İ'tihadât, 41; Milel, 91.

[382] Ebu İshak İbrâhîm b. Seyyar en-Nazzâm: Ebû'l-Huzeyl el-'Allâfın kızkardeşinin oğludur ve EL-Cahız’ın hocasıdır- Mu'tezile'nin zekilerindendir. 221-223/835-838 yılları arasında bir tarihte ölmüştür. Bk.: Mu'tezile, 49-52; Abdulhamîd, 131, n. 2; Kevserfye göre, 231/845-6'ya kadarki bîr tarihte ölmüştür,79, n. 1.

[383] Ali el-Asvârî: Ebû'l-Huzeyl'in ashabı ve bilginlerinden iken en-Nazzâm'ın safina geçmiş" Bk.: Mu'tezile, 72.

[384] Ebû'1-Fazl Cafer b.Harb: Zamanının bilgin ve âbidlerindendir. Bk.: Mu'tezile, 73-6, Ayr. bk.:45.not.

[385] el-Kâdî Ebû Bekr Muhammed b. et-Tayyib b. Muhammed b. Cafer b. el-Kâsım el-Bâkıllânî el-Basrî: Eş'arî kelâmcılarındandır. 23 Zilkade 403/3 Haziran 1013 tarihinde vefat etmiştir. Bk.: Şezerât, 3/168; İber, 3/86.

[386] Nür: 24/2.

[387] Maide: 5/38

[388] Cinn: 72/28.

[389] İsra: 17/88.

[390] Aile fertleri” veya “Ehl-i Beyti;”. Abdulhamîd'e uyularak tercih edilmiştir, s. 148.

[391] Fetih: 48/18.

[392] Kamer: 54/1-2.

[393] Krş.: İbn Kuteybe, Te'vîlu Muhtelifî'l-Hadîs (Beyrut 1972), 17-8.

[394] Krş.: İsferâinî, 44; Mu'tezile, 72; Milel, 102.

[395] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 95-110.

[396] Krş.: İsferâinî, 45; Şehristânî, 1/65; Mu'tezile, 54-6; el-Hûru'I-Iyn, 168; MİIel, 118- 111

[397] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 110.

[398] Ra’d: 13/16

[399] Hadid: 57/2.

[400] Cinn: 72/28.

[401] Abdulhamîd'i tercihle bu ifade kullanılmıştır, s. 155.

[402] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 110-114.

[403] Krş.: İsferâinî, 45; Şehristânî, 1/64; Mu'tezile, 52-4; Milel, 107.

[404] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 114-116.

[405] Krş.: İsferâinî, 46; Şehristâni, 1/72; Mu'tezile, 61; Milel, 110-114. Hişâm, halife döneminde ortaya çıkmıştır.

[406] Âl-i İmrân: 3/173.

[407] Talak: 65/3

[408] En'âm: 6/66

[409] EnfâI: 8/63.

[410] İbrahim: 14/27.

[411] Bakara: 2/26.

[412] Al-i İmrân: 3/178. için bk": Eş’ari, 646 (İndekste işaret edilen yerler).

[413] Mücadele: 58/7.

[414] Al-i İmran: 3/178

[415] 'Kevserî'de yanlış olarak “Ümmet”, s. 99. el-Bağdâdî, Milel'de, “İmâmet”i kullanmaktadır,

[416] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 116-120.

[417] Krş.: İsferâinî, 37; Şehristâni, 1/68; Mu'tezile, 70; Milel, 109-110.

[418] Krş.: İsferâinî, 37; Şehristâni, 1/68; Mu'tezile, 70; Milel, 109-110.

[419] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 120-122.

[420] Krş.: İsferâinî, 47; Şehristânî, 1/68; Milel, 104-106.

[421] Ebû'1-Fazl Cafer b. Harb: Mu'tezile'nin yedinci tabakasmdandır. 234/848-9'da ölmuştm Bk.: Mu'tezile, 73-6; Kevserî, 101, n.l.

[422] Ebö Muhammed Cafer b. Mubeşşir es-Sakafî: Mu'tezile'nin yedinci tabakasındandır. 850-5I'de ölmüştür. Bk.: Mu'tezile, 76-7; Kevseri, 101, n.2

[423] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 122-123.

[424] İsferâinî, 48; Eş'arî, 615 (İndeks'te çeş. yer.); Mu'tezile, 78; Milel, 103.

[425] Ebû Abdillah Muhammed b. el-Hasan eş-Şeybâni el-Haneff: Devrinin büyük fakihıdir. Va sıt'ta doğmuş, Küfede yaşamıştır. Ebû Hanîfe'den işitmiştir. Rey'de 189/805 tarihinde Harun er-Reşid'le sohbet ederken vefat etmiştir. Bk.: İber, 1/202; Şezerât, 1/321-2.

[426] İber'de (1/383) Hemmâm b. Abdillah. 221/836 yılında vefat etmiştir. Ayr. bk.: Şezerât, 2/249.

[427] Ebu Muhammed Yahya b. Eksem el-Mervezî: Meşhur kadıdır. Rebeze'de hacdan dönerken 242/856 yılında vefat etmiştir. Bk: İber, 1/439; Şezerat, 2/101.

[428] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 123-125.

[429] Ebu Yusuf Yakub b. İbrahim el-Kufi: Kendisine ilk önce “Kadı’l-Kudat” denen kimsedir. İmam Ebu Hanife’nin talebesidir. 182/798 yılında vefat etmiştir. Bk: İber, 1/284: Şezarat, 1/298 vd.

[430] Krş.: İbn Kuteybe, 49.

[431] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 125-127.

[432] Ali Muhammed b. Nasır b. Mansür b. Bessâm'dır. 302/914-5'de ölmüştür. Bk.: Kevserî, 106, n 1.

[433] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 127-129.

[434] Krş.: İsferâinî, 51.

[435] Ebû Yâkûb Yûsuf b. Abdillah b. İshak eş-Şehhâm: Ebul-Huzeyl'in ashabındandır. Zamanında Dîvân'da vazife almıştır. Bk.: Mu'tezile, 72.

[436] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 130.

[437] Krş.: İsferâinî, 51; Şehristânî, 1/76; Milel, 126-7.

[438] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 130-131.

[439] Krş-: İsferâinî, 51; Şehristânî, 1/76; Milel, 127-8.

[440] Kehf: 18/77.

[441] Â1-İmrân: 3/185.

[442] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 131-133.

[443] Krş: İsferaini, 52; Sehristânî, 1/78; Milel, 128-9

[444] Muhammed b. Abdilvehhâb el-Cubbâî: Mu'tezile'nin büyük bilginlerin dendir. 303/ b damuştur. Bk.: İber, 2/125; Şezerât, 2/241; Mu'tezile, 80-5; Malatî, 39-40.

[445] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 133-134.

[446] Krş.: İsferâinî, 53; Şehristânî, 1/78; Milel, 129 vd.

[447] Ebû Hâşim Abdusselâm b. Muhammed b. Abdilvehhâb el-Cubbâî: Birçok konularda babası el-Cubbâi'ye karşı çıkmıştır. Bağdâd'da 321/933'de ölmüştür Bk - İber, 2/187; Mu'tezile, 94-6; Malatî, 40.

[448] Ebû'l-Kâsım İsmâîl b. Abbâd b. el-Abbâs b. Ahmed b. İdris es-Sâhib: Mutezile ve Şîa aranı birleştirmiş meşhur Buveyh oğulları veziridir. Rey'de 385/995 tarihinde ölmüş, Isfahan'da gömülmüştür. Ek.: Şezerât, 3/113-116; Abdulhamîd, 185, n. 1; Kevserî, 111

[449] Ahmed b. Ali el-Ahşid: Mu'tezile'nin dokuzuncu tabakasındandır. 326/938 yılında Mu'tezile' 100; Abdulhamîd, 193-4, n. 1

[450] Kehf: 18/ 09

[451] Mâide: 5/14.

[452] Bakara: 2/166-167.

[453] Mu'temir'in çağdaşı olan bir Mutezile bilginidir. Bk.: Kevserî, 121, n. 1.

[454] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 134-147.

[455] Krş.:İsferâinî, 59; Şehristânî, 17139 vd.; Eş'arî, 132 vd.; Malati, 43 vd.; vd.; 146 v Hazm, 3/188 vd.; 4/204; İ'tikadât, 70; el-Hûru'l-Iyn, 150. 152, 153, 154, 186, 203-4, 138 vd.; Kummî, 5, 6, 8, 10-11,13, 15; Nevbahtî, 6.

[456] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 148.

[457] Krs İsferaini, 60; Şehristani 1/141; Eşari, 139; Milel, 140

[458] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 149.

[459] Krş: İsferaini, 60; Şehristani, 1/141; Eş’ari, 139; Milel, 140.

[460] Krs: Ebu Hanife, Fıkh, 182; Maturidi, Tevhid, 373 vd.

[461] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 149.

[462] Krş: İsferaini, 61; Şehristânî, 1/144; Eşarî, 139-140; 151, 300, 366, 541, 583, 593; Milel, 141.

[463] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 149-150.

[464] Krş.: İsferâinî, 61; Şehristânî 1/142; Eş'arî, 135; Milel, 140.

[465] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 150.

[466] Krş.: İsferâinî, 61; Eş'arî, 140, 143, 148, 515; Milel, 141.

[467] Ebû Şimr'in görüşleri için bk.: Eş'arî, 134-5, 143, 149, 152, 255, 450, 477; Şehristâm, 10) Muhammed b. Şebîb'in görüşleri için bk.: Eş'arî, 134, 136, 137-8, 143, 146-7, 149, 2,05; Şehristânî, 1/145.

[468] Gaylan el-Murciî'nin görüşleri için bk.: Eş'arî, 136; Şehristâni, 1/145.

[469] Salih Kubbe, Mu'tezile'nin yedinci tabakasındandır. Bk.: Mu'tezile, 73. Görüşleri için Eş'arî, 223, 317, 383, 406-7, 433.

[470] Kevserî'de (s. 124) yanlış olarak “İbn Mubeşşir” yazılmıştır.

[471] Kevserî'de “Zeberkân”. Doğrusu “Makaalât” sahibi Zurkân olmalıdır.

[472] Krş.;Şehristânî, 1/145.

[473] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 150-152.

[474] Krş.: İsferâinî, 61; Şehristânî, 1/88; Eş'arî, 135-6, 283-85, 216 ve çeş. yer.; Milel, 142; Usûl, 334

[475] Ebû Abdillah el-Huseyn b. Muhammed b. Abdillah en-Neccâr: Bişr el-Merîsî'nın ashabı idi ve en-Nazzâm'la tartışmalara girişmişti. 230/844-5 dolaylarında ölmüştür. Bk.: Kevsen, 1; Halkın, 9, n.2.

[476] Araz ve kelâm hakkındaki görüşleri ve Dırâr'a katılışı için bk.: Usûl, 47; Eş'arî, 305-6.

[477] Kevserî'de (s. 126) “büyük”. Biz, Abdulhamîd (s. 209) ve Halkın (s.10)'ı tercihle.. birçok” kelimesini kullandık.

[478] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 153-154.

[479] Krş.: İsferâinî, 62; Şehristânî, 1/88 Neccâriyye içinde; Eş'arî, 284, 330, 540; Milel, 143.

[480] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 154.

[481] Krş.: İsferâinî, 62; Şehristânî, 1/89; Milel, 143.

[482] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 154-155.

[483] Krş.: İsferâinî, 62; Şehristânî, 1/89; Milel, 144.

[484] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 155.

[485] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 156.

[486] Ebu Mihraz Cehm b. Safvan er-Râsibi: Benu Rasib’in azadlı kölesidir. Emevi devletinin sonlarında Horhasan’da ayaklanan el-Haris b. Sureyc’in katibi idi. 128/745-6 yılında öldürülmüştür. Bk: Kevseri, 128, n. 1; Abdulhamid, 211, n. 2; Halkın, 13, n. 1. Bu fırkayı krş.: İsferaini, 62; Şehristani, 1/86, Malati, 96 vd, İ’tikadât, 68 vd, Eşarî 132, 148-9; Milel, 145; Usûl, 333

[487] el-Hâris b. Sureye olmalı. Krş.: Abdulhamîd, 212, n. 1; Halkın, 14, n.3.

[488] Taberî, 2/1924-128. yıl olayları,

[489] Halkına göre (s. 14), “Tirmiz.”

[490] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 156-157.

[491] Krş: İsferâinî, 64; Eş'arî, 286-7, 457; Milel, 146; Usûl, 338-9.

[492] İbn Hanbel, 2/295-6.

[493] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 157-158.

[494] Krş.: İsferâinî, 62; Şehristânî, 1/90; Eş'arî, 281-2; İ'tikadât, 69; Milel, 147-8; Usûl, 338-9

[495] Vâsıl b. Atâ zamanında ortaya çıkmıştır. Bişr b. el-Mu'temir'in onu red için yazdığı “Kitâbu'r-Redd 'alâ Dırâr” adlı bir kitabı vardır. Bk.: Abdulhamîd, 213, n. 2; Kevseri, 129, n.2.

[496] Mısır'da İmam Şafiî'nin çağdaşıdır. Sonra Basra'ya gelmiş ve Ebû'l-Huzeyl ile görüşmüş önceleri Mu'tezilî iken, daha sonra fiillerin yaratılması görüşünü ileri sürmüştür. Bk.. dulhamîd, 214, n.l; Kevserî, 130, h.l.

[497] İbn Mes'ûd, Hz. Peygamberin ileri gelen sahabilerindendir.

[498] Ubeyy b. Ka'b b. Kays el-Ensârî: Kurrâ'dandır. Kur'an-ı Hz. Peygambere okumuştur. 640 veya 22/642-3 yılında vefat etmiştir.

[499] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 158-159.

[500] Krş.: İsferâinî, 65; Şehristânî, 1/108; Eş'arî, 141, 143; İbn Hazm, 4/205; İ'tikadât, 67; Tel sü İblîs, 89; Milel, 149-154.

[501] Ebû Abdillah Muhammed b. Kerrâm es-Sicistânî. Kerrâmiyyenin kurucusudur. 255/8” hinde ölmüştür. Bk.: Şezerât, 2/131.

[502] Ğarcuşâr'ın genel adı. Batıda Herat, doğuda Gur, kuzeyde Merv ve güneyde de Gazne ile çevrili yer. Şûremeyn ve Afşin de Ğarcuşâr'ın iki mühim şehridir. Bk.: Mu'cem, 4/193.

[503] Ta-Ha: 20/5. Krş.: Usul, 113

[504] Kirş.: Usûl, 60,62.

[505] İnfitâr: 82/1.

[506] Necm: 53/20.

[507] Krş.: Usûl, 274.

[508] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 160-168.

[509] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 169.

[510] Kevserî (s. 139) ve Halkın (s. 32)'da “'Azâkira”.

[511] Eş'arî bu görüşü Dâvud el-Cevâribi'ye isnâd etmiştir, s. 153.

[512] Bazı rivayetlerde “Ahmed b. Hâit”. Krş.: Abdulhamîd, 228, n. 3; Halkın, 34, 39.

[513] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 169-171.

[514] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 171-172

[515] Fırkanın adı hakkındaki rivayetler için bk.: Halkın, 37, n. 6; 104, n. 1.

[516] Halkın (s. 40)'da Azâkiriyye” Kevseri daha önce s. (139), “'Azâkiriyye” olarak vermiş

[517] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 175-176.

[518] Krş.: İsferâinî, 71; Şehristânî, 1/174; Eş'arî, 15; Malatî, 18; İ'tikadât, 57; el-Hûru'1-Iyn, 154, 184, 251.

[519] Ebû Amr Âmir b. Şurâhil el-Hemedânî el-Kûfî; Hz. Ömer'in hilafeti sırasında doğmuştur Ebû Hanîfe'nin büyük şeyhlerindendir. 103-4/721-22 yılında vefat etmiştir.Bk.: 'Iber, Şezerât, 1/126.

[520] Vâsıl b. Atâ kastediliyor.

[521] Vâsılın talebesi Amr b. Ubeyd.

[522] Hz. Ebû Bekrin sıfatı.

[523] Merhum hocam Prof. Muhammed Tancî'ye göre “el-Ka'bî” olmalı.

[524] el-Bağdâdî, burada Abdullah b. es-Sevdâ' ile İbn Sebe'yı iki ayrı şahıs olarak de bu, tarihçilerin rivayetlerine pek uymamaktadır. el-Esferâinî de, aynen el rüşünü paylaşmaktadır, s. 72.

[525] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 177-179.

[526] Krş.: İsferâinî, 72; Şehristânî, 1/152; Eş'arî, 5, 23-hem Ğulât, hem de mutedil Şiiler sayar; İ'tikadât, 57; el-Hûru'l-Iyn, 161, 260; Usûl, 331.

[527] Al-i İmrân: 3138.

[528] el-Bağdâdî, Usûl (s.73)'de şöyle der: “Onlar, mâbüdlannın nurdan bir adam olduğunu ve organlarının da insanın organlarına benzediğini ileri sürdüler.”

[529] Kasas: 28/88

[530] Rahman: 55/26-27.

[531] Kasas: 28/88.

[532] Rahman: 55/27.

[533] Benzer deliller için bk.: el-Bağdâdî, Usûl, 76 ve özellikle 109-110.

[534] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 180-181.

[535] Krş: İsferâinî, 73; Şehristânî, 1/176; Eş'arî, 6-7, 23-4; el-Hûrul-Iyn, 168, 253, 2. İ'tikadât, 58.

[536] el-Muğire b. Saîd el-İclî, bir sihirbaz idi. Hâlid b. Abdillah el-Kasriyy taraftndan 119/737’de yakılarak öldürüldü. Bk.: Taberi, 2/1619-20; İbnu’l-Esir, 5/207-9.

[537] 145/762 yılında vefat eden ve en-Nefsu'z-Zekiyye lakabıyla bilinen imam.

[538] A’la: 87/.

[539] Zuhruf: 43/81

[540] Ahzap: 33/72

[541] Haşr: 59/16

[542] Krş;:Taberî,3/S61.

[543] Hacir, necd dolaylarında bir yer. Alem de denir. Bk.: Mu'cem, 3/113.

[544] Krş;:Taberî,3/S61.

[545] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 182-185.

[546] Krş.: İsferâinî, 73; Eş'arî, 6, 22; el-Hûru'l-Iyn, 160. el-Bağdâdî, bu fırkayı Kitâbu Usuli’d-Dîn'de Gulât arasında saymamaktadır, s. 331-2.

[547] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 186.

[548] Krş.: İsferâinî, 73; Şehristânî, 1/178; Eş'arî, 9-10, 24; Usûl, 331; Nevbahtî, 38.

[549] Ebû Mansûr el-'İclî, Küfe'de otururdu. Ümmî idi ve okuma bilmezdi. Ebû Cafer Muhammed b- Ali ölünce, onun kendisini vasî tayin ettiğini ileri sürmüştür. Daha sonra da nebî ve resul olduğunu iddia etmiştir. Bunun üzerine Yûsuf b. Ömer es-Sakafî, onu idam ederek öldürmüştür. Krş.: Abdulhamîd, 243-4, n.l.

[550] Tur: 52/44

[551] Ebû YâkÛb Yûsuf b. Ömer b. Muhammed b. Ebî Ukayl b. Mesud es-Sakafî: el-Haccâc b. Yusuf’un amcasının oğludur. Hişâm b. Abdilmelik b. Mervân, onu önce Yemene, sonra Idüf '37-8'de Irak'a vali tayin etmiştir. Yezîd b. el-Velîd halife olunca, Yûsufu hapsetmiş, o da 127/744-5'de hapiste ölmüştür. Bk.: Şezerât, 1/172.

[552] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 187-188.

[553] Krş.: İsferâinî, 73; Eş'ari, 6, 85; İ'tikadât, 59.

[554] 127/744-5 yılında Emevîlere karşı ayaklanmış ve Emevî kumandanı Abdullah b. Ömer tarafından bozguna uğratılmıştır. 129/746-7'de Ebû Müslim tarafından hapsedilmiş ve orada ölmüştür. Bk.: Maârif, 207; Abdulhamîd, 245-6, n.3.

[555] Krş.: Maârif, 207.

[556] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 189-190.

[557] İfserâinî, 73; Şehristânî, 1/179; Eş'arî, 10-13; el-Hûru'1-Iyn, 169; Nevbahtî, 42 vd.. mezhebin kurucusu Ebû'l-Hattâb Muhammed b. Ebî Zeyneb el-Esedî, el-Mansûr'un Küfe valisı İsa b. Musa tarafindan 143/760'de öldürülmüştür. Bk.: Abdulhamîd, 247, n.l; Halkın, 62,

[558] Krş.: İsferâinî, 74; Şehristânî, 1/180; Eş'arî, 11; Nevbahtî, 44.

[559] Krş.: İsferâini, 74; Şehristânî, 1/180; Eş'arî, 12; Nevbahtî, 43.

[560] Âl-i İmrân: 3/145.

[561] Mâide: 6/111.

[562] Nahl: 16/68.

[563] İaferâinî, 74; Şehristânî, 1/181; Eş'arî, 13.

[564] İaferâinî, 74; Şehristânî,

[565] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 191-193.

[566] Krş.: İsferâinî, 74; İ'tikadât, 50-60; el-Hûru'1-Iyn, 155.

[567] Bakara: 2/98.

[568] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 194-195.

Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 194.

[569] Bakara: 2/98.

[570] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 194-195.

[571] Krş.:İsferâinî, Eş'arî' 14; Sehristânî 1/175rde el-Albâiyye. Halkın, bu firkanın bugün, “Ali-İlahi adı altında devam ettiğini söylüyor, s. 69, n.l.

[572] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 195.

[573] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 196.

[574] Krş.:İsferâinî, 75; Eş'arî, 14.

[575] Bu zıtlar, Eş'arî'ye göre, Ebû Bekr, Ömer, Osman, Muâviye ve Amr b. el-As'dir, s. 1

[576] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 196.

[577] Krş.: İsferâinî, 75; Eş'arî, 15.

[578] Kevseri'de (s.153), “Hârûn b. Saîd el-'İcli.” Doğrusu, bizim, Abdulhamid'den (s.252) tesbit etdimiz bir şekildir.

[579] Kevseri (s.154) ve Abduihamid (s.253)'de “Cafer” ve “teca Yerâ”. Biz, Halkını (s.71) takiben, "Cefr”i daha uygun gördük.

[580] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 196-197.

[581] Halkın (s. 73, n. 4, s. 74, n. 1), yazma nüshada “r” harfinin üstüne konmuş olan “ötre”den dolalayı, “Ruzâmiyye” olarak verir.

[582] el-Huseyn b. Mansûr el-Hallâc, meşhur sûfi “Ene'1-Hak” dediği için, 309/922 tarihinde Muktedirin emriyle öldürülmüştür. Bk.: İber, 2/138-144; Şezerât, 2/253 vd.

[583] Halkın (s. 73)'da (Azâkira”. Kevserî, daha önce (s. 139) “Azâkira” olarak vermişti.

[584] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 198.

[585] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 198.

[586] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 198-199.

[587] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 199.

[588] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 199.

[589] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 199.

[590] Krş.: İsferâinî, 76; Şehristânî, 1/153; Eş'arî, 21-2-Râvendiyye'nin bir kolu olarak anlatır; Nevbahtî, 47.

[591] Abdurrahmân b. Muslîm, Abbasî devletinin kuruluşunda büyük emegi geçen kumandan. Devletin kuruluşundan sonra Ebû Cafer el-Mansûr taranndan 137/754 yılında olmuştur. 136/753 veya 140/757'de verilen ölüm tarihlerindendir. Bk.: Abdulhamıd 256, n 3

[592] İmametin intikal şeklinin doğrusu İsferâinî tararından şöylece yerilir; “İmamet bu Hasım Muhammed b. el-Hanefıyye'den, Ebû Hâşim'den gelen bir vasyetle Muhammed b.Abdillah b. el-Abbâs'a geçti. Sonra Muhammed'den, oğlu İbrâhim’e, İbrahim’den de Ebu’l adına davette bulunan Abdullah'a, ondan da Ebu Müslim’ e geçti.” Şehristani ise (s.l/153) bu ifadeyi benimsemekle beraber, yeni bazı ilâvelerde bulunur.

[593] Krş.: Îsferâinî, 76; Eş'arî, 22-Râvendiyye'nin bir kolu olarak anlatır; İ’tıkadat, 63.

[594] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 199-200.

[595] Krş.: İsferâinî, 76; Şehristânî, 1/154. ez-Zehebî, Atâ' el-Mukanna'nın zuhurunun 161/777-8 yılında olduğunu ve 163/779-80 yılında da öldürüldüğünü yazar. Bk.: İber, 1/235, 240. Ayr. krş.: Şezerât, 1/248-9.

[596] Şezerât'ta “altından bir yüz maskesi”, 5. 1/249.

[597] Ablak, Mâverâünnehr'de Şeş'den pek uzak olmayan bir yer. Bk.: Mu'cem, 1/241.

[598] Krş.: Taberi, 3/484 vd.

[599] Hale, Gazne yakınında bir kasaba. Bk.: Mu'cem, 2/381.

[600] Halkın, yazma nüshaya dayanarak, “el-Haraşî”yi kullanır, s. 17. Ayr. krş.: Taberi,

[601] Taberi'ye göre (3/494), kendisini ve taraftarlarını zehirlemiştir (yıl: 163),

[602] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 200-201.

[603] Krş.: İsferâinî, 77

[604] Hıcr: 15/29

[605] Tin: 95/4.

[606] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 201202.

[607] Ebul-Abbâs Ahmed b. Sureye el-Bağdâdî, büyük Şafiî fakihîerindendir. 306/918-9 yılında ölmüştür. Bk.: Şezerât, 2/247 vd.

[608] Zâhirî fakîhi. 297/909-10 yılında ölmüştür. Bk.: Şezerât, 2/226. el-Bağdâdî'nin söylediği şekilde, onun el-Hallâc'ın katline fetva verdiği doğru ise, el-Hallâc 309/921-22 yılında öldürüldüğüne göre, onun bu fetvayı tam on iki yıl önce vermiş olması icâb eder. Krş.: İber, 1/139.

[609] Ebû Abdillah Amr b. Osman el-Mekkî, sûfîlerin ileri gelenlerindendir. 297/909-10 yılında vefat etmiştir. Bk. İber, 1/107; Şezerât, 2/225

[610] Ebû Yâkûb İsbâk b.Mubammed el-Akta' (Tek elli), şeyhu's-şûfîdir. Ve ariflerin büyüklerindendir. 330/942-42 yılında vefat etmiştir. Bk.: İber, 1/221; Şezerât, 2/325-6.

[611] Ebul-Abbâs Ahmed b. Muhammed b. Sehl b. Atâ el-Ezdî, zühd ve takva ehli büyük bir şûfidir. el-Hallâe'l savunduğu için yediği kırbaçlardan 309/922 yılında vefat etmiştir. Bk.: Iber, 1/144; Şezerât, 2/257-8.

[612] Ebû Abdillah Muhammed b. Hafîf eş-Şirâzî: Zâhid ve İran topraklarının efendisi, Kitâb ve Sünnete bağlı hâl ve makam sahibi bir ulu kişidir. 371/982 yılında vefat etmiştir. Bk.: Şezerât, 3/76-7.

[613] Ebul-Kasım İbrahim b. Ahmed b. Muhammed b. Ahmed b. Mahmûye en-Nisâbûrî en-Nasrâbâdî: Zâhid, sûfî, muhaddislerin şeyhidir. 367/977 yılında, Mekke'de vefat etmiştir. Bk; Şezerât, 3/58-9

[614] Farıs b. İsâ ed-Dîneverî: Cuneyd el-Bağdâdî'nin dostlarından bir sûfidir. 340/951-2 dolaylarında vefat etmiştir. Bk.: Kevserî, 158, n. 9; Abdulhamîd, 262, n. 6. Halkın, ölüm tarihini 342/953-4 olarak verir, s. 82, 9.10.

[615] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 202-204.

[616] Krş.:İsferâinî, 79.

[617] Ebû İshâk Ahmed b. el-Muktedir-Bilîah: Abbasi halifelerindendir. 322-329/034-940 arada hüküm sürmüştür.

[618] Krş.: İber, 2/190; Şezerât, 2/293; İbnu'l-Esîr, 322. yıl vukuatı.

[619] İbn Sureye, 18. notta da belirtildiği üzere 306/918-9 yılında vefat etmiştir. 322/934 yılında vuku bulan bir olayda fetva vermesi, herhalde mümkün olmamak gerekir.

[620] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 204-205.

[621] Asıl adı Samerra olan bu şehir, el-Mu'tasım'ın yeniden yaptırıcından sonra Surre-man-raa (ona bakan herkes seviyor) adıyla anılmıştır. Bk.: Mes'ûdî, Tenbîh, 309; Halkın, 89 n.2.

[622] Mâziyyâr] aslen İranlıdır. İslâm'a girince adı Muhammed olmuştur. 224/838-9 de el-Mu'tasım devrinde Taberistan'da ayaklanmış; ama üzerine yürünerek ezilmiştir.

[623] Horasan'da Taberistân bölgesi. Bk.: Taberî, 3/1015.

[624] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 206.

[625] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 206-207.

[626] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 207.

[627] Nûr ve Zulmetten ibaret iki ilâh kabul eden Manikeizm inancının kurucusu. Krş. Şehristânî, 1/244 vd.

[628] Maalesef bunlar, anılan eserin neşrolunan nüshasında mevcut değildir.

[629] Halkın, bu ismi “Muhammed b. Ahmed el-Kahtabî” olarak verdikten sonra, yayımlanmış üshalarda bulunmadığı kaydıyla metne şunları ekler: [O, el-Cubbâî'nin çağdaşı idi ve utezile'ye mensuptu; fakat Mutezile mezhebine tenasüh konusundaki bid'atini ekledi ve tenasühün isbatı hususunda bir kitabı vardır. Onlardan biri de, el-Kahtabîyi anlatan bu Müslim el-Harrânî'dir ve o...], s. 93.

[630] 160/776-7 yılında öldürülmüştür. Ayr. bk.: Kevserî, 163, n.2; Abdulhamîd, 273, n.

[631] 151/768 yılında öldürülmüştür. Bk.: Kevserî, 163, n. 3; Abdulhamîd, 273, n. 3; n.2.

[632] Krş.:Nevbahtî, 36 vd.

[633] Bu bölümün 3.dipnotuna bakınız.

[634] Ahzâb: 33/72.

[635] Bu meseleler, anılan eserin neşrolunan nüshasında mevcut değildir.

Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 208-212.

[636] Fecr: 89/22

[637] Fecr: 89/22

[638] Fecr: 89/22

[639] Bakara: 2/210.

[640] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 213-214.

[641] Bazı okuyuşlara göre, “Asker Mukerrem.” Krş.: Halkın, 101, n.2.

[642] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 215.

[643] Krş.: İsferâinî, 83; Şehristânî, 1/136; Eş'arî, 103; el-Hûru'1-Iyn 175- Milel 78; Usûl, 332-3

[644] Bazı rivayetlere göre “Tûn” veya “Hûr”. İran'da Herat ile Nişâp'ûr arasında Kûhistan'da dağlık bir bölge. Krş.: Halkın, 103, n.2.

[645] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 216.

[646] Krş.: İsferâinî, 83; Şehristânî, 1/129; Eş'arî, 93; el-Hûru'1-Iyn, 171; Milel, 68; Usûl, 332. Şehristânî ve Eş'arî bu fırkayı Ğulât arasında değil, Havâric arasında anlatırlar.

[647] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 217-218.

[648] Krş.: İsferâinî, 83; Usûl, 329 vd.

[649] Fahreddîn er-Râzî'ye göre, “Abdullah b. Meymûn el-Kaddâh”, İ'tikâdât, 76.

[650] Halkın'a göre “el-Cebel”, Irak'ta, bugün aynı isimle anılan yer, s. 109, 9.2.

[651] Bedeyn veya el-Beddeyn, Azerbeycân'da bir dağdır ve Bâbek el-Hurremî'nin doğum yeridir. Krş.: Halkın, 88, n. 2, 109, n.3.

[652] Akîl b. Ebî Tâlib, Hz. Ali'nin küçük kardeşidir. Yezîd b. Muâviye zamanında ölmüştür. Bk.: Maârif, 120.

[653] Ebû Saîd el-Hasan b. Behrâm el-Cennâbî el-Karmatî, hizmetçilerinden biri tarafından 301/913-4 yılında öldürülmüştür. Bk.: Şezerât, 2/237

[654] Halkında, “Benû Senber”, s. 111 n 5

[655] Mısır’da 368-567/968-1171 yılları arasında hüküm süren Fatımî hanedanı kastedilmektedir.

[656] Star b. Şırveyh, Nasr b. Ahmed es-Sâmâni'nin emriyle Taberistân, Rey, Curcân, Kazvîn,

[657] Belh'de Zerdüşt'e inanan ilk insan. Bk.: Halkın, 119, n. 2.

[658] Zerdüşfün damadı. Bk.: Halkın, 119, n.3.

[659] el-Muktef’nin hilâfeti 289-295/901-907; el-Muktedir'inki ise 295/320/907-932 yılları arasın dadır.

[660] Hît, Bağdad yakınında bir yer. Bk.: Mu'cem, 5/420.

[661] Lemğân olmalı. Gazne bölgesinde bir şehirdir. 366/976-7'da fethedilmiştir. Bk.: Mu'cem.

[662] Kannüc, Orta Hindistan'da, Ganj nehrinin batısında geniş bir merkez. Bk.: Mu'cem, 4/4

[663] Halkın'a göre, muhtemelen sahilleri ile birlikte Tatar”a kadar, s. 122.

[664] Gazne hükümdarlarındandır. Hind fâtihidir. 421/1030'da vefat etmiştir. Bk.: 'İber, 3/145;

Şezerât, 3/220-1. 19)el-Mehdî lakabıyla anılan Ubeydullah el-Kayravânî, Fâtımî-Ubeydî halifelerin babasıdır.

322/934'de ölmüştür. Bk.: 'İber, 2/193; Şezerât, 2/294.

[665] Bu 289/901-2'de Şam'da ayaklanan Ebû'l-Kasim Yahya b. Zikreveyh'dir. Krş.: Taberi,

[666] 367-972"3 yılında vefat etmiş meşhur bir kimsedir. Bk.: 'İber, 2/327; Şezerât, 3/40-1

[667] Bu 289/901-2'de Şam'da ayaklanan Ebû'l-Kasim Yahya b. Zikreveyh'dir. Krş.: Taberi,

[668] Mısır, Fâtımîler tarafından 358/968-9'da zaptedilmiştir. Burada, muhtemelen el-Muizz'in oraya varışı kastedilmektedir.

[669] Buveyh oğullarından ilk defa Şehinşâh sıfatıyla anılan edîp bir kimsedir. Irak ve el-Cezîre'nin hâkimi olmuştur. Bağdad'da, 372/983'de ölmüştür. Bk.: 'İber, 2/363; Şezerât, 3/78-9.

[670] Curcân ve Taberistan'da 366-403/976-1012 yılları arasında -371-388 yılları hâriç- hüküm sürmüş ve 403/1012'de ölmüştür

[671] Sâmânî ordularının kumandanıdır. 387/997'de ölmüştür. Bk.: Utbî, l/152; 193rden naklen Kevserî, 175, n.5.

[672] Kâfîrûn: 109/1-2.

[673] 366-387/967-997 yılları arasında hüküm sürmüş son Sâmânî idarecilerindendir. Bk. 3/38; Şezerât, 3/126-7.

[674] Ebû Tâhir Süleyman b. el-Hasan el-Cennâbî, 311/923'de ayaklanarak önce Basra'yı yakıp yıkan, sonra Irak, Mekke, Kabe'ye saldıran ve 332/943-4rde ölen Karamita reislerindendır. Bk.: 'İber, 2/147, 150, 163, 167, 229; Şezerât, 2/261, 263, 271, 274, 298, 331.

[675] Halkın'a göre, “Hermes, Vâlis, Dûr, Taiyus (Hermes'in oğlu Tatius veya Tat)”, s. 133.

[676] Kevserî (s. 178) ve Abdulhamîd (s. 296)'de -vahy”. Halkın, yazma nüshayı, doğru olarak “vasî” şeklinde okumuştur, s. 134. Anlam bakımından daha uygun düştüğü için, bız “vasî” şeklini tercih ettik.

[677] Hicr: 15/99.

[678] Îsrâ: 17/85.

[679] Şuarâ: 26/29.

[680] Nâziât: 79/24.

[681] Şûra: 42/23.

[682] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 219-230.

[683] Furkân: 25/44

[684] Enbiyâ: 21/23.

[685] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 230-233.

[686] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 233.

[687] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 233.

[688] Hadîd: 57/13.

[689] Ahzâb: 33/7.

[690] Nahl: 16/91

[691] Tâ-Hâ: 20/12.

[692] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 233-236.

[693] Hakka: 69/17.

[694] Muddessîr: 74/30.

[695] Rahman: 55/39

[696] Hıcr: 15/92.

[697] Dilbilgini ve birçok eser sahibidir. Hâricilerin görüşlerine inanırdı. 210/925 yılında ölmüştür. Bk.: 'İber, 1/359; Şezerât, 2/24.

[698] Ebû Saîd Abdulmelik b. Kureyb el-Aşma'î el-Bâhilî el-Basrî, din bilgini ve birçok eser sahibi. 216/831 tarihinde ölmüştür. Bk.: 'İber, 1/370; Şezerât, 2/46.

[699] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 236-241.

[700] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 245.

[701] Ebû Abdirrahmân Muhammed b. Abdirrahmân b. Ebî Leylâ el-Ensârî: Fakîhtir. Küfe kadısı ve müflisidir. 148/765'de vefat etmiştir. Bk.: 'İber, 1/211; Şezerât, 1/224.

[702] Ebû Sevr İbrahim b. Hâlid el-Kelbî el-Eağdâdî: Fakihtir. 240/854'de vefat etmiştir. Bk.: Şezerât, 2/93-4.

[703] Ebû Abdillah Ahmed b. Muhammed b.Hanbel eş-Şeybânî el-Mervezî el-Bağdâdî: Hanbelî mezhebinin imamı; 241/855'de vefat etmiştir. Bk.: 'Iber, 1/435; Şezerât, 2/96.

[704] Ebû Abdirrahmân el-Halîl b. Ahmed: Arap dilbilgisinin kurucularındandır. 175/791'de ölmüştür. Bk.: 'İber, 1/268; Şezerât (l/175)'a göre ölümü, 170/786'dvr.

[705] Ebû Amr b. el-'Alâ' el-Mâzinî: Basra'nın kıraat imamıdır. 154/770-1'de vefat etmiştir. Bk.:İber, 1/223; Şezerât, 1/237.

[706] Ebû Bişr 'Amr b. Osman b. Kanber: Lâkabı Sîbeveyh'dir. Arap dilinde Basralıların imamıdır. 180/796 yılında vefat etmiştir. Bk.: 'İber, 1/278. Şezerât, (l/252)'a göre vefatı 161/777-8'dir.

[707] Ebû Zekeriyyâ Yahya b. Ziyâd b. Abdillah b. Mansûr el-Ferrâ': Küfe mektebinden el-Kisâî'nin talebesidir. En meşhur Arap dilbinginlerindendir. 207/822'de ölmüştür. Bk.: İber, 1/254; Şezerât, 2/19.

[708] Ebû'l-Hasan Saîd b. Mus'ade: Pek çok Ahfeş arasında bu en meşhurudur. Bilgisini Sîbeveyh'den almıştır. 215/830'da vefat etmiştir. Şezerât (2/36}'a göre Saîd, ortanca Ahfeş'tir. Büyüğü Abdulhamîd b. Abdilmecîd'dir (ölümü: 177/793. Krş.: Halkın, 161, n. 5). Küçüğü de Ebû'l-Hasan Ali b. Süleyman el-Bağdâdî'dir (ölümü: 315/927).

[709] Dördüncü Kısım-Onyedinci Bölüm'ün 50. notuna bk.

[710] Ebû Osman Bekr b. Muhammed b. Osman el-Mâzinî: Ebû'l-Hasan el-Ahfeş'in talebesidir. 236/850'de ölmüştür. Bk.: Abdulhamîd, 316, n. 5.

[711] Ebû Ubeyd el-Kasım b. Sellâm el-Herevî: Fakîh, muhaddis ve nahv bilgini. 150/767 dolaylarında Herat'ta doğmuş, 224/838-9'da vefat etmiştir. Bk.: 'İber, 1/392; Şezerât, 2/54-5.

[712] Hadîd: 57/21

[713] Ankebût: 29/69.

[714] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 246-248.

[715] Krş.: Te'vîlu Muhtelifi 1-Hadîs, 18.

[716] Feth: 48/18.

[717] Krş.:Milel, 154-159.

[718] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 249-252.

[719] Bu onbeş rükün, onbeş asıl halinde, Usûl, 1-2'de de vardır.

[720] el-Bağdâdî, Usûl, 6-7'de, bu hususta daha tam ve geniş açıklamalarda bulunur.

[721] Krş.: Usûl, 8-9. Tevhîd, 7 vd.'da, ilme ulaşma yolları: “el-'Iyan; el-Ahbâr; en-Nazar” olarak gösterilir.

[722] Krş.: Usûl, 10-11; Tevhîd, 17 vd.

[723] Krş.: Usûl, 9-10.

[724] Krş.:Usûl,12-14.

[725] Krş.: Usûl, 182-3.

[726] Krş.: Usûl, 17-20.

[727] Krş.: Usûl, 33.

[728] Krş.: Usûl, 36-7.

[729] Cinn: 72/28.

[730] Usûl, 38'e göre, biri bu dünyada, öteki de âhirette görülüp hissedilecek iki nevî canlı vardır.

[731] Bu mesele hakkındaki farklı görüşler için bk.: Usûl, 52-4.

[732] Krş.: Şehristânî, 2/126.

[733] Krş.: Usûl, 53-4. Burada Seneviyye'yi Mâneviyye, Deysâniyye ve Merkûniyye olmak üzere üç grupta ele alınır. Şehristânî beşe ayırır, 2/244 vd.

[734] Krş.: Usûl, 47-8.

[735] Usûl, 48.

[736] Krş.: Usûl, 55-6.

[737] Krş.: Usûl, 103. Mu'tezile'nin Allah'ın iradesi ile ilgili görüşleri için bk.: Eş'arî, 189-91.

[738] Krş.: Usûl, 56.

[739] Krş.: Usûl, 57.

[740] Krş.:Usûl,60.

[741] Krş.: Usûl, 319-20.

[742] Krş.: Usûl, 66.

[743] Krş.: Usûl, 62.

[744] Krş.: Usûl, 64-5.

[745] Krş.: Usûl, 238; Eş'arî, 164; Fıkh, 182.

[746] Krş.:Eş'arî, 407.

[747] Krş.: Eş'arî, 303.

[748] Krş.: Usûl, 70-1.

[749] Krş.: Usûl, 71-2.

[750] Krş.: Usûl” 73.

[751] Krş.: Usûl, 73-6.

[752] Krş.: Usûl, 76-8.

[753] Ktş.: Usûl, 79-81.

[754] Krş.: Usûl, 82-3.

[755] Krş.: Usûl, 83-7.

[756] el-Bağdâdî, Yapıcı'nın Birliği hakkında Tevhîd ehlinin görüşlerini genişçe açıkladığını söylediği “el-milel ve'n-Nihal” adlı eserinde, bu mesele üzerinde müstakil bir bahis ayırmamış; çeşitli yerlerde, fırkaları reddederken bazı açıklamalarda bulunmuştur. Allah'ın sıfatları ve tevhîdi konusunda ayr. bk.: Tevhîd, 44 vd.

[757] Krş.: Eş'arî, 164 vd., 181-93; Usûl, 90-1.

[758] Krş.: Usûl, 93.

[759] Krş.: Usûl, 94; Eş'ari, 163.

[760] Krş.: Eş'arî, 203,559.

[761] Krş.: Usûl, 95; Fıkh, 180.

[762] Krş.: Usûl, 95.

[763] Krş.: Eş'arî, 158 vd.

[764] Krş.: Eş'ari, 36.

[765] Krş.: Usûl, 96-7.

[766] Krş.: Eş'arî, 173-4, 183-5.

[767] Krş.: Usûl, 96; Eş'arî, 176-7.

[768] Krş.: Usûl, 98-102; Tevhîd, 77 vd.; İbâne, 10 vd.

[769] Krş.:Eş'arî, 216, 282.

[770] Krş.:Eş'arî, 216, 282.

[771] İbn Salim, baba ve oğula işaret eden bir isimdir. Baba, Ebû Abdillah Muhammed b. Sâlim'dir. Sehl et-Tusterî'nin talebesidir. Oğlu, Ebû'l-Hasan Ahmed b. Muhammed b. Sâlim'dir. Sâlimiyye fırkası her ikisine ıtlak olunur. Ehl-i Sünnet ve Mu'tezile kelâmını birleştirmeye gayret ediyorlardır. Ahmed b. Muhammed b. Sâlim'in ölümü 360/970-l'dir. Bk.: İber, 2/320; Şezerât, 3/36.

[772] Krş.: Usûl, 102-5; İbâne, 49 vd.

[773] Krş.:Usûl, 105.

[774] Krş.: Usûl, 106-7; Fıkh, 180; İbâne, 19 vd.

[775] Kjş.: Usûl, 114-6; Tevhîd, 65 vd.

[776] Krş.: Usûl, 116, 1. str. İmam Şafiî de, o'na, kıyas yoluyla mahlûkatın isimlerinin ıtlâkını caiz görmüştür. Krş.: Usûl, 116, 5-6. str.

[777] Kvş.:Eş'arî, 194-5

[778] Krş.: Usûl, 121-6.

[779] Krş.:Usûl, 126-7.

[780] Krş.:Usûl, 133-4.

[781] Krş.:UsûI, 134-7.

[782] Krş.: Eş'arî, 199 vd., 227-42; Usûl, 133, 135.

[783] Krş.: Usûl, 134

[784] Ra'd: 13/16.

[785] Krş.:Usûl, 137-9.

[786] Muhtelif Mu'tezile görüşleri için bk.: Eş'arî, 400-15.

[787] Krş.: Eş'arî, 407.

[788] Krş.:Usûl, 139-40.

[789] Krş.: Eş'arî, 402-3.

[790] Krş.:Eş’arî, 405-6.

[791] Krş.: Usûl, 140-2; İbâne, 65 vd.

[792] Şûra: 42/52.

[793] Enam: 6/125

[794] Yûnus: 10/25.

[795] En'âm: 6/125.

[796] Krş.: Eş'arî, 259-62; Usûl, 141.

[797] Krş.: Usûl, 141, 17. str.

[798] Krş.: Usûl, 142-4

[799] Krş.: Usûl, 143.

[800] Âl İmrân: 3/185; Enbiyâ, 21/35; Ankebût, 29/57.

[801] Eş'arî, bu görüşü el-Ka'bi'ye inhisar ettirmeksizin Mu'tezile'nin müşterek görüşü olarak aklatır, ss. 256-7, 421-4.

[802] Krş.: Usûl, 144-5.

[803] Krş.: Eş'arî, 257.

[804] Krş.: Usûl, 149-50.

[805] Krş,: Usûl, 150-1.

[806] Krş,: Eş'arî, 248-9.

[807] Krş.: Usûl, 154-5; Tevhîd, 176 vd.

[808] Krş.: Usûl, 153-4.

[809] Sahih haberlerde bildirildiği üzere nebilerin sayısı yüzyirmi dört bindir.” Bk.: Usûl, 157.

[810] Krş.: Usûl, 157.

[811] Krg.: Usûl, 159.

[812] Krş.: Usûl, 158; Eşarî, 438.

[813] Krş.: Usûl, 161.

[814] Krş.: Şehristânî, 1/244.

[815] Krş.: Şehristânî, 1/250.

[816] Krş.: Şehristânî, 1/252.

[817] Krş.: Şehristânî, 1/249.

[818] Krş.: Usûl, 295-6; Eş'arî, 439-40.

[819] Krş.: Eş'arî, 47-8.

[820] Krş.: Usûl, 167.

[821] Krş.: Usûl, 170-1.

[822] Krş.: Usûl, 175-6.

[823] Krş.: Usûl, 173-4; Fıkh, 182.

[824] Krş.: Usûl, 174-5; Fıkh, 182.

[825] Krş.: Usûl, 175.

[826] Rrş.: Usûl, 183-4.

[827] Krş.: Usûl, 184; Eş'an", 225-6.

[828] Krş.:Usûl, 186.

[829] Krş.: Usûl, 190.

[830] Krş.: Usûl, 191.

[831] Krş.: Usûl, 191-2.

[832] Krş.: Âl-i İmrân, 3/97

[833] Krş.: Usûl, 192.

[834] Krş.: Usûl, 193.

[835] Krş.: Usûl, 193-4.

[836] Krş.: Usûl, 195'de “kâfir”.

[837] Krş.: Usûl, 195-6.

[838] Krş.: Usûl, 197-9.

[839] Krş.: Usûl, 204, 8-9, str.'da, “Kuran, Sünnet, İcmâ' ve Kıyas.

[840] Krş.: Usûl, 199-200.

[841] Krş.: Usûl, 202-3.

[842] Krş.: Usûl, 203-4.

[843] Krş.: Usûl, 229-30, 232-3.

[844] el-Bağdadî'nin bu iddiaya cevabı için bk.: Usûl, 231-2.

[845] Krş.: Usûl, 235-7.

[846] Krş.: Usûl, 237-8; Eş'arî, 475; Fikh, 182.

[847] Krş.: Usûl, 238; Eş'arî, 474-5; Fıkh, 182.

[848] Krş.: Usûl, 242.

[849] Krş.: Fıkh, 182; Usûl, 245-6; İbâne, 76.

[850] Krş.: Usûl, 246; Eş'arî, 472-3; Fıkh, 180, 182; İbâne, 75.

[851] Krş.: Usûl, 244-5; Eş'arî, 474; Fıkh, 182; İbâne; 75.

[852] Usul'de, “Gnikinci Rükn: İmân” (s. 247), “Onüçüncü Rükn” ise, “İmâmet”tir (s. 270).

[853] Krş.: Usûl, 279.

[854] Krş.: Usûl, 279-81

[855] Krş.: Usûl, 280.

[856] Krş.: Usûl, 275-7; Eş'ari, 461-2.

[857] Krş.: Usûl, 275; Eş'ari, 462.

[858] Krş.: Usûl, 277.

[859] Krş.: Usûl, 278.

[860] Krş.: Usûl, 280-1.

[861] Krş.: Usûl, 274-5; Eş'ari, 460-1,

[862] Krş.: Usûl, 281, 284-5; İbâne, 77 vd.

[863] Krş.: Eş'arî, 458-9; Fıkh, 181.

[864] Krş.: Usûl, 286-7; Eş'arî, 454.

[865] Krş.: Usûl, 289.

[866] Krş.: Usûl, 290; İbn Hazm, 4/160.

[867] Krş.: Usûl, 248-51; Fikh, 182; Tevhîd, 380-1; İbâne, 8.

[868] Krş.: Usûl, 248-9.

[869] Krş.: Usûl, 250-1; Eş'arî, 141.

[870] Krş.: Usûl, 249-50; Eş'arî, 266-70.

[871] Krş.: Fıkh, 181-2; Tevhîd, 323 vd.

[872] Tahrîm: 66/6.

[873] Krş.: Usûl, 298.

[874] Krş.: Usûl, 304; Eş'arî, 461

[875] Krş.: Usûl, 302.

[876] Krş.: Usûl, 317.

[877] Krş.: Usûl, 318-24.

[878] Krş.: Usûl, 321.

[879] Necm: 53/27.

[880] Krş.: Usûl, 318-24; Haraç, 211.

[881] Krş.: Usûl, 323-4.

[882] Krş.: Şehristânî, .1/234.

[883] Krş.: Usûl, 327.

[884] Krş.: Usûl, 324-5.

[885] Krş.: Haraç, 201.

[886] Krş.: Haraç, 211, 278 vs.

[887] Krş.: Usûl, 340-1.

[888] Krş.: Usûl, 341.

[889] Krş.: Usûl, 342.

[890] Krş.: Usûl, 342rde yalnızca “Ehlu'1-Ehvâ'“

[891] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 253-284.

[892] Krş:r Usûl, 298-303.

[893] Krş.: Buhârî, 7/199.

[894] Haşr: 59/10.

[895] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 285-286.

(*) Halkın'ın İngilizce tercümesinde bu ve bundan sonraki bölümler yoktur.

[896] Bakara: 2/113.

[897] Nisa: 4/82.

[898] Krş.: Buharı, 7/199.

[899] Haşr: 59/10.

Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 287-288.

[900] Beşinci Emevî halifesi; 101/719'da vefat etmiştir.

[901] Ebû Amr Âmir b. Şurâhil b.Abd eş-Şa'bî, 110/728 (?)rde vefat etmiştir. Muhaddistir; Kaderiyye'ye karşı çıktığı kesinlikle bilinmemektedir.

[902] Ebû Bekr Muhammed b. Müslim b. Abdiliab b. Şihâb ez-Zuhri, 124/742'de ölmüştür.

[903] Bişr b. Ğiyâs b. Ebî Kerime el-'Adevî el-Merîsî, 218/833'de vefat etmiştir.

[904] Arapça cümle: “ve lehu nakd kitâb el-câruf alâ el-kaailin bi-tekâful el-edille” şeklindedir. Cümlede belirtildiği gibi, onun veya bir başkasının “Kitâbu'l-Cârûf” adlı bir eserine rastlanamamıştır. Bu bakımdan zorlama bir ifade ile, biz, tercümeyi metinde verdiğimiz şekilde yaptık.

[905] Ebû'l-Hasan Ali b. İsmâîl el-Eş'arî, Sünnet Ehîi'nin Eş'ariyye okulunun kurucusu; 324/ 936'da vefat etmiştir.

[906] “Kitâbu't-Temhîd”in yazan olan meşhur kelâma; 404/1012-13'de ölmüştür.

[907] Şafiî kelâmcısı; 418/1027'de vefat etmiştir.

[908] Muhammed b. el-Hasan b. Fûrek el-Ensârî el-İsfâhânî, 406/1015-16'da ölmüştür.

[909] Ebul-Abbâs el-Mufaddal b. Mubammed b. Ya'lâ ed-Dubeyy. 169/874'de ölmüştür. ll)224/838-9'da vefat etmiştir.

[910] 189/805 den önce hayatta idi.

[911] Ebû Amr İshâk b. Mirâr eş-Şeybânî, 205/820'de ölmüştür.

[912] Ebû İshâk İbrahim b. İshâk b. Bişr el-Harbî, 275/898'de vefat etmiştir.

[913] Sa'leb, Ebû'l-Abbâs Ahmed b. Yahya el-Kûfî, 291/904'de vefat etmiştir.

[914] Ahmed b. Fâris b. Zekeriyya b. Muhammed b. Habîb, 395/1004'de ölmüştür.

[915] 149/766'da ölmüştür.

[916] Ebû Mihrez Halef b. Hayyânb. Mihrez el-Ahmer, 180/746 dolaylarında ölmüştür.

[917] Ebû Abdirrahmân Yûnus b. Habîb, 182/798'de ölmüştür.

[918] el-'Asmaî Abdulmelik b. Karib, 216/831 yılında ölmüştür.

[919] Ebû Zeyd Saîd b. Evs el-Ensârî, 215/830 yılında ölmüştür.

[920] Ebû Hatim Sehl b. Muhammed b. Osman b. Yezîd el-Cuşenî es-Sicistânî el-Basrî, 255/ 869'da vefat etmiştir.

[921] Ebû Bekr Muhammed b. el-Hasan b. Dureyd b. Attâhıyye, 321/933 yılında vefat etmiştir.

[922] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 289-292.

[923] Tevbe: 9/17.

[924] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 293-294.

[925] Ebu Mansûr Abdulkaahir el-Bağdâdî, Mezhepler Arasındaki Farklar, Türkiye Diyanet Vakfı Yayınları: 295-299.


EL-HATÎB EL-BAĞDÂDÎ VE HADİS İLMİNDEKİ YERİ

EL-HATÎB EL-BAĞDÂDÎ VE HADİS İLMİNDEKİ YERİ 2

TAKDİM... 2

GİRİŞ. 2

el-Hatîb el-Bağdâdî 2

İsmi ve Nesebi 2

Doğumu. 3

Tahsili ve İlmî Faaliyetleri 3

Son Yılları ve Ölümü. 6

Karekteri ve Ahlâkî Özellikleri 7

Akîdesi ve Mezhebi 8

Hocaları ve Talebeleri 9

Hakkında Söylenenler 10

A- Lehinde Söylenenler 10

B- Aleyhinde Söylenenler 11

b- Başka Nedenlerden Dolayı Aleyhinde Söylenenler 12

İlmî Şahsiyeti 13

a) Hadisçiliği 13

b) Fıkıhçılığı 13

c) Tarihçiliği 14

d) Edebiyatçılığı 14

Eserleri 14

A) Hadis. 14

B) Hadis Usûlü. 15

C) Hadis Ricali 16

D) Hadis Metinleriyle İlgili Çalışmaları 17

E) Diğer Eserleri 18

BİBLİYOGRAFYA.. 19

EL-HATÎB EL-BAĞDÂDÎ VE HADİS İLMİNDEKİ YERİ

TAKDİM

Bu kitabın benim için ayrı bir ehemmiyeti ve okuyanına vermesini istediğim bir mesajı var: Şöyleki: Marmara Üniversitesi İlahiyat Fakültesi'nde Yüksek Lisans talebelerine verdiğim Araştırma Teknikleri dersi'nde, dersin gereği olarak talebelere yaptırdığım yazılı seminerler arasında bu çalışmanın yeterince ciddiye alınarak güzel bir plan çerçevesinde, dolgun bir muhtevada işlenmiş olması, dikkatimi çekmiş ve bana, yılların hocalık tecrübesinin de te'siriyle Ziya Paşa merhumun bir beyitini hatırlatmıştı:

Şâir, şâir doğar anadan Âsân görünür ihtidadan.

Yapılan çalışmayı takdiren: "Merhum bunu şâirler için söylemiş olsa da, şâir olmayanlar için de, bütün insanlar için de geçerli" demiş mahallî bir atasözümüzle kanaatimi takviye etmiştim: "Olacak olan oğlak, çarasından belli olur" deriz. Çara, yeni dünyaya gelen keçi, koyun gibi ehli hayvan yavrularının ilk günlerde bıraktıkları mayıslarına denir.

Necmi Sarı, zor, çileli, dünyevî karşılığı pek olmayan ilmî seyr-i sülûkun iyi bir başlangıcını yaptı, güzel bir örnek ve ümit verdi.

Rahâvete, atâlete düşmeden en büyük dünya kesbi olan Rıdvânullah'ı elde etme yolunda Ziya Paşa'nın İkinci beytinin gereğini yerine getirmesini temenni ediyorum: Sâni-i şurût-u şâiriyet Tahsîi-i maarif'i fazîlet.

Yani bütün enerjilerin galibi olan irâde enerjisine binerek ilim yolunda çalışmak!

Çalışmak! Çalışmak!

Allah, rızası için çalışanlara yardım etsin.

Prof. Dr. İbrahim Canan Üsküdar, 20.05.2002[1]

GİRİŞ

Hamd, ancak Allah içindir, O'na hamdeder, O'ndan yardım ve bağışlanma dileriz. Nefislerimizin şerrinden, amellerimizin kötülüğünden O'na sığınırız. Allah kimi hidâyete erdirirse onu saptıracak yoktur, kimi de saptırırsa onu hidâyete erdirecek yoktur.

Tek olan ve hiçbir ortağı bulunmayan Allah'tan başka ilah olmadığına şehâdet ederim. Ve yine şehâdeî ederim ki, Muham-med O'nun kulu ve Rasûlü'dür.

el-Hatîb el-Bağdâdî, İslam âleminin birçok ilim sahasında en parlak devrini yaşadığı hicrî 5. (milâdî 10.) asrın yetiştirdiği seçkin sîmalardan biridir. Daha çok Târîhu Bağdâd'ı ile tanınan el-Hatîb, sayısı 100'e varan eserlerinde görüldüğü gibi çalışmalarının büyük bir kısmını hadis, hadis usûlü, hadis ricali, hadis metinleri ve tarih sahalarında toplamıştır. Onun diğer eserlerinin de metod, muhteva ve orjinallik cihetlerinden ait oldukları mevzularda Târîhu Bağdâd kadar büyük bir kıymet ve ehemmiyete hâiz oldukları görülür. Mesela hadis öğrenim ve öğretimi sahasında el-Câmi', hadis usûlü sahasında el-Kifâye, hadis ricali sahasında el-Müttefik ve'l-Mûfterik, fıkıh usûlü ve öğretim metodu sahalarında el-Fakîh ve'l-Müiefakkih gerçekten benzerleri çok az buiunan eserlerdir.

Biz bu çalışmamızda bütün hayatını ilme ve ilim talebelerine vakfetmiş olan el-Hatîb el-Bağdâdî'yi ve hadis ilmindeki yerini her yönüyle tanıtmaya çalışacağız. Büyük Arş'ın Rabbi, Yüce ve Kerîm Allah'tan benim bu çalışmamı kıyamet günü hasenatımın arasına katmasını, ilim adamları ve müslüman kardeşlerime bunu faydalı kılmasını dilerken, bizleri bu çalışmayı yapmaya teşvik eden ve kıymetli yardımlarını bizden esirgemeyen değerli hocam Prof. Dr. İbrahim Canan'a teşekkürü bir borç bilirim.

Bu çalışma, kusurlu birisinin ortaya koyduğu bir gayrettir. Tetkik edecek şahıslar bunu dikkatle tetkik etsin, alabildiğine bizi mazur görsün. Çünkü akıllı kişi başkasını mazur görebilendir. Allah ise kendi kitabından başkasını hatadan korumuş değildir. İnsafiı kişi başkasının birçok doğruları karşısında az sayıdaki hatalarını bağışlayabilendir.

Doğrusunu en iyi bilen Allah'tır. Allah-u Teâlâ, Peygamberimiz Muhammed'e, O'nun aile halkına ve ashabına salât ve selâm eylesin.

Necmi Sarı İstanbul, Mart 2001[2]

el-Hatîb el-Bağdâdî

İsmi ve Nesebi

Şeyhu'l-Meşrık [3]ve Hâtimetü'l-Huffâz[4] olarak anılan el-Hatîb el-Bağdâdî'nin künyesi ve tam ismi; Ebû Bekr Ahmed b. 'Ali b. Sabit b. Ahmed b. Mehdî el-Bağdâdî[5]'dir. Bazı kaynaklarda dedesinin dedesi olan Mehdî'nin babasının da adının Sabit olduğu kaydedilmektedir. [6] Bu isim grubu içinden en çok Ebû-Bekr ef-Hatîb veya el-Hatîb el-Bağdâdî kısımlarıyia anılır. Evliliği ve çocukları hakkında kaynaklarda herhangi bir kayda rastla-yamadığımız için[7] Ebû Bekr künyesini belki İslâmî bir an'aneye uyarak almış olduğu kanaatindeyiz.

el-Hatîb lakabının kendisine, kıraat âlimi Ebû Hafs el-Ket-tânî'den Kur'ân öğrenen ve Bağdat'ın güney batısında Dicle nehri üzerindeki Derzîcân[8] köyünde yirmi yıl hatiplik yapan babası Ebu'I-Hasen 'Ali'den intikal ettiği söylenmişse de[9] muhtemelen kendisi de bu köyde aynı vazifeyi devam ettirmesi sebebiyle el-Hatîb diye tanınmıştır. [10] Yoksa kendisine el-Hatîb değil İbnu'l-Hatîb denirdi.

el-Hatîb el-Bağdâdî, babasının hal tercemesine yer verdiği Târîhu Bağdâd adlı eserinde, babasının soyunun at binicifiğiy-le meşhur bir Arap aşiretine dayandığını ve bu aşiretin Fırat kıyısındaki el-Cessâse denilen yerde ikâmet ettiğini belirtmiştir. [11]

Babası Ebu'I-Hasen Ali herhangi bir ilim dalında şöhret bulmuş âlimlerden değildi. Ancak ilme düşkündü. Kur'ân-ı Ke-rîm'i ezberlemiş ve Ebû Hafs el-Kettânî'den (466/1073) kıraat ilmini öğrenmişti. Bağdat'ın köylerinden biri olan Derzîcân'da cuma ve bayram hutbelerini îrâd ederdi.[12] el-Hatîb babasını tanıtırken onu sadece Kur'ân hafızı olmakla nitelemiştir, O şöyle demiştir: "Kur'ân hafızlarından olan babam Kur'ân hıfzını Ebû Hafs el-Kettânî'de tamamladı. Daha sonra Derzîcân köyünde 20 yit kadar imamlık ve hatiplik vazifesini îfâ etti. (...) 15 Şevval 412 Pazar günü vefat eden babamı bizzat ben aynı gün Bâbu Harb kabristanına defnettim. [13]

Doğumu

el-Hatîb el-Bağdâdî 23 Cemaziyelâhir 392'de (9 Mayıs 1002) Perşembe günü Derzîcân'da doğmuştur. [14]es-Safedî (764/1363) Nehru'l-Melik'e bağlı Henîkyâ köyünde doğduğunu[15] kaydederken Yûsuf el-'Uşş (1395/1975) Mekke-Medine yolu üzerindeki Vâdi'l-Melel'in Guzeyye kasabasında dünyaya geldiğini tespit etmiş ve bu son tespit bazı müelliflerce kabule şâyân görülmüştür.[16] Ebu'l-Ferec İbnu'İ-Cevzî'nin (597/1021) aynı ayı ve günü zikretmekle beraber 391'de (1001) doğduğunu söylemesi bir zühul eseri veya istinsah hatası olmalıdır. Çünkü kendisi daha sonra şöyle demiştir: "Hadis dinlemeye ilk kez 403 yılında daha henüz 11 yaşındayken başladı. [17]Bu sözünden hareketle eğer doğum tarihi 391 olsaydt 403 yılında yaşı 11 değil 12 olurdu. Daha sonraki bazı kaynaklar da bu yanltş bilgiyi tekrarlamıştır. [18]

Tahsili ve İlmî Faaliyetleri

el-Hatîb, Bağdat'ta yetişmiştir. [19] İlim hayranı ve kültürlü bir insan olan babasının yakın ilgi ve teşvikiyle daha küçük denecek yaşta ilim tahsiline koyuldu. [20] Babası onu terbiye edilmesi ve okuma-yazmayı öğrenmesi için hadis ilmiyle de ilgiienen Hilâl b. Abdullah et-Tîbî (422/1032)'ye gönderdi. [21] Bu arada Kıraat ilmini öğrenmek için Mansûr el-Habbâl (403/1012)'dan ve bu âlimin vefatı üzerine de Dârekutnî Câmii'nde kıraat ilmi dersleri veren İbnu's-Saydalânî (417/1026)'den faydalanmıştır. [22]

Böylece Kur'ân-ı Kerîm'i ve çeşitli kıraatlerini kısa sürede öğrenmişti.[23]

Kendi ifâdesinden öğrendiğimize göre babasının ve mü-rebbisi olduğunu söylediği Tîbî'nin[24] kendisini hadis ve fıkıh öğrenmeye yönlendirmeleri nedeniyle hadis öğrenmeye ilk olarak 403 (1012) yılında henüz 11 yaşındayken hocası İbn Rezkûye diye bilinen Muhammed b. Ahmed el-Bağdâdî (412/1021)'nin Bağdat'ta Câmiu'l-Medîne'deki hadis takrir meclisine devam ederek başlamış oldu. [25] Üç yıl bu hocasının derslerine ara veren el-Hatîb, bu üç yıl boyunca Ebu't-Tayyib et-Taberî (450/1058)'den[26] ve devrinin Bağdat'taki en büyük Şafiî âlimi olduğu belirtilen Ebû Hâmid el-İsferâyînî (406/1016)'den[27] fıkıh öğrendi. O dönemde yeteri kadar hadis öğrenmeden fıkıh tahsiline başlanmadığından hareketle el-Hatîb'in bu süre İçinde başka hocalardan hadis okumuş olabileceğini ileri sürenler vardır. [28] el-Hatîb 406 (1015) yılı başlarında tekrar İbn Rezkûye'nin derslerine devam etmeye başlamış ve 412 (1021) yılında hocası ölünceye dek onun yanından ayrılmamıştır. [29] O bu arada Bağdât'taki diğer muhaddis ve fakihierin derslerine devam etmiştir. Bunlardan Ebu'l-Hasen Ahmed b. Muhammed el-Mehâmilî[30] (415/1024) ve Ebû Nasr es-Sabbâğ[31] (477/1084) pek meşhurdur. [32] Bu arada 410 (1019) yılında bir ara 'Ukberâ'ya giderek oranın meşhur muhaddisi el-Hüseyn b. Muhammed el-'Ukbe-râ'yla görüşmüş ve ondan hadis yazmış daha sonra da Bağdat'a geri dönmüştür. [33]

Bağdat'tan başka ilim merkezlerindeki âlimlerden faydalanmaya karar veren el-Hatîb 412 (1021) yılında henüz 20 yaşındayken Basra seyahatine çıkmış, [34] orada Ebû Ömer e!-Kâ-sım b. Ca'fer b. Abdülvâhid el-Hâşimî (414/1023)'den Ebû Dâ-vûd'un Sünen'ini okumuş, [35] ayrıca Basra'da ve Bağdat'a dönerken yolu üzerinde uğradığı ez-Za'ferâniyye ve Küfe gibi şehir ve kasabalarda birçok âlimden de hadis yazmıştır. [36] Bu tarihten itibaren dinlediği hadisleri kaydederek toplamaya başlamıştır. [37] Aynı tarihte hocası Ebu'l-Kâsım 'Ubeydullah b. Ahmed el-Ezhe-rî (435/1043) İle karşılıklı hadis semâ'ında bulunmuştur. [38] Aynı yılın Şevval ayının 15'inde Pazar günü babasını kaybetmiş ve aynı gün kendi elleriyle babasını Bâbu Harb kabristanına defnetmiştir.[39]

Hadisi kendisine sevdiren hocası Ebû Bekr el-Berkânî (425/1034), onun tek bir âlimden rivayette bulunmak için Mısır'a gitmeyi düşündüğünü öğrenince Ebu'l-Abbâs el-Esamm'ın talebelerinden hadis rivayet etmek üzere Nişâbûr'a gitmesinin daha uygun olacağını söyledi. [40] el-Hatîb de 415 (1024) yılında henüz 23 yaşında iken arkadaşı Ebu'l-Hasen 'Ali b. Abdilgâlib ile birlikte muhtemelen önce İsfahan'a, oradan da Hemedân, Rey ve Nişâbûr'a gitti; dönüşte Dînever'e uğradı. [41] Yolculuğa çıkmadan önce hocası Ebû Bekr el-Berkânî, Ebû Nuaym el-lsfahânî (430/1039)'ye yazdığı tavsiye mektubunda el-Hatîb'in hadis ilminde üstün bir yeri bulunduğunu belirtmiş, samimiyetinden ve dindarlığından söz ederek ona anlayışlı davranmasını ve çok rivayette bulunmasını rica etmişti. [42] el-Hatîb İsfahan'da Ebû Nu-aym'dan çok istifade ettiği gibi diğer birçok âlimden de hadis yazmış[43] ve muhtemelen 417 (1026) yılında tekrar Bağdat'a dönmüştür. [44] el-Hatîb'in Nişâbûr'a seyahati onun ikinci büyük seyahatidir. 417 (1026) - 423 (1032) yılları arasında hilafet merkezi olan Bağdat'ta kalarak ilim tahsiline devam eden el-Hatîb 423 (1032) yılında hac yolculuğu münasebetiyle Bağdat'a uğramış olan İsmail b. Ahmed el-Darîr eS-Hîrî (430/1039)'c!en üç gün içinde ve üç mecliste Buhârî (256/870)'nin el-Câmiu's-Sahîh 'ini okumuştur.[45] Zehebî (748/1347) bundan daha süratli bir kıraatin duyulmadığını söylemektedir. [46]

el-Hatîb el-Bağdâdî, tahsilini tamamladıktan sonra 423(1032) -444(1052) yıllan arasında yirmi yıldan fazla bir süre vaktini Târîhu Bağdâd'ı yazmaya ayırdı. [47] 444 (1052) yılında bu en önemli çalışmasını tamamlayınca[48] hac görevini ifa etmeye karar verdi. Aynı yıl Dımaşk'a uğrayarak pek çok muhaddisten hadis dinlemiş ve daha sonra Mekke'ye yönelmiştir. [49] Hac yolculuğu sırasında hergün tertil tarzında bir okuyuşla güneş batıncaya kadar Kur'ân-ı Kerîm'i hatmettiğini, sonra da kafile arkadaşlarının isteği üzerine yolda giderken onlara hadis rivayet ettiğini Ebu'l-Ferec el-lsferâînî gibi beraber hac yolculuğu yaptığı birçok kimseden öğrenmiş bulunuyoruz. [50] Mekke'ye varır varmaz Beytullah'a giren el-Hatîb beyti tavaf etmiş ve Makâm-ı İbrahim'in arkasında iki rek'at namaz kıldıktan sonra zemzem kuyusuna gitmiştir. Üç yudum zemzem içmiş ve her birinde Allah'tan bir şey dilemiştir: Târîhu Bağdâd'\ Bağdat'ta öğrencilerine tahdîs etmek, el-Mansûr Câmii'nde hadis rivayet edip imlâ ettirmek ve Bişr b. el-Hâris el-Hâfî (227/84)'nin yanına defnedilmek.[51] Bu üç dileğinin de yerine geldiğini kaynaklardan öğreniyoruz.

Mekke'de bulunduğu stra fırsattan istifâde kendi gibi hacca gelmiş olan Mısır diyarının kadısı Ebû Abdillah Muhammed b. Seiâme el-Kudâ'î el-Mısrî (454/1062)'den hadis dinlemiş, [52] bu sırada seksen yaşında olan ve Mekke'de mücavir olarak bulunan Sahîh-iBuhâri'nin ünlü râvisi Kerime binti Ahmed el-Merve-zî (463/1071 )'den bu eseri beş günde okumuştur. [53] Hac esnasında kendisinden hadis öğrenmek isteyenlere hadis rivayet ettiği belirtilen el-Hatîb, Medine'deki âlimlerden de faydalandıktan sonra hac dönüşü 446 (1055) yılında Şam'a giderken Beytü'l-Makdis'e uğramış ve orada Dımaşklı hadis hafızı Ebû Muhammed Abdülazîz b. Ahmed b. Ömer el-Kettânî el-Makdisî'den (466/1073) hadis rivayet etmiştir. [54] Daha sonra Sûr şehrine giderek Abdülvehhâb b. el-Hüseyn b. Ömer b. Burhan Ebu'l-Ferec el-Gazzâl'den hadis dinlemiş[55] ve bir süre Sûr'da kaldıktan sonra aynı yıl Bağdat'a dönmüştür. [56] Böylece el-Hatîb'in hayatının büyük bir böiümünü kaplayan seyahatler, hadislerin cem'i ve tarihle ilgili malumatları derleme dönemi sona ermiş yeni bir dönem olan tasnîf, hadis rivayeti ve imlâsı dönemi başlamış oluyordu. Muhammed b. Ahmed el-Mâlikî el-Endelusî Fihrist adlı eserinde el-Hatîb'in sadece 453(1061) yılına kadar yazdığı eserlerin sayısını elli dört olarak vermektedir.[57] Ayrıca hayatının son on yılında da birçok eser kaleme aldığı dikkate alınırsa bu rakamın yüz olduğu belirtilmektedir. [58]

el-Hatîb, Bağdat'a dönünce Abbasî Halifesi Kâim-Biemril-lâh'ın (hilâfet yılları: 422-467/1031-1075) yakın ilgisine mazhar olmuştur. Zira Halife'nin veziri Reîsürrüesâ lakaplı ve İbnü'l-Müslime diye tanınan Ebu'l-Kâsım 'Ali b. el-Hasen b. Ahmed (450/1058) el-Hatîb'in tahsil arkadaşıydı. [59] Vezir hadis ilmindeki yerini takdir ettiği el-Hatîb'i himayesine aldı (447/1055). O sıralarda birtakım yahûdiler, Hz. Peygamberin Hayber yahûdilerini cizyeden muaf tuttuğuna dair Hz. 'Ali'nin el yazısını ihtiva eden bir belgeye sahip olduklarını ileri sürdüler. İbnü'l-Müslime el-Ha-tîb'den bu belge hakkındaki kanaatini sordu. O da belgeyi İnceledikten sonra Hayber'in 7. yılda (628) fethedildiğini, bu belgede şahit olarak zikredilen Muâviye b. Ebî Süfyân'ın Mekke fethinde (630) müslüman olduğunu, diğer şahit Sa'd b. Muâz'ın ise Benî Kureyza seferinde (627) şehit düştüğünü belirterek belgenin sahte olduğunu ispatladı. [60]Bunun üzerine vezir, el-Hatîb'i hadis konusunda tek otorite kabul ederek bütün hatip ve vaizlere onun onaylamadığı hadisleri halka bildirmemelerini emretti.[61] En büyük ikinci arzusu Câmiu'l-Mansûr'da hadis okutmak olan el-Hatîb, Halife Kâim-Biemrillâh'tan ders izni alabilmek için fırsat kollamaya başladı. Lehinde gelişen olayları fırsat bilerek râvîleri arasında halifenin de bulunduğu bir hadis cüz'ünü yanına alarak hilâfet makamına gitti ve kendisiyle görüşerek bu cüzü ona okumak ve Câmiu'l-Mansûr'da hadis okutmak için izin istediğini söyledi. Halife ise onun hadis ilminin büyük âlimlerinden olduğunu ve kendisinden hadis dinlemeye ihtiyacı bulunmadığını belirterek kendisine istediği iznin verilmesini emretti. [62] el-Hatîb talebelerine burada hadis ve Nizamiye Medresesi'nin yakınındaki evinde Târîhu Bağdâd 'ı rivayet etmeye, [63] öte yandan pek çok hocadan okuyarak rivayet iznini aldığı kitapları okutmaya, ayrıca kaleme almaya tasarladığı kitapları yazmaya başladı. Eserlerinin birçoğunu da bu dönemde meydana getirmiştir. Böylece el-Hatîb'in Ka'be'de zemzem içerken Allah'tan kendisine bahşetmesini istediği ilk iki dileği fazlasıyla yerine gelmiş oldu.

el-Hatîb her bakımdan en uygun imkan ve şartlara kavuşmuş olarak ders okutma ve eser yazma faaliyetlerini yürütürken Bağdat'ta siyasi nizam ne yazık ki bozulmuş, artık bundan sonra el-Hatîb için çileli günler başlamıştır.

Vezir İbnü'l-Müslime, genişleyen. Bâtınî-Fâtımî hakimiyetine engel olmak için halifeyi ikna ederek Selçuklu Sultanı Tuğrul Bey'in hilafet merkezi olan Bağdat'a gelmesini ve halifeye destek olmasını sağlamıştı. Ancak Tuğrul Bey'in Bağdat'tan ayrılması üzerine Fatımî Halifesi Müstansır-Billâh'ın taraftarı olan Türk kumandanı Ebu'l-Hâris Arslan eS-Besâsîrî (451/1059), Fatımî halifesinin teşvikiyle 8 Zülka'de 450 (25.12.1058) tarihinde Bağdat'a girerek halifeyi makamından indirdi ve 28 Zülhicce 450 (15 Şubat 1059)'de Vezir İbnü'l-Müslime'yi öldürdü.[64] Târîhu Bağdâd 'da bazı Hanbelîler aleyhinde yazdıkları dolayısıyla el-Hatîb'e kin duyan bu mezhebin bîr kısım mensupları vezirin öldürülmesini fırsat bilerek onu rahatsız etmeye başladılar. [65]Bundan daha önemlisi Bâtınî-Fâttmîler'in sünnî kesime ve özellikle bu kesimin âlimlerine besledikleri düşmanlık nedeniyle hayatını tehlikede gören el-Hatîb bir süre Bağdat'ta gizlendikten[66] sonra 15 Safer 451 'de (4 Nisan 1059) Bağdat'tan D ı maşk'a doğru yola çıkmıştır. [67] Muhammed b. Ahmed b. Muhammed el-Mâlikî el-Endelust, el-Hatîb'in Dımaşk'a giderken 476 kitabı yanında götürdüğünü söylemekte ve Tesmiyetü Mâ Verede bihi'l-Haîîbu Dımaska adlı risalesinde bunların adını vermektedir.[68] 22 Cemâzi-yelûla 451'de (14 Temmuz 1059) Dımaşk'a varan el-Hatîb aynı yılın kurban bayramı günü Halife Kâim-Biemrillâh'ın hapisten çıktığı haberini aldı. Bir müddet sonra da Besâsîrî'nin öldürüldüğü ve 15 Zülhicce 451'de Tuğrul Bey'in Bağdat'a dönmesinden sonra Besâsîrî'nm Bağdat'a getirilen başının halifenin evinin karşısına asıldığı haberini aldı. [69]

el-Hatîb Dtmaşk'ta, Emeviyye Câmii'nin doğu cephesindeki minarenin altında bulunan odada ikamet ederek eser yazmaya ve bu camide ders okutmaya başladı. [70] Onun Dımaşk'ta Ahmed b. Hanbel'in (245/855) Fezâilü's-Sahâbe'sı ile hocası İbn Rezkûye'nin (412/1021) Fezâilü'l-Abbâs'\nı okutması, Şiî Fâtı-mîler'in idaresinde bulunan şehirdeki Râfızîler'i öfkelendirdi. [71] Ayrıca mutaassıp bir Şiî olan el-Mukrî lakaplı el-Hüseyn b. 'Ali ed-Dsmaşkî kendisi gibi şiî olan valiye, el-Hatîb'in camide sahabenin ve Hz. Abbâs'ın faziletlerinden bahsettiğini söyledi. Bunun üzerine Dtmaşk valisi el-Hatîb'in yakalanarak öldürülmesini emretti. [72] Sünnî olan ve bu sebeple eî-Hatîb'e bir zarar gelmesini istemeyen emniyet müdürü, onu yakalayıp götürürken vâiinin büyük değer verdiği Şerîf Ebu'l-Kâsfm 'Ali b. İbrahim b. Ebu'l-Cin el-'Alevî (462/1070)'nin Dâru'l-Akîkî[73]'de bulunan evinin önünden geçtikleri sırada ona bu eve sığınmasını tavsiye etti ve böylece el-Hatîb ölümden kurtuldu. Şerîf Ebu'l-Kâsıım, el-Hatîb'i kendisine teslim etmesini isteyen valiye bu âlimin öldürülmesinin sünnî kesimde infaal yaratacağı ve bunun sonucu olarak da şehirde karışıklık çıkacağını söyleyerek onun şehirden çıkarılmasının daha uygun olacağı tavsiyesinde bulunmuştur. Bunun üzerine vâü onu öldürmekten vazgeçmiş ve şehir dışına çıkarılmasını emretmiştir.[74] el-Hatîb bu yüzden 18 Safer 459 (29 Ocak 1067)'de Sûr şehrine gitmeye mecbur kalır. [75]

el-Hatîb'İn aleyhtarları, yanına güzel bir çocuğun gelip gitmesi üzerine halkın dedikoduya başladığını, mutaassıp bir Rafızî olan Dımaşk valisinin bu durumu öğrenince onun öldürülmesini emrettiğini, el-Hatîb'in bu sebeple Dımaşk'i terketmek zorunda kaldığını iddia etmişler, hatta onu içki içmekle bile suçlamışlardır. [76] Allah'a bu tür iftiralardan sığınırız.

Sûr'da 'İzzüddevle lakabıyla anılan bir zenginin el-Hatîb'in çalışmalarını desteklediği, [77] onun da 462 (1070) yılına kadar bu şehirde kalarak elli kadar eser kaleme aldığı bilinmektedir. [78] el-Hatîb Sûr'da kaldığı müddet zarfında zaman zaman Kudüs'e Beytü'l-Makdis'e gidip geliyordu. [79]

el-Hatîb 70 yaşına dayanınca ecelinin yaklaştığını hissetmiş olsa gerek son arzusu olan Bişru'l-Hâfî'nin yanına defnini mümkün kılabilmek için Şaban 462'de (Mayıs 1070} Bağdat'a dönmeye karar verdi; ticaretle meşgul olan arkadaşı ve talebesi muhaddis Abdülmuhsin b. Muhammed b. 'Ali b. Ahmed eş-Şîhî onu Bağdat'a götürme görevini üstlendi. el-Hatîb, yolu üzerindeki Trablus ve Halep'te rivayette bulunarak dört ay sonra Zülhic-ce 462'de Bağdat'a ulaştı ve Câmiu'l-Mansûr'da tekrar ders okutmaya başladı.[80] Arkadaşı Abdülmuhsin eş-Şîhî'nin belirttiğine göre el-Hatîb aynen hac yolculuğunda yaptığı gibi bu yolculuk sırasında da hergün Kur'an~ı Kerîm'i hatmetmiştir. [81]

Son Yılları ve Ölümü

el-Hatîb 11 yıllık (451-462/1059-1070) bir aradan sonra tekrar Bağdat'a döndüğü için çok mutluydu. Ancak bu mutluluk fazla sürmeyecekti. Kendisini Bağdat'a sağ salim ulaştıran arkadaşı ve öğrencisi Abdülmuhsin eş-Şîhî'ye kendisine yaptığı çok değerli iyiliğin karşısında bir hediye vermek istedi. Ancak yanında bizzat kendi eliyle yazdığı bir adet Târîhu Bağdâd nüshası dışında ona verebileceği bir şey bulamayınca, ona bu nüshayı hediye etti. Onun bu hediyeyi verdikten sonra şöyle dediği nakledilir: "Eğer yanımda bundan daha değerli bir şey olsaydı muhakkak onu ona hediye ederdim. [82] el-Hatîb 15 Ramazan 463'te (16 Haziran 1071) Nizamiye Medresesi'nin yakınındaki evinde hastalandı.[83] Sanki bu hastalığı ona öleceğini haber vermişti. Ömrünün bu son günlerinde el-Hatîb'in dünya varlığı olarak sahip olduğu şeyler o devir için herhalde küçümsenmeyecek bir servet sayılabilecek 200 dinar parası ile[84] kıymet biçilmez değerde eşsiz eserleri ve kütüphanesi[85] bir de şahsî eşyalarıydı. Evladı ve kendisine mirasçı olacak hiç kimsesi bulunmadığı[86] için mirasının hazineye intikali gerekiyordu. ei-Hatîb, Halife Kâim-Biemrii-lâh'a hazineye intikal edecek olan mallarının öldükten sonra kendi isteğine uygun olarak dağıtılmasına izin vermesi için yazılı müracaat etmiş, halife de izin vermiştir. [87] Bunun üzerine parasının tamamını, herhalde manevî akrabası olarak düşündüğü meslektaşlarına dağıtmış, kütüphanesini herkesin faydalanabilmesi şartıyla Ebu'l-Fazl b. Hayrûn'a (488) bırakmış elbiselerinin sadaka olarak dağıtılmasını ve ölünce Bişr b. et-Hâris el-Hâfî'nin (227/841) kabrinin yanına gömülmesini vasiyet etmiştir. [88] Ebu'l-Fazl ölünce kitaplar oğfu el-Fazl'a intikal etmiş ve maalesef onun-evinde çıkan bir yangın sonucu kül olmuşlardır. [89] Zülhicce (Eytül) ayının ilkgünieri durumu ağırlaşan el-Hatîb 7 Zülhicce 463 (5 Eylül 1071) Pazartesi günü kuşluk vakti Bağdat'ta Derbu's-Silsile semtinde ve Nizamiye Medresesi yanındaki ikamet etmekte olduğu evde 72 yaşındayken vefat etti.[90] Cenazesi Salı günü sabah namazından sonra evinden alınarak Dicle'nin batı yakasındaki hadis okuttuğu Câmiu'l-Mansûr'a getirilmiş, orada cenaze namazını ilim ve ibadete düşkünlüğü iie ün yapmış olan Kadı Ebu'i-Hüseyn Muhammed b. 'Ali b. el-Mühtedî-Billâh (465/1074) kıldırmış, cenazesine katılan büyük halk kitlesi arasında devlet adamları, devrinin ileri gelenleri, âlimler hazır bulunmuşlardır. [91]Mesela Nizamiye Medresesi'nin fıkıh ve usûlü fıkıh müderrisi ve el-Hatîb'in eserlerini yazarken sık sık baş vurduğu nakledilen Ebû İshâk İbrahim b. 'Ali eş-Şîrâzî (476/1083) gibi âlimler dikkati çekmektedir. [92] Ashabı onun son vasiyyetini yerine getirmek üzere harekete geçmişler ancak Bişru'l-Hâfî'nin kabrinin yanında Ebu Bekr İbnu'z-Zehrâ adıyla tanınan Ahmed b. 'Ali b. e!-Hüseyn eî-Tureysîsî es-Sûfî'nin (497/1103) kendisi için daha önceden kazmış olduğu mezar dışında boş bir mezar yeri bulamadılar. Ebû Bekr İbnu'z-Zehrâ birkaç yıldan beri her hafta oraya gider, bir miktar uyur ve Kur'ân-ı Kerîm okurdu. Ashabı el-Hatîb'i oraya defnetmek için ondan İzin istedikleri zaman o buna razı olmadı. Ancak oğlunun ona, Bişruİ-Hâfî sağ olsaydı ve sen onun yanında otururken el-Hatîb gelse ve senden aşağıda otursaydı buna razı olur muydun? demesi üzerine babası, hayır kalkar ve ona yerimi verirdim, demiş, oğlu da öyleyse şimdi de öyle yapmalısın deyince razı olmuştur[93] Böylece e!-Hatîb arzu ettiği üzere Bâbu Harb'de Bişru'l-Hâfî'nin yanına defnedildi.

Cenazeyi taşıyan halk yolda yüksek sesle "Hz. Peygamberi müdafaa eden bu idi, Hz. Peygamber'e isnâd edilen yalanları reddeden bu idi, Hz. Peygamberin kendisini koruyan bu idi" diyordu. [94] Gerek cenaze defnedilirken hazır bulunanlar gerekse ölümünü takip eden günlerde kabrini ziyaret etmek için gelenler kabrinin başında çok sayıda hatim okumuşlardır. [95]

el-Hatîb'in vefatının ardından onu öven ve onun üstün meziyetlerini anlatan kasideler söylenmiş, [96] ayrıca pek çok insan onun hakkında hayırlı ve güzel rüyalar görmüştür. [97]

Karekteri ve Ahlâkî Özellikleri

el-Hatîb vakur bir insandı. Giyimine önem vermesine ve heybetli görünmesine rağmen[98] son derece mütevazı olduğu kaydedilir. [99] el-Hatîb'in el yazısı da çok güzeldi. [100] Düzgün konuşur, hadisleri gür sesiyle, süratli fakat noksansız şekilde okurdu. [101] Vaktini boşa geçirmez, yolda yürürken bile elindeki bir cüzü okuyarak giderdi. [102] Bu onun ilme olan düşkünlüğünü açıkça göstermektedir. Takva sahibi olduğu, [103] çokça Kur'ân okuduğu, [104] hayatının hiçbir döneminde resmî göreve tâlib olmadığı ve bütün zamanını İlme verdiği bilinmektedir. [105] Alevî zenginlerinden birinin kendisine önemli miktarda bir meblağ göndermesinden dolayı rahatsız olması, onun tok gözlülüğünü ve ilme olan saygısını göstermektedir. [106] Zaman zaman talebelerine para yardımında bulunur ve elindeki imkânları onlarla paylaşmaktan zevk alırdı.[107] el-Hatîb, insanın bildikleri ve öğrendikle-riyle amel etmesine büyük önem vermiş, el-Câmi'H Ahlâki'r-Râvî 'de bu husus üzerinde durmuş, [108] İktizâü'l-'İIm el-Ameladlı eserinde de özellikle bu konuyu İşlemiştir. [109]

Akîdesi ve Mezhebi

el-Hatîb el-Bağdâdî hadisçi olması sebebiyle her konuda olduğu gibi i'tikâdî konuların en önemlisi olan Allah'ın isim ve sıfatları hususunda da Kur'ân ve Sünnet çizgisinden aynlmayarak selefî i'tikâdî benimsemiş, bu i'tikâdın doğruluğunu, karşıtlarının yanlışlığını göstermek amacıyla da iki eser kaleme almıştır:

Bunlardan iiki es-Sifâi (Mes'eletün fi's-Sıfât) adındaki ufak ama pek kıymetli risaledir. Bu risalenin Dâru'l-Küîübİ'z-Zâhiriy-ye'deki yegâne nüshası (Mecmua, nr. 16/43-44) Abdullah b. Yûsuf ei-Cüdey' (Mecelletü'l-Hikme, s. 289-297), 'Amr 'Abdülmün'im Selîm (el-Kelâm 'ale's-Sıfât, s.21-22) ve Cemâl 'Azzûn (Cevâbu'1-Haüb el-Bağdâdî, s. 64-65) tarafından yayımlanmıştır. İbn Kudâme el-Makdisî (620/1223) Zemmu't-Te'vîl (s.15, nr.15), ve İmam Zehebî (748/1347) Tezkiretü'i-Huffâz (3/1142-1143), Târîhu'l-İslâm (s.105, 463 yılında ölenler), Siyeru A'lâtni'n-Nübelâ (18/283-284), el-Vluvv ii'l-'Aiiyyil-Gaffâr (VAztm) (2/1335-1337) adlı eserlerinde bu risaleden nakillerde bulunmuşlardır. Şeyhu'l-İslâm İbn Teymiyye (728/1328) ise el-Fetvâ el-Hameviyye el-Kübrâ (s. 365-369, Mec-mûu'l-Fetâvâ 5/58-59) adlı eserinde Ebû Süleyman el-Hatîâbrnİn (388/998) bu konudaki sözlerini yine el-Hattâbî'ye âii el-Ğünye 'ani'l'Kelâmi ve Ehlih adlı meşhur risalesinden naklettikten sonra: "Hâfiz Ebû Bekr ei-Hatîb de bir risalesinde bunları aynen söylemiş, selefin mezhebinin bu şekilde olduğunu haber vermiştir." diyerek el-Hatîb'in bu risalesine işaret etmiştir. Asrımızın ünlü hadis âlimlerinden Muhammed Nâsıruddîn el-Elbânî de (1420/1999) Muhtasaru'l-'Uluvv UVAliyyi'i-Gaffâr adlı eserinde (s. 47-48, 272-273) bu risalenin yegâne yazma nüshasının mezkûr kütüphanede[110] (Mecmua, nr. 16/43-44) no ile kayıtlı bulunduğunu belirttikten sonra bu risaleden nakilde bulunmuştur.

Bu risale iki meseleyi içermektedir:

a) Mes'eletü'l-Kelâm fi's-Sıfât: Ebû Bekr el-Hatîb burada, kendisine sorulan bir soru üzerine İmâmu's-Sünne Ahmed b. Hanbel'in (241/855) Allah-u Teâlâ'nın kelâm sıfatı hakkındaki görüşüne yer vermiş ve O'nun Kur'ân yaratılmıştır diyen Ceh-mîyye'nin kâfir olduğunu söylediğini nakletmişîir.

b) Mes'eletün fi's-Sıfât: Burada da el-Hatîb, Dımaşk halkının kendisine yönelttiği bir soru üzerine Allah'ın isim ve sıfatları hususunda selefin sahip olduğu i'tikâdı açıklamış ve bu sıfatlan ne herhangi bir tahrif ve ta'tîle, ne de herhangi bir tekyîf ve temsile kaçmadan olduğu gibi ispat ederek kabul etmek gereğinden söz etmiştir. Ayrıca sıfatlar hakkındaki hadislerin üç ayrı bölüm altında incelenebileceğini belirtmiştir.

İkinci eser, nüzul hadisiyle ilgili rivayetlere yer verdiği Cüzü Hadîsi'n-Nüzûl adlı eseridir. Ebû Bekr el-Hatîb burada Allah-u Teâlâ'nın her gecenin son üçte birlik kısmı kaldığı zaman dünya göğüne indiğini ifâde eden rivayetleri bir araya getirmiştir.[111]

Bazı kaynaklarda el-Hatîb el-Bağdâdî'nin i'tikâdda Eş'arî olduğu belirtilmekteyse de[112] bir hadisçi olan el-Hatîb'in, Allah'ın sıfatlarından sadece yedisini ispat edip kabul eden, geri kalan sıfatları da te'vîl eden Eş'arî mezhebine mensup olması mümkün değildir. Üstelik Eş'arîler'in Allah-u Teâlâ'nın kelâm sıfatı hakkındaki görüşüyle el-Hatîb'in, bu konudaki görüşünü nakledip aynen ikrar ettiği İmam Ahmed'in görüşü arasındaki büyük fark ehlince malumdur. Bütün bu sebepler el-Hatîb el-Bağdâ-dî'nin i'tikâdî konuların en önemlisi olan isim ve sıfatlar hususunda Eş'arî olmasını imkansız kılmaktadır. Bu noktaya İmam Zehebî, [113] Allâme Abdurrahmân b. Yahya el-Muallimî[114] (1386/1967), Muhammed Nâsıruddîn el-Eibânî[115] (1420/1999), Abdullah b. Yûsuf el-Cüdey', [116]Amr 'Abdülmün'im Selim, [117]

Cemâl 'Azzûn,[118] Hamed b. Abdüimuhsin et-Tüveycrî, [119] Dr. Abdullah b. Salih el-Berrâk[120] ve Dr. Mahmûd el-Tahhân[121]da özellikle dikkat çekmektedirler. En doğrusunu bilen Allah'tır.

Fıkhî meselelerde el-Hatîb, Şafiî mezhebine mensuptur. İbn 'Asâkir, [122] İbn Hallikân, [123] Zehebî, [124] Subkî[125] ve İbnu'l-'İmâd[126] gibi el-Hatîb'in hal tercemesine yer veren âlimler onun Şafiî olduğunu belirtmektedirler. Hanbelî olan İbnu'l-Cevzî ise onun önceleri Hanbelî olduğunu, bid'atçilere ilgi duyması üzerine Hanbelîler'in kendisine eziyet ettiğini, bunun üzerine Şafiî mezhebine geçerek eserlerinde Hanbelîler aleyhinde kasıtlı beyanlarda bulunduğunu söylemektedir. [127] Allâme Abdurrahmân b. Yahya el-Muallimî, İbnu'l-Cevzî'nin meseleye yaklaşım tarzına şiddetle karşı çıkmaktadır. [128] Bu bilgileri İbnu'l-Cev-zî'den nakleden İbn Kesîr[129] ile el-Hatîb'in başına gelen kötü olayları Târihu Bağdâd 'da zayıf rivayetlere dayanarak birçok âlimi ağır şekilde itham etmesinin bir cezası olarak kabul eden İbn Tağriberdî[130] dışında tabakat müellifleri eserlerinde bu konuya yer vermemişlerdir. Kaynakların çoğunda onun çocukluğundan itaberen Şafiî âlimlerden fıkıh dersi aldığının belirtilmesi ve herhangi bir Hanbelî hocadan fıkıh okuduğunun kaydedilmemesi e!-Hatîb'in mezhep değiştirdiği iddiasını zayıflatmaktadır. [131] Günümüz araştırmacılarından Münîruddîn Ahmed, el-Haîîb'in 428'de (1036) Hanbelî fakihi Ebû 'Ali el-Hâşimî'nin, [132]434'te de (1042-1043) Şafiî fakihi İbn Hammâme'nin[133] cenaze namazını kıldırdığını söylemekte ve bir Şafiî'nin tanınmış bir Hanbelî'nin cenaze namazını kıldırmasını mâkul bulmadığından onun 428 (1036) yılından sonra Şafiî mezhebine geçmiş olabileceğini ileri sürmektedir. [134] Dr. Mahmûd et-Tahhân ise e!-Hatîb'in Hanbelî iken Şafiî mezhebine geçtiği iddiasının dört bakımdan doğru olmadığını belirtmektedir. [135]

Hocaları ve Talebeleri

el-Hatîb gerek Bağdat'ta gerekse hadis tahsili için seyahat ettiği yerlerde 1000'den fazla hocadan ilim tahsil etmiştir. [136] Dr. Mahmûd et-Tahhân'ın belirttiğine göre el-Hatîb'in sadece el-Esmâu'l-Mübheme fil-Enbâi'l-Muhkeme adlı eserinde kendilerinden rivayette bulunduğu hocalarının sayısı 166'dır.[137] Biz burada el-Hatîb'in hocalarının sadece birkaçının isimlerini vereceğiz. Bu konuda daha geniş bilgi için el-Hatîb'in hal tercemesine yer veren rical ve tabakât kitaplarına bakılabilir. [138]

Bağdat'ta

Hilâl b. Abdullah et-Tîbî (422/1032), Mansûr el-Habbâl (403/1012), İbnu's-Saydalânî (417/1026), İbn Rezkûye diye bilinen Muhammed b. Ahmed ef-Bağdâdî el-Bezzâz (412/1021), Ebû Bekr Ahmed b. Muhammed b. Ahmed el-Berkânî[139] (425/1033), Ebû Abdillah Muhammed b. 'Ali b. Abdullah es-Sûrî (441/1049), Ebu't-Tayyib et-Taberî (450/1058), Ebû Hâmid el-İs-ferâyînî (406/1016), Ebu'l-Hasen Ahmed b. Muhammed el-Mehâmilî (415/1024), Ebû Nasr es-Sabbâğ (477/1084), Ebu'l-Kâ-sım 'Ubeydullah b. Ahmed el-Ezherî[140] (435/1043), İsmail b. Ahmed ed-Darîr el-Hîrî (430/1039)

'Ukberâ'da

el-Hüseyn b. Muhammed es-Sâiğ el-'Ukberâ, Ebû Hafs Ömer b. Ahmed b. Ebî 'Amr el-Muaddil

Basra'da

Ebû Ömer e!-Kâsım b. Ca'fer b. Abdülvâhid el-Hâşimî (414/1023), Ebu'l-Hasen 'Ali b. el-Kâsım b. ef-Hasen eş-Şâhid,

Ebû Muhammed el-Hasen b. 'Ali b. Ahmed b. Beşşâr en-Nîsâ-bûrî, Ebu'l-Hasen 'Ali b. Ahmed b. İbrahim el-Bezzâz, el-Hasen b. 'Ali es-Sâbûrî

Nişâbûr'da

Ebû Bekr Ahmed b. el-Hasen b. Ahmed el-Harşî, Ebû Sa-îd Muhammed b. Mûsâ b. el-Fadl b. Şâzân es-Sayrafî, el-Kâdî Ebû Bekr Ahmed b. el-Hasen b. Ahmed el-Hîrî, Ebû Abdirrah-mân İsmail b. Ahmed el-Hîrî, Ebû İshâk İbrahim b. Muhammed ei-Urmevî, Ebû Bekr Reşîd b. Muhammed b. Ahmed b. Muhammed el-Mukrî, Ebû Hâzim Ömer b. Ahmed b. İbrahim el-'Abde-vî, Ebu'l-Kâsım Abdurrahmân b. Muhammed b. Abdullah es-Serrâc, Ebû Saîd Mes'ûd b. Muhammed el-Cürcânî, Ebû Bekr Ahmed b. 'Ali b. Muhammed eMsfahânî

Dînever'de

Ebû Nasr Ahmed b. el-Hüseyn el-Kessâr

Mekke'de

Ebû Abdillah Muhammed b. Selâme el-Kudâ'î el-Mısrî (454/1062), Ebu'l-Kâsım Abdurrahmân b. Abdurrahmân el-Mıs-rî; Kerîme binti Ahmed el-Mervezî (463/1071)

Beytü'l-Makdİs (Kudüs)'de

Ebû Muhammed Abdülazîz b. Ahmed b. Ömer ei-Kettânî el-Makdisî (466/1073)

Sûr'da

Ebu'l-Ferec Abdüfvehhâb b. el-Hüseyn b. Ömer b. Burhan el-Bağdâdî el-Gazzâl Dımaşk (Şam)'da

Ebu'l-Hasen Muhammed b. Abdüivâhid b. Osman el-Kâ-sım et-Temîmî, Ebu'l-Kâsım el-Hüseyn b. Muhammed b. İbrahim el-Hannâî İsfahan'da

Ebû Nuaym Ahmed b. Abdullah b. Ahmed b. İshâk el-lsfa-hânî (430/1039), Ebû 'Ali Ahmed b. Muhammed b. İbrahim es-Saydelânî, Ebû Saîd el-Hasen b. Muhammed b. Abdullah b. Hasneveyh el-Kâtib, Ebu'l-Ferec Abdüsselâm b. Abdülvehhâb el-Kureşî, Ebu'l-Hasen 'Ali b. Muhammed b. Ahmed eş-Şeybâ-nî, Ebû Osman Sehl b. Muhammed b. el-Hasen el-Halîmî el-Mu-addil, Ebu'l-Ferec Muhammed b. Abdullah b. Ahmed b. Şehre-yâr et-Tâcir, Ebu'l-Kâsım Ğânim b. Muhammed b. Ahmed b. Ebi'l- 'Alâ' el-Edîb

Hemedân'da

Nehrevân'da

Ebu'l-Hasen 'Ali b. Ahmed b. Hârûn el-Muaddil Hulvân'da Ebû Tâlib Yahya b. 'Ali b. et-Tayyib el-'lclî

el-Hatîb'in talebeleri hocaları gibi bir hayli fazladır. Örneğin Hafız Ebu'l-Kâsım b. 'Asâkir (571/1176) herbiri el-Hatîb'ten rivayette bulunan 24 şeyhten rivayette bulunmuştur.[141] Bu, el-Hatîb'in öğrencilerinin ne denli çok olduklarını gösteren önemli bir örnektir. İmam Zehebî Tezkiretü'l-Huffâz 'da[142] 23, Siyeru A'lâmi'n-Nübelâ 'da[143] el-Hatîb'in 39 öğrencisinin isimlerini tek tek verdikten sonra "ve sayılması uzayıp giden bir topluluk" demektedir. Biz el-Hatîb'in öğrencilerinden yalnız 10 tanesinin isimlerini vermekle yetineceğiz. Bu konuda kaynaklarda geniş bilgi bulunmaktadır. [144]

1- Hocası Ebû Bekr el-Berkânî (424/1033)

2- İbn Mâkûlâ[145] olarak bilinen Ebû Nasr 'Ali b. Hibetullah b. 'Ali el- 'İdî (475 veya 486 veya 487)

3- Ebu'l-Faz! b. Hayrûn[146] (488)

4- el-Kâdî Ebû Bekr Muhammed b. Abdülbâkî el-Ensârî en Nasrî (535)

5- Ebu'l-Meâlî Muhammed b. Muhammed b. Zeyd el-'Alevî el-Bağdâdî (480)

6- Ebû Zekeriyâ Yahya b. 'Ali b. el-Hasen eş-Şeybânî el-Hatîb et-Tebrîzî (502)

7- Ebu'l-Hasen Muhammed b. Merzûk b. Abdürrezzâk ez-Zağferânî el-Bağdâdî (517)

8- Ebu'l-Feth Nasrullah b. Muhammed e!-Mıssîsî

9- Ebû Abdillah Muhammed b. Fetûh b. Abdullah el-Hu-meydî

10- Ebu's-Se'âdât Ahmed b. Ahmed el-Mütevekkilî[147]

Hakkında Söylenenler

A- Lehinde Söylenenler

el-Hatîb'i çağdaşları ve daha sonraki birçok ilim erbabı takdirle anmış ve hakkında güzel sözler söylemişlerdir.[148] Bu sözlerden bazıları şöyledir:

İbn Mâkûlâ: "el-Hatîb, Rasûlullah'ın hadislerini öğrenmek, ezberlemek, sağlam olarak tesbit etmek, onların illet ve isnâd.la-nnda maharet sahibi oimak, sahîh, garîb, ferd ve münker gibi çeşitleriyle atılmış olanlarını seçebilmek hususlarında tanıdığımız otoritelerin sonuncusudur. Ebu'l-Hasen ed-Dârekutnî'den sonra Bağdat'ta el-Hatîb gibi bir başka âlim yetişmemiştir. Ben (İbn Mâkûlâ) Ebû Abdillah es-Sûrî'ye el-Hatîb ve Ebû Nasr es-Siczî'den hangisinin daha hafız olduğunu sorduğumda o el-Ha-tîb'i açık bir şekilde üstün gördü. [149]

el-Mu'temen es-Sâcî: Bağdâd ed-Dârekutnî'den sonra Ebû Bekr el-Hatîb'den daha hafız birini çıkarmamıştır. [150]

Ebû 'Ali el-Beredânî: "el-Hatîb bile kendi gibi birisini görmemiştir.[151]

Ebû Bekr b. Nukta (629): "Her insaf sahibi bilir ki el-Ha-tîb'ten sonra gelenler onun kitaplarına dayanırlar. [152]Onun hadis ilimleriyle ilgili kendisinden önce hiç kimsenin yazmadığı eserleri vardır. [153]

Ebû İshâk eş-Şîrâzî: "el-Hatîb, hadisi bilip tanıma ve hıfzetme hususunda ed-Dârekutnî ve onun dengi muhaddislere benzetilir (benzer). [154]

Ebu'l-Fityân Ömer b. Abdülkerîm: "el-Hatîb bu sahanın lideriydi. Ben onun bir benzerini daha görmedim. [155]

es-Sem'ânî (562): "Asrının hiç savunmasız imamı ve zamanının hiç tartışmasız hafızıydı. Hadisçilerin temel dayanağı olan yüze yakın eser derlemiştir. [156] "Hadis ilmini kavrama ve hıfzetme onda nihayete ermiş, hafızlar da onunla son bulmuştur. [157]

Zehebî (748) "Hafızların sonuncusu"[158] "Ve Bağdat'ta, dünyanın hafızı, pek çok eserin sahibi Ebû Bekr Ahmed b.Ali b. Sabit el-Hatîb vefat etmiştir.[159]

B- Aleyhinde Söylenenler

a) Târîhu Bağdâd'daki Sözleri Nedeniyle Aleyhinde Söylenenler

Târihu Bağdâd 'da el-Hatîb'in bazı mezheplerin tanınmış şahsiyetleri aleyhindeki rivayetlere yer vermesi o mezhep taraftarlarının ağır tenkidine uğramıştır. Bu sebeple Zehebî, e!-Hatîbfin bu rivayetleri eserine almamış olmasını temenni etmiştir. [160]

Hanbelîler'den İbnu'l-Cevzî (597/1201) el-Hatîbln önceleri Hanbelî olduğunu, bid'atçılara ilgi duyması üzerine Hanbelî-ler'in kendisine eziyet ettiğini, bunun üzerine Şafiî mezhebine geçerek eserlerinde Hanbelîler aleyhinde kasıtlı beyanlarda bulunduğunu söylemektedir. [161] Buna örnek olarak İmam Şafiî'ye "tâcu'l-fukahâ" dediği[162]halde Ahmed b. Hanbel'in fıkıh sahasındaki otoritesini kabul etmek istemeyerek ona sadece "Seyyi-dü'l-Muhaddisîn"[163] demekle yetinmesini göstermiştir. [164] İmam Zehebî, İbnu'l-Cevzî'nin bu tenkidini haksız ve insafsız bulmaktadır. [165] Allâme Abdurrahmân el-Muallimî et-Tenkîl bi mâ fî Te'nîbi'l-Kevserî mine'l-EbâtîI adlı eserinde (1/141-143) İbnu'l-Cevzî'nin bu eleştirisine gayet doyurucu cevap vermiştir. İsteyen oradan bakabilir. İbnu'l-Cevzî'nin ve ondan nakilde bulunan bir kaç tabakât müellifinin el-Hatîb'in önceleri Hanbelî iken daha sonra Şafiî mezhebine geçtiği iddiasına biz daha önce cevap verdiğimizden burada buna ayrıca değinmeyeceğiz. İbnu'1-Cev-zî el-Hatîb'e reddiye olarak üç eser kaleme almıştır. Bunlar:

1- es-Sehmu'l-Musîb fi'r-Reddi ale'i-Hatîb

2- et-Tahkîk fî Ehâdîsi't-Ta'lîk

3- el-İntisâr fi Şeyhi's-Sünne Ebî Abdillah Muhammed b. Nukta el-Hanbelî.[166]

İbnu'l-Cevzî, el-Hatîb'i tenkit edenlerin başında gelmesine rağmen, onun eserlerini takdir etmiş ve hatta ed-Dârekutnî gibi ondan daha güçlü hafızlara nasip olmayacak sayıda kitap yazdığını ifâde etmek zorunda kalmıştır. [167]Bununla beraber İbnu'l-Cevzî'nin, el-Hatîbî bilgisizlik, tarafgirlik ve dindar olmamakla itham etmesini[168] yadırgamamak mümkün değildir.

Bu hususta son olarak şunu söyleyebiliriz: el-Hatîb el-Bağdâdî ile Hanbelîler arasındaki bu çekişmenin asıl sebebini aynı dönemde Eş'arîler'le (Şâfiîler) Hanbelîler arasında düşmanlık derecesine varan ve el-Hatîb'in hocalarından Ebû Nuaym el-lsfahânî'ye (430/1039) de büyük sıkıntılar yaşatan mezhep taassubunda aramak gerekir.[169]

Öte yandan Târîhu Bağdâd'6a Ebû Hanîfe'nin biyografisine en geniş yeri ayıran[170] el-Hatîb, onun hayatı ve menâkıbına dair çeşitli bilgiler verdikten sonra hadis rivâyetindeki durumu, iman, halku'l-Kur'ân, devlet reisine karşı ayaklanma konusundaki görüşleri, bazı dinî konularda İslam büyükleri hakkında uygun olmayan sözleri gibi hususlarda Ebû Hanîfe'nin aleyhindeki nakilleri sıralamıştır. [171] Ancak el-Hatîb'in güvenilir olduğunu söylediği bu nakillerin bir kısmının, Târîhu Bağdâd 'da biyografilerini verirken ağır şekilde tenkit ettiği kimseler tarafından rivayet edilmesi, söz konusu haberlerin esere sonradan eklendiği şüphesini uyandırmaktadır. Şüphe uyandıran diğer bir husus da Ebû Hanîfe aleyhindeki rivayetlerin Târîhu Bağdâd'm bazı nüshalarında altıda bir oranında daha az veya daha çok sayıda bulunmasıdır. [172] Ayrıca Hanefîler'in ağırlıkta olduğu Bağdat'ta Târîhu Bağdâd'm yazılışından, el-Hatîb aleyhindeki ilk eseri kaleme alan Eyyûbîler'in Dımaşk kolu hükümdarı el-Melikü'l-Muaz-zam Şerefeddîn îsâ b. el-Melikü'l-Âdil'e (1218-1227) kadar geçen iki yüzyıl boyunca hiç kimsenin el-Hatîb'e reddiye yazmamış olması da bu açıdan düşündürücüdür. [173]

Ebû Hanîfe aleyhindeki rivayetlere eserinde yer vermesi

nedeniyle el-Hatîb'e çeşitli devirlerde reddiyeler yazılmıştır.[174] Bunlardan bazıları şunlardır:

1-el-Melikü'l-Muazzam îsâ b. Ebî Bekr el-Eyyûbî'nin (624) eS'Sehmu'l-Musîb fi'r-Reddi 'alâ EbîBekri'l-Haiîb adlı eseri. Bu eser değişik adlarla anılmaktadır. "Kitâbu'r-Red 'alâ Ebî Bekri'l-Haiîb Fîmâ Zekere fî Târîhihi fî Tercemeti'l-İmâm Sirâci'İ-Ümme EbîHanîfete'n-Nu'mân b. Sâb/f, [175] "es-Sehmu'i-Musîb fî Kebıdi'l-Hatîb", "er-Redd 'alâ Ebi Bekri'l-Hatîb", "es-Sehmu't-Musîb fi'r-Reddi 'ale'l-Hatîb".

2-İbnu'l-Cevzî'nin torunu Sıbt tbnu'l-Cevzî'nin el-İniisâr ii İmâmi Eimmeti'l-Emsâr 'ıyla içinde el-Hatîb'e de cevap olan Mir'âiü'Z'Zamân adlı tarih kitabı.

3-Ebu'l-Müeyyed Muhammed b. Mahmûd el-Hatîb el-Hâ-rizmî'nin (665) Câmiu Mesânîdi Ebî Hanîfe adfı eserinin mukaddimesinde yazdıkları.

4-Muhammed Zâhid el-Kevserî'nin (1371/1952) Te'nî-bu'l-Hatîb 'alâ mâ Sâkahû fî Tercemeîi Ebî Hanîfe mine'l-Ekâzîb adlı eseri. [176] Kevserî bu eserinde tenkitlerini Târîhu Bağdâd'öan iktibas ettiği 150 noktada toplamış ve el-Hatîb'i, İbnu'l-Cevzî gibi aleyhtarlarının görüşlerine dayanarak ağır bir dille tenkit etmiştir. Bu tenkitleri insaflı bulmayan Abdurrahmân b. Yahya el-Muallimi el-Yemânî, Kevserî'nİn el-Hatîb'i eleştirmekle kalmayıp ileri gelen muhaddislere, bazı sahâbî ve tabiîlere, Mâlik, Şafiî ve Ahmed b. Hanbel gibi tanınmış imamlara ve selefin i'tikâdına dil uzattığını, bu arada birtakım sahih hadisleri de kabul etmediğini söyleyerek Te'nîbu'l-Hatîb'e geniş bir reddiye yazmaya başlamış, fakat okuyucuların ısrarı üzerine bir kısım notlarını Ta-lî'atü't-Tenkîl bimâ fî Te'nîbi'l-Kevserî mine'l-Ebâtîladıyla yayımlamış (Kahire 1368. 111 sayfa; aynca et-Tenkîl'in girişinde, s.9-78), Kevserî de buna et-Terhîb bi Nakdi't-Te'nîb adlı küçük hacimli bir reddiye ile cevap vermiştir (Te'nîbu'i-Hatîb, s. 291-336; Ahmed Hayrî'nin notlarıyla yayımlanan Te'nîbul-Hatîb, s.371-418). Abdur-rahmân el-Yemânî daha sonra et-Tenkîl bimâ fî Te'nîbi'l-Kevserî mine'l-Ebâtîl adlı asıl reddiyesini tamamlayarak neşretmiştir. Bu eser daha sonra Muhammed Nâsıruddîn el-Elbânî ve Muhammed Abdürrezzâk Hamza'nın tahkikleriyle 2 cilt halinde basılmıştır.[177]

b- Başka Nedenlerden Dolayı Aleyhinde Söylenenler

Talebesi Ebu'l-Hüseyn İbnu't-Tuyûrî başta olmak üzere bazı âlimler, el-Hatîb'in Dımaşk'a gittiği zaman hocası Muhammed b. 'Ali es-Sûrî'nin yazdığı birtakım kitapları onun bir yakınından ödünç aldığını ve Târîhu Bağdâd dışındaki eserlerinin birçoğunu es-Sûrî'nin kitaplarından faydalanarak yazdığını ileri sürmüşlerdir. [178] Ancak Zehebî, başta İbnu'l-Cevzî olmak üzere çeşitli kimseler tarafından ileri sürülen bu iddianın doğru olmadı ğını belirtmekte, el-Hatîb'in es-Sûrî'den İlim ve hıfz bakımından daha üstün olduğunu söylemektedir.[179] Ayrıca el-Hatîb'ın önemli birçok eserini Sûr'a gitmeden önce yazdığı ve Muhammed b Ahmed el-Mâlikî'nin bu eserlerin bir listesini hazırladığı bilinmektedir. [180] Öte yandan hayatının önemli bir kısmını Bağdat'ta geçiren ve orada vefat eden es-Sûrî'nin eserlerini yanına almayıp Sûr'da bırakmış olması da pek tutarlı görünmemektedir. [181]el-Hatîb'i en çok tenkit edenlerin başında gelen İbnu'l-Cevzî'nin onun eserlerini takdir etmesi, hatta ed-Dârekutnî gibi ondan daha güçlü hafızlara nasip olmayacak sayıda kitap yazdığını ifâde etmesi de[182] bu eserlerin önemini ortaya koymaktadır. [183]

Târîhu Şîrâz müellifi Hibetullah b. Abdülvâris eş-Şîrâzî, el-Hatîb'in kendisine sorulan sorulara ancak birkaç gün sonra cevap verdiğini, ısrar edildiğinde de kızdığını söyleyerek hıfzını eserleri kadar güçlü bulmamaktaysa da[184] bu tutumu onun rivayet konusundaki titizliğinin bir belgesi sayılmalıdır. [185]

İlmî Şahsiyeti

el-Hatîb gerek Bağdat'ta gerekse hadis tahsili İçin seyahat ettiği yerlerde karşılaştığı 1000'den fazla hocadan faydalanmış ve onlardan önemli kişilerin 470 [186]kadar eserini okunmuş[187]

Özellikle Dımaşk'ta bulunduğu yıllarda okuttuğu bu kınlardan 57'sinİn Kur'ân ilimlerine, 48'inin fıkha, 69'unun akâid zühde, 18'inin Arap diline, 44'ünün edebiyata, 158'inin tarihe ve hadis tarihine, 65'inin de sadece hadis metinlerine dâir eserler olması[188] onun hadis başta olmak üzere diğer İslâmî ilimler ve tarih yanında dil ve edebiyata da büyük ilgi duyduğunu, tanınmış şahsiyetlerin rivayet ettiği dinî ve edebî kitapların rivayet hakkını elde etme hususunda büyük gayret sarfettiğini göstermektedir.

Biz el-Hatîb'in ilmi şahsiyetini dört başlık altında inceleyeceğiz:[189]

a) Hadisçiliği

Hadis tahsil etmek üzere İsfahan'a gittiği sırada hocası Berkânî, Ebû Nuaym el-lsfahânî'ye yazdığı tavsiye mektubunda el-Hatîb'in hadis ilminde üstün bir yeri bulunduğunu belirtmiş, samimiyetinden ve dindarlığından söz ederek ona anlayışlı davranmasını ve çok rivayette bulunmasını rica etmişti. [190] Gerçekten de el-Hatîb hadisleri anlama, ezberleme, muhafaza etme, rivayetlerin gizli kusurlarını, senedlerini, sahihlerini, gariblerini, ferd ve münkerlerini bilme konusunda devrinin nâdir şahsiyetlerindendi. Biz daha önce İbn Mâkûlâ, el-Mu'temen es-Sâcî, Ebû 'Ali el-Beredânî, Ebû Bekr b. Nukta, Ebû İshâk eş-Şîrâzî, Ebu'l-Fityân Ömer b. Abdülkerîm, es-Sem'ânî ve Hafız Zehebfnin, el-Hatîb'i takdirle andıkları sözlerine yer vermiştik.[191] Bütün bu sözler onun hadis ilmine ne kadar çok vâkıf olduğunu göstermekte hatta onun hadisleri anlama ve hıfzetme hususunda ed-Dârekutnî'ye benzetüdiğini belirtmektedir. Bütün bunların yanında birtakım yahûdilerin, Hz. Peygamberin Hayber yahûdilerini cizyeden muaf tuttuğuna dair Hz. 'Ali'nin e! yazısını ihtiva eden bir belgeye sahip olduklarını ileri sürmelerine karşı el-Hatîb'in ortaya koyduğu delillerle bu belgenin sahte olduğunu ispatlamış olduğunu hatırlamakta fayda vardır. [192] Ayrıca İbnu's-Salâh'ın (643/1245) Mukaddimesi'nöe altmıştan fazla yerde el-Hatîb'in adının zikredilmesi ve es-Sem'ânî, Ebu'l-Kâsım İbn 'Asâkir, İbn Hallikân, Zehebî, Tâceddîn es-Subkî ve İbn Hacer gibi birçok tabakât âliminin, el-Hatîb'in yaşadığı devrin en büyük hadis otoritesi olduğunu belirtmeleri onun hadis ilimleri sahasındaki yerini göstermeye yeterlidir.

el-Hatîb hadîs ilimleriyle ilgili olarak hadis, hadis usûlü, hadis ricali ve hadis metinleriyle ilgili çalışmalar gibi değişik alanlarda eserler meydana getirmiştir. Biz bunlara iieride el-Hatîb'in eserleri bölümünde değineceğiz.

el-Hatîb, usûl-i hadîsin ilk müelliflerinden sayılan Râmehür-müzî (360/971) ile el-Hâkim en-Nîsâbûrî (405/1014)'den sonra el-Kifâye fî İlmi'r Rivâye'süe bu alanın en geniş eserini kaleme almıştır. Ricâlü'l-hadîsin bazı konularında kendisinden önce Müslim, Dûlâbî, Abdülğânî el-Ezdî ve ed-Dârekutnî gibi âlimler çeşitli eserler vermekle beraber el-Hatîb Târîhu Bağdâd'\ yazarken ihtiyaç duyduğu bazı meselelerde, özellikle hadislerin senedlerinin uzaması nedeniyle râvî adlarındaki mübhem hususların giderilmesi için kapsamlı eserler meydana getirmiştir. İbn Hacer el-'As-kalânî (852/1448)'nin belirttiği gibi onun müstakil bir eser yazmadığı pek az usûl-i hadîs konusu bulunmaktadır.[193] Daha sonra telif edilen hadîs usûlü kitaplarının en önemli kaynağını onun eserleri, özellikle el-Kİfâyeve el-Câmi' oluşturmaktadır. [194]

b) Fıkıhçılığı

Fıkıh sahasında çalışmalar yapmasına ve ileri gelen Şafiî fa-kihlerden biri olmasına rağmen[195] el-Hatîb'in muhaddisliği fakihü-ğinden üstündür. [196] Her iki ilmi de iyi bildiğinden fıkıhla hadisin yanyana gitmesi gerektiğini savunmuş, el-Fakîh ve'l-Mütefakkih, Nasî-hatü Ehli'i-Hadîs adlı eserlerinde hadis talebelerini rivayetle daha az meşgul olmaya, hadisler üzerinde düşünmeye ve onların fıkhını anlamaya teşvik etmiştir. Fıkıhla meşgul olaniara da hadise önem vermeyi ve hükümlerinde ona dayanmayı öğütlemiştir. [197]

c) Tarihçiliği

el-Hatîb'in diğer bir yönü tarihçilik olmakla beraber hadisçiliği bu alanda da kendini göstermekte ve Târîhu Bağdâd 'in ihtiva ettiği 7831 biyografinin 500 kadarını muhaddisier teşkil etmektedir.[198] e!-Hatîb'in tarihçiliğine İbn Hallikân şöyle işaret etmektedir: "el-Hatîb (Önceleri) fakihti. Daha sonra hadis ve tarih, fıkıhçılığına üstün geldi. [199]

d) Edebiyatçılığı

el-Hatîb'in 451 (1062) yılında Dımaşk'a giderken yanında götürdüğü kütüphanesinde bulunan ve hocalarından dinleyerek istinsah etmek suretiyle sahip olduğu irili ufaklı 474 cilt eserden 44 tanesinin edebiyatla, 18 tanesinin de dil bilimleriyle ilgili olduğu[200] göz önüne alınınca onun Arap diline ve edebiyata olan düşkünlüğü kendini göstermektedir. Hatta Yâkût el-Hamevî (626) onu bir edebiyatçı olarak nitelemiştir[201] Bütün bunların yanında el-Hatîb'in yazdığı pek çok şiir onun edebiyatçılığını daha da pekiştirmiştir. Bu şiiriere kaynaklarda uzun uzadıya yer verilmiştir. [202] İsteyenler oralardan bakabilirler.[203]

Eserleri

Hayatı boyunca İlim öğrenmek ve öğrendiklerini yaymak için bütün fırsat ve imkanlarını değerlendiren el-Hatîb'in en verimli çalışma sahalarından biri de eser yazma sahasıdır. Ona göre eser yazmak bir kimsenin aklını bir tabak (tepsi) içinde insanlara sunması demektir.[204] Bu anlayışın teşvikiyle çeşitli konularda İslam dünyasının her tarafına yayılmış eşine az rastlanan, özellikle hadis âlimleri için önemli kaynak özelliğini hâiz pek çok eser yazmıştır. el-Hatîb kaynaklarda tanıtılırken "yaygın eserlerin sahibi[205] "meşhur imamların ve çokça eser yazan musannıfların biri[206] "eserlerin sahibi[207] gibi tabirler kullanılarak onun velûd bir âlim olduğu ifâde edilmiştir.

Kaynaklarda el-Hatîb'e nisbet edilen eserlerin sayısı 54[208] i|e 100[209] arasında değişmektedir. Onun 453 (1061) yılına kadar 54 kitap yazdığı, ayrıca hayatının son on yılında da birçok eser kaleme aldığı dikkate alınırsa 100 rakamının gerçeğe daha yakın olduğu söylenebilir. [210] Zehebî Tezkiretü'l-Huffâz 'öa bu 54 eserin adını verdikten sonra başka eserlerde zikretmiştir. [211] Yûsuf el-'Uş (1395/1975) müellifin büyüklü küçüklü 81 kitabının adını zikretmekte ve bunların 436 cüzden ibaret olduğunu söylerken[212] Dr. Ekrem Ziya el-Ömerî bu sayının 86 olduğunu tesbit etmiştir. [213] Ancak bu eserlerin bir kısmı el-Hatîb'in ölümünden sonra yanmıştır. [214] Bu eserler hakkında geniş bilgiyi temel kaynaklar hariç şu kitaplarda bulabiliriz:

1-Yûsuf el-'Uş, el-Hatîb el-Bağdâdî Müerrihu Bağdâd ve Muhaddisuhâ, s. 122-125.

2- Dr. Ekrem Ziya el-Ömerî, Mevâridu'l-Hatîb, s. 55-84.

3- Dr. Mahmûd et-Tahhân, e!-Hâftz el-Hatîb el-Bağdâdî, s. 126-280.

4- Şuayb el-Arnavût'un Siyeru A'lâmi'n-Nübelâ'ya yaptığı nefis tahkik (18/289-292).

5-Yusuf Kılıç, el-Hatîbul-Bağdâdî, s. 51-66.

6-M. Yaşar Kandemir, Haiîb el~Bağdâdî, İslam Ansiklopedisi, (16/456-459).

el-Hatîb'in eserlerini şu başlıklar altında incelemek uygun olacaktır.[215]

A) Hadis

1- el-Câmi'liAhlâki'r-Ravî ve Âdâbi's-Sâmi'[216] Hadis öğrenim ve öğretimiyle ilgili 237 meseleye dair 1924 rivayeti se-nedleriyle birlikte ihtiva eden ve on bölümden meydana gelen eser Muhammed Re'fet Saîd (l-ll, Kuveyt 1401/1981), Mahmûd et-Tahhân (l-ll, Riyad 1403/1983) ve Muhammed Accâc el-Hatîb (Beyrut 1412/1991) tarafından yayımlanmıştır. Bekir b. Abdullah Ebû Zeyd, eserin talebenin uyması gereken kurallarla ilgili bölümlerini Âdâbu Tâlibi'l-Hadîs adıyla ayrıca neşretmiştir (Riyad 1411/1990). Prof. Dr. İsmail L. Çakan tarafından özetlenerek Ha-tîb Bağdâdî'ye göre Hadîs öğrenimi adıyla tercüme edilmiştir (İstanbul 1991).

2-Şerefu Ashâbi'l-Hadîs [217] Sünneti delil olarak kullanmayıp her şeyi akılla çözmek isteyen ve bundan dolayı muhad-dislere saldırıp onlarla alay eden Ehl-i Hadîs muhaliflerine karşı yazılmıştır. Eserin çeşitli baskıları yapılmış (Delhi 1345; Lahor 1384/1964; nşr. ve thk. Mehmed Said Hatiboğlu, Ankara 1971, 1991), Ebû Abdirrahmân Mahmûd tarafından "et-Takrîb li Musannefâti'l-Hatîb" dizisinin ilk kitabı olarak Tehzîbu Şerefi Ashâbi'l-Hadîs adıyla ihtisar edilmiştir (Beymt-Rıyad 1414/1993).

3-Nasîhaiü Ehli'l-Hadîs [218] Eser genç yaşta ilim tahsil etmeye, hadis talebelerini sadece rivayetle kalmayıp hadisin fıkhını öğrenmeye, hadisler üzerinde düşünmeye ve ilmi yazılı kaynaklardan değil bizzat hocadan okumaya teşvik etmektedir. Risaleyi Abdülkerim b. Ahmed el-Vüreykât (Ürdün/Zerkâ 1408/1988), Muh-tasaru Nasihati Ehli'l-Hadîs adıyla Yûsuf Muhammed Sıddîk (Har-tum 1408), Mecmû'atü'r-Resâil fî 'Ulûmi'l-Hadîs içinde aynı adla Subhî el-Bedrî es-Sâmerrâî (Medine 1389/1969, s. 25-36), yine adla aynı mecmua içinde Nasr Ebû Atâ'(Riyad 1415/1994, s. 109-126) yayımlamıştır. İsmail Lütfi Çakan eseri Türkçe'ye çevirmiştir (MÜ-İFD, III, 1985, s. 205-214; Hatîb Bağdâdî'ye Göre Hadîs Öğrenimi, istanbul, 1991, s. 97-116).

4-İkîizâü'l-'İlm el-'Amel[219] Müellifin, ilim yolcusunun her şeyden önce samimi bir niyete sahip olması, öğrendiğini bizzat yaşaması, ilmin sadece dünyevî menfeatler için öğrenilmesi gibi konulardaki öğütlerini hadislerle ve İslam büyüklerinin sözleriyle desteklediği eser Nâsıruddîn el-Elbânî'nin tahkikiyfe yayımlanmış (Dımaşk 1385, Beyrut 1386/1966, 1389/1969, 1397/1976, Er-ba'u Resâil min Kunûzi's-Sünne içinde, s. 150-226; 1387/1967; Kuveyt 1405), Ebû Abdirrahmân Mahmûd kitabı Tehzîbu İktizâi'l-'İlm el-'Amel adıyla ihtisar etmiştir (Beyrut-Riyad 1414/1993).[220]

B) Hadis Usûlü

1- el-Kifâye fî İlmi'r-Rivâye [221]üsûl-i Hadîsin ilk ve en önemli kaynaklarından biri olup hadis ilimlerini, hadis terimlerini ve usûl meselelerini bilmeden hadis rivayetine kalkışan kimseler için kaleme alınmış, daha önceki usûl kitaplarında temas edilmeyen pek çok hadis meselesi, sünnetin dindeki yeri, nasların tearuz ve tercihi gibi konular senedleriyle birlikte işlenmiştir. Eser Haydarâbâd'da (1357/1938), Muhammed Hafız et-Tîcânî tarafından Kâhire'de (1972, 1976), Ahmed Ömer Hâşim tarafından Beyrut'ta (1405/1984, 1406/1986) yayımlanmıştır.

2-Takyîdü'i-'llm [222]On babdan meydana gelen eserde önce hadislerin yazılmaması gerektiğine, ardından hadislerin yazılmasında bir sakınca bulunmadığına dair rivayetler sıralanmış, Kur'ân ile hadislerin birbirine karışması endişesinin ortadan kalkmasından sonra hadisleri yazıyla tesbit etmenin bir mahzuru bulunmadığı belirtilmiştir. Eseri Yûsuf el-'Uş tahkik ederek yayımlamıştır (Dımaşk 1949, 1974; Beyrut 1394/1988).

3- er-Rıhle fî Tatebi'l-Hadîs [223] Senedleriyle birlikte kaydedilen 81 rivayetin beş bölüm halinde incelendiği eserde hadis tahsili için yapılan seyahatin önemi, sahabenin, daha sonra da birçok İslâm büyüğünün bir hadis öğrenmek için bile olsa seyahatler yaptığı, âü isnâd elde etmek için uzun yolculukları göze alan birçok kimsenin emeline ulaşamadığı gibi hususlar incelenmektedir. Eseri önce Subhî es-Sâmerrâî Mecmû'aîü'r-Resâil fî Ulûmi'i-Hadîs içinde (Medine 1389/1969. s. 37-72) hatalı şeklide yayımlamış, daha sonra Nûreddîn İtr tarafından iyi bir neşri yapılmıştır (Beyrut 1395/1975). Nûreddîn İtr, aynı konuda olup el-Hatîb'in zikretmediği 22 rivayeti esere itâve etmiş, ayrıca mu-haddislerin seyahatleri sırasında başlarından geçen ilginç olaydan 15'ini nakletmiştir. Eseri daha sonra Nasr Ebû Atâ' yine Mecmu'atü'r-Resâil fî 'Ulûmi'l-Hadîs içinde tekrar yayımlamıştır (Riyad 1415/1994, s. 127-242).

4-el-FasI li'1-Vasl el-Müdrec fî'n-Nakl (Kitâb fi'1-Fasl ve'i-Vasl[224]Dokuz cüz olduğu belirtilen eseri İbn Hacer el-'Askalâ-nî ihtisar etmiş ve çalışmasına Takrîbü't-Menhec bi Tertîbi'l-Müd-rec adını vermiştir. Değerli hocam Muhammed b. Matar ez-Zeh-rânî de el-FasI üzerinde bir doktora çalışması yapmıştır (1407/1984 Medine, el-Câmiatü'1-lslâmiyye).

5-el-İcâze li'l-Ma'dûm ve'l-Mechûl[225] Henüz doğmayan çocuklar için icazet istediği var sayılan kimselere icazet vermenin caiz olup olmadığına dair kendisine sorulan bir soru üzerine kaleme aldığı bir risale olup Subhî es-Sâmerrâî tarafından yayımlanan Mecmû'atü Resâil fî 'Ulûmi'l-Hadîs (Medine 1389/1969, s. 73-77) ve Nasr Ebû Atâ' tarafından aynı adia neşredilen eser içinde (Riyad 1415/1994, s.85-107) basılmıştır. Eser bazı kaynaklarda İcâzetü'l-Ma'dûm ve'l-Mechûl veya İcâzeiül-Mechûl ve'l-Ma'dûm ismiyle geçmektedir (Tezkire 3/1140; Siyer 18/292). el-Hatîb'in el-İcâze li'l-Mechûl adlı bir eserinden de söz edilmektedir (Siyer 18/292).[226]

C) Hadis Ricali

1- Muvazzıhu Evhâmi'l-Cem' ve't-Tefrîk[227] İsimleri baba ve dedelerinin isimleriyle aynı olan râvilerin, ayrıca farklı adlarla anılan kişilerin, dolayısıyla sikalarla zayıf râvilerin birbirine karıştırılmasını önlemek için yazılan eserlerin en önemlilerinden biridir. Kitapta Buhârî'nin ei-Târîhu'l-Kebîr'lnöe 74, çeşitli eserlerde Yahya b. Maîn'in 11, Ahmed b. Hanbel'in 4, Müslim'in 6, 'Ali b. el-Medînî, Seyf b. Ömer et-Temîmî, Zühlî, Fesevî, İbrahim el-Harbî, Ebû Dâvûd, İbn Ukde, ed-Dârekutnî ve Ahmed b. Abdan eş-Şîrâzî'nin birer ikişer vehimî tesbit edilmiştir. Eserde daha sonra iki veya daha çok isimle zikredilen râviler, en çok bilinen adlarıyla başlamak üzere alfabetik sırayla ele alınmıştır. Eser Abdurrahmân b. Yahya el-Muallimî (I-Il, Haydarâbâd 1378-1379/1959-1960; Beyrut 1405) ve Abdulmu'tî Emîn Kal'acî (I-II, Beyrut 1987,1990) tarafından yayımlanmıştır.

2-el-Mü'tenif fî Tekmileti'l-Muhtelif ve'l-Mü'telif (el-Mü'telif ve'l-Muhtelif) [228] 24 cüzden meydana gelen büyük bir cilt halindeki eser, müellifin ed-Dârekutnî'nin isim, künye, lakap ve nisbe-leri yazılışta aynı, okunuşta farklı kimselere dair el-Mü'telif ve'l-Muhtelif adlı kitabını, Abdülğanî eî-Ezdî'nin aynı adlı eserini de dikkate alarak bazı ilavelerle genişlettiği bir çalışmadır. Eserin Zâhiriyye (Hadis, nr. 285/140) ve Berlin (nr.10157) kütüphanelerinde nüshaları bulunmaktadır. Şâkir Mustafa, bu eserle el-Müt-iefik ve't-MüfteriK'm aynı kitap olabileceğini söylemektedir {Târîhu'l-'Arabî, 11, 103).

3-ei-Müîtefik ve'i-Müfterik mine'l-Esmâ' ve'l-Ensâb [229] Adları, künyeleri ve nisbeleri aynı olan kimselerin birbirine karıştırılmasını öniemek için kaîeme alınan ve isimlerin ilk harfine göre alfabetik olarak sıralanan bir eserdir. Kitabın 18 cüzden meydana gelen ve talebesi Ebu'l-Feth İbnü'n-Nehhâs tarafından Sa-fer 457'de {Ocak 1065) Dımaşk Câmi-i Kebîri'nde kendisine okunmak suretiyle rivayet edilen tam bir nüshası Beyazıt Deviet Kütüphanesinde olup fnr. 1208) II. cildinin birer nüshası da Sü-leymâniye (Esad Efendi, nr. 2097, 10-18. cüz) ve Millet (Feyzulkh Efendi, nr. 1515, 10-].9. cüzler) kütüphanelerinde bulunmaktadır. İbn Hacer el-Askafânî'nin eseri ihtisar etmeye başladığı, fakat tamamlayamadığı belirtilmektedir. Muhammed Sâdık Aydın, ei-Müttefik ve'I-Müfterik 'in ilk yarısını İmam Muhammed b. Suûd e!~İslâmiyye Üniversitesinde (Külliyem Usûli'd-Dîn, es-Sünne ve Ulûmuhâ, Riyad 1408) doktora çalışması olarak neşre hazırlamış, daha sonra eserin tamamını yayımlamıştır (l-III, Dımaşk 1417/1997).

4- Telhîsu'l-Müteşâbih fi'r-Resmi ve Himâyetü Mâ Eşkele Minhu 'an Bevâdiri't-Tashîf ve'l-Vehm[230] Eser usûl-i hadîsin iki önemli türü olan "el-Mü'telif ve't-Muhtelif ile "e I-Müttefik ve'I-Müfterik" bahislerinden meydana gelen müteşâbih konusuna dairdir. Müellif bu iki türü iki ayrı kitapta eie almış olup bunlardan el-Müiîefik veİ-Müfterik günümüze ulaşmış, 24 cüzden meydana gelen hacimli bir eser olduğu söylenen el-Mü'telif ve'l-Muhtein nüshasına ise henüz rastlanmamıştır. el-Hatîb türleri Telhî-su'l-Müteşâbih'ınde birlikte ele almış, muhaddislerin, yazılışları birbirine benzemekle beraber okunuşları farklı olan veya birbirlerine karıştırılması muhtemel bulunan isim, künye ve nisbelerini incelemiştir. İbnu's-Salâh, bu eserin el-Hatîb el-Bağdâdî'nin en değerli kitaplarından biri olduğunu, fakat admın muhtevasını ifâde etmediğini söylemektedir (Mukaddime, s. 365). e!-Hatîb'in talebesi İbn Mâkûlâ, hocasının bu üç daldaki kitapları ile el-Mü'tenif'me dayanarak el-İkmâr meydana getirmiştir. Telhî-sul-Müteşâbih Sükeyne eş-Şihâbî tarafından 2 cilt halinde yayımlanmıştır (Dımaşk 1405/1985). el-Hatîb'in bu esere

5- Tâli'î-Telhîs[231] adıyla bir zeyil yazdığı belirtilmektedir. Bu zeylin 67 varaktan ibaret son kısmı eksik bir nüshasının Dâru'l-Kütübi'l-Misrîyye'de bulunduğu (Telhîsu'l-Müteşâbih'm sonunda Fıhrtstü'l-Mahtûtât [MustalahuVHadîs], 1, 183) ve Me't-Tefeka min Esmâi'l-Muhaddisîn ve Ensâbihim Gayra Enne fî Ba'zihîZiyâdeti) Harfin Vâhidadıyla da anıldığı anlaşılmaktadır (A.g.e. 1, 283).

6- el-Esmâu'l-Mübheme fi'l-Enbâi'I-Muhkeme [232]Eser, bazı rivayetlerde "bir erkek, bir kadın, falanın amcası veya yeğeni" gibi mübhem ifâdelerle anılan veya sadece künyeleriyle zikredilen şahısların kim olduğunu ortaya çıkarmak, bunların adlarının açıkça belirtildiği bir veya birden fazla rivayeti bir araya getirerek bu mübhemiiği gidermek amacıyla kaleme alınmıştır. Mübhem isimler ihtiva eden 238 hadisin, kitaplarda geçtiği şekliyle mübhem isme göre tertib edilmeyip onların kimliklerini belirten rivayetlere göre alfabetik olarak sıralanması yüzünden eser fazla kullanışlı değildir. Nevevîbu eseri, mübhem ismin bulunduğu hadisin sahâbî râvîsinin adına göre alfabetik tarzda ve Kitâ-bu'l-İşârât ilâ Beyâni'l-Esmâi'l-Mübhemât adıyla yeniden düzenleyerek ihtisar etmiş, ayrıca birçok ismin okunuşundaki farklı kanaatini belirtmiştir. el-Esmâu'l-Mübheme, fzzeddîn Ali es-Seyyid tarafından yayımlanmış olup (Kahire 1405/1984) Nevevî'nin Kitâ-bu'l-İşârât'\ da bu neşrin sonunda yer almıştır (s.531-622).

7-et-Tafsîl li Mübhemi'l-Merâsîl[233] Yûsuf el-'Uş, bu adla kaydettiği eserin (el-Hatîb el-Bağdâdî, s. 129) içindeki rivayetlerin mübhem râvî adlarına göre sıralanması sebebiyle ondan faydalanma imkanının az olduğunu belirtmekte, Nevevî'nin kitaptaki senedleri çıkarıp esere daha başka rivayetler ilâve ettiğini ve bu çalışmasına el-İşârât ile'l-Mübhemât adını verdiğini belirtmektedir. Brockelmann da el-Mübhem 'alâ Hurûfi'l-Mu'cem adıyla zikrettiği eserin Nevevî tarafından yapılan muhtasarına ait bir nüshanın Madrid Escurial Library'de (nr. 1597) bulunduğunu kaydetmektedir. (GAL Suppl., I, 564). Ancak bu muhtasar, hem adı hem de konusu bakımından el-Hatîb'in el-Esmâü'l-Mübheme fi'l-En-bâi'l-Muhkeme's\y\e ilgili olarak Nevevî'nin düzenlediği Kitâbu'l-İşârât ilâ Beyâni'l-Esmâi'l-Mübhemât 'mı çağrıştırmakta, dolayısıyla adı geçen iki muhtasarın birbirine karıştırıldığı ihtimalini akla getirmektedir.

8- Men Vâfekai Künyetuhu İsme Ebîh Mimmâ Lâ Yu'me-nu Vukû'u'l-Hatai Fîh [234] Moğaltay b. Kılıç, el-Hatîb'in bu eserinden bazı isimleri seçerek Men Vâfekat Künyetuhu İsme Ebîh adında bir eser meydana getirmiştir. Bâsim Faysal Ahmed el-Cevâbire, 238 isim etrafında yapılan bu alfabetik seçmeyi Ebu'l-Feth el-Ezdî'nin Men Vâfeka İsmuhû İsme Ebîh ve Men Vâfeka İsmuhû Künyete Ebîh adlı eserleriyle birlikte yayımlamış, ayrıca esere künyesi babasının ismine benzeyen 160 kişiyi ilâve etmiştir {Kuveyt 1408/1988, s. 77-137).

9-es Sâbık ve'l-Lâhık[235] el-Hatîb'in, bir râvîden rivayette bulunan ve vefatları arasında 60 yıldan fazla bir müddet bulunan 230 râvîyi ilk isimlerine göre alfabetik olarak ele aldığı bu eser değerli hocam Dr. Muhammed Matar ez-Zehrânî 'nin tahkikiyle es-Sâbık ve'l-Lâhık fî Teba'udi Mâ Beyne Vefâti Râviyeyn 'an Şeyhin Vâhid adıyla yayımlanmıştır (%ad 1402/1982).

10- Ğunyetü'l-Mültemis (fî) fzâhi'l-Mültebis [236] Bazı kaynaklarda eserin adı Ğunyetü'l-Muktebis fî Temyîzi'l-Mültebis olarak kaydedilmiştir. [237] Babalarının adları, isimlerinin başında "Ebû" kelimesinin bulunup bulunmamasına göre (Süleyman b. Muğîre, Süleyman b. Ebî Muğîre gibi) birbiriyle karıştırılan râvi-lere dairdir. Abdurrahmân b. Muhammed eş-Şerîf tarafından üzerinde yüksek lisans çalışması yapılan eseri (Camiatü'1-lmâm Muhammed b. Suûd el-lslâmiyye, Külliyetli Usûli'd-Dîn, es-Sünne ve Ulûmuhâ, Rıyad 1403) Nazar Muhammed el-Fâryâbî tahkik ederek yayımlamıştır (Kuveyt 1413).[238]

D) Hadis Metinleriyle İlgili Çalışmaları

1- el-Fevâidü'l-Münîehabe es-Sıhâh ve'l-Ğarâib [239]el-Hatîb bu çalışmasında, akranı olan Ebu'l-Kâsım Yûsuf b. Mu-hammed el-Mehrevân?nin rivayetlerinden beş cüzünü sahih olup olmaması açısından değerlendirmeye tâbi tutmuştur. Meh-revâniyyât adıyla da bilinen eserin 5 cüzden oluşan bir nüshası Dâru'l-Kütübi'z-Zâhiriyye'de (Mecmua, nr. 47, 1144 [2,3,4 ve 5. cüzler], Hadis, nr. 353), diğer nüshaları Millet (Feyzullah Efendi, nr. 555) ve Bursa Hüseyin Çelebi (nr 6/4 kütüphanelerinde bulunmaktadır. el-Hatîb'in, talebesi Ebu'l-Kâsım 'Ali b. İbrahim b. Ab-bâs el-Hasenî ed-Dımaşkî'nin rivayetlerinden seçip derlediği, aynı mahiyetteki başka bir çalışmasının 8 {Mecmua, nr. 4/46), 13 (Mecmua, nr. 140/139) ve 14'Ünc (Mecmua, nr. 40/178) Cüzleri Dâru'l-Kütübi'z-Zâhiriyye'dedir. Bir diğer talebesi Ebû Muham-med Ca'fer b. Ahmed b. Hasen es-Serrâc el-Bağdâdî'nin 5 cüzden meydana gelen rivayetlerini de el-Fevâidü'l-Müntehabe es-Sıhâhu'l-'Avâlîadıyla tahrîc etmiştir. es-Sirâciyyât olarak da anılan eserin tamamı Dâru'l-Kütübi'z-Zâhiriyye'de bulunmaktadır (Mecmua, nr. 14, 27/8, 31/12, 98/3).

2-Hadîsü's-Sitte mine'î-Tâbi'în ve Zikru Turukıh ve'htilâfu Vucûhih[240] (Mâ fîhi Sittetün Tâbî'iyyûn[241] Rivâyetü [Rivâyâ-tüj's-Siîte mine't-Tâbi 'în [242] Müellif bu eserinde, Hz. Peygamberin İhlâs sûresini kastederek söylediği, "sizden biriniz her gece Kur'ân'ın üçte birini okumaktan âciz midir?" mealindeki hadisin çeşitli rivayetlerini senedinde bulunan birbirinin akranı 6 tabiî dolayısıyla incelemektedir. Eser Muhammed b. Rızk b. Tarhûnî tarafından yayımlanmıştır (Ahsa 1412). Onun 3- Rivâyâtü'sSa-hâbe 'ani'î-Tâbi'în[243] adıyla anılan ve bir cüz olduğu söylenen kitabı da muhtemelen aynı eserin farklı şekillerde kaydedilmesi ve okunması sonucunda ortaya çıkmıştır.

4- Emâlîhi fî Mescidi Dımaşk [244] Eserin beşinci cüzü Dâ-ru'l-Kütübi 'z-Zâhiriyye'de bulunmaktadır (Mecmua, nr. 27/5).

5-Emâli'l-Cevherî Tahrîcu Ebî Bekr el-Haiîb[245] İki imlâ meclisinde yazdırılan hadisleri ihtiva etmektedir (D.K.Z., Mecmua, nr. 105/6).

6- Meclis min İmlâi Ebî Ca'fer Muhammed b, Ahmed b. Mİime[246] (D.K.Z., Mecmua, nr. 117/21).

7- Avâlî EhâdîSİ Mâlik b. Enes [247] (D.K.Z., Mecmua, nr. 101, vr. 70-80).

8- er-Ruvâî 'an Mâlik b. Enes ve Zikru Hadîsin li Külli Vâ- hid Minhum [248] Mâlik b. Enes'ten rivayette bulunmuş 993 râvi hakkında bilgi veren eseri Ebu'l-Hüseyn Yahya b. Abdullah b. 'Ali b. Attâr Reşîdüddîn el-Kureşî (662/1264), sonuna bazı ekler ilave ederek Mücerredi) Esmâi'r-Ruvât ani'l-İmâm Ebî Abdiliah b. Mâlik b. Enes et-Esbahî adıyla ihtisar etmiştir. Alfabetik olan bu muhtasarın bir nüshası Topkapı Sarayı Müzesi Kütüphanesi'nde bulunmaktadır (111, Ahmed nr. 624/9, vr. 87b-103b).

9- Müntehab min Hadîsi Ebî Bekr eş-Şîrâzî ve Gayrini[249]: (D.K.Z., Hadis, nr. 330).

10- Müntehab mine'z-Zühd ve'r-Rekâik [250]: (D.K.Z., Mecmua, nr. 120).

11- Hadîsü Ca'fer b. Hayyân [251]: (D.K.Z., Hadis, nr. 390).[252]

E) Diğer Eserleri

1-Târthu Bağdâd ev Medîneti's-Selâm[253]:450 (1058) yılından önce Bağdat'ta yaşayan veya buraya gelen şahsiyetlerin, halife, vezir, kumandan gibi devlet adamlarının, şâir, kadı ve diğer mesleklere mensup 7831 kişinin hayatına dair bilgi verilen alfabetik bir eser olup Muhammed adıyla olanlarla başlamaktadır. Eserin I. cildi Bağdat'ın kuruluşu, müslümanlar tarafından fethi ve tarihi gibi konular hakkındadır. 14 cilt halinde yayımlanan esere (Kahire 1349/1931) Abdülkerîm b. Muhammed es-Sem'ânî (562/1167), İbnu'd-Dübeysî (637/1239) ve İbnu'n-Nec-câr el-Bağdâdî (643/1245) gibi âlimler tarafından zeyiller yazılmıştır. Saîd b. Besyûnî Zağlûl, eserdeki hadislerin ve şahısların fihristini Fehârisö Târîhi Bağdâd (Beyrut 1407/1986), zeyillerin fihristini de Feharisü Zuyûli Târîhi Bağdâd (Beyrut 1407/1987) adıyla neşretmiştir. Eser en son olarak 18 cilt olarak basılmıştır (Beyrut ts.).

2-el-Fakîh ve'l-Müiefakkih[254]: Şafiî mezhebinin eski fıkıh usûlü kaynaklarından biri olan eserin amacı, birbirini suçlayan fı-kıhçılarla hadisçileri yaklaştırmak ve bunların birbirinin bilgisine ve metoduna muhtaç olduğunu göstermek, özellikle muhaddis-ler için hadisin fıkhını bilmenin vazgeçilmezliğini ortaya koymaktır. Fıkıh usûlü konulan ile eğitim öğretim meselelerinin bir hadis-çi metoduyla ele alındığı eser İsmail ei-Ensârî tarafından 2 cilt halinde yayımlanmış (Riyad 1389/1969, Beyrut 1395/1975, 1400/1980; Kahire 1395; el-Fakîh ve'İ-Mütefakkih ve Usûlü'l-Fıkh adıyla Kahire 1397/1977), daha sonra Ebû Abdirrahmân Âdi! b. Yûsuf ei-Azzâzî iki nüshasına dayanarak eseri neşretmiştir (1-11, Riyad 1417/1996).

3- Mes'eletü'i-İhticâc bi'ş-Şâfi'î fîmâ Üsnide İleyh ye'r-Reddu 'ale't-Tâ'inîne bi 'Izami Cehlihim 'Aleyh (el-İhîı'câc İi'ş-Şâ-fi'î fîmâ Üsnide İleyh ve'r-Reddu 'ale'l-Câhilîn bi Ta'nihim Aleyh) [255]: Ebû Hanîfe ve İmam Muhammed'in kısa hal tercümelerine de yer verilen eser Halîl Molla Hatır tarafından yayımlanmıştır (Riyad 1400).

4- el-Cehr bi'l'Besmele (el-Cehr bi-bismillâhirrahmânirra-hîm fi's-Salâî) [256]: İki cüzden ibaret olduğu belirtilen eseri Zehenın sakıncalı görüldüğünü belirtmektedir. Eserin Süleymâniye Kütüphanesinde bulunan (Âşir Efendi, nr. 190) bir cüzden ibaret nüshasındaki bazı ifâdelerle ilk İki sayfası dışında hadis ve haberlerde senedlerin hazfedilmesi, bu nüshasının asıl eserin bir muhtasarı olabileceği kanaatini uyandırmaktadır.

el-Hatîb el-Bağdâdî'nin hacimleri hakkında kaynaklarda bilgi verilen, ancak günümüze gelip gelmediği bilinmeyen eserleri de şunlardır:[257] el-Gusl li't-Cum'a (Guslü'l-Cum'a; 2 veya 3 cüz), el-Hiyel {1 cüz), Hadîsi) Abdirrahmân b. Semüre ve Turu-kuhû (2 cüz), İbtâlû'n-Nikâh bi Gayri Velî (1 cüz), el-Kazâ' bi'l-Yemîn ma'a'ş-Şâhid (2. cüz, bu eser Sıhhatü'l-'Amei bi'l-Yemîn ve'ş-Şâhid adıyla da anılmaktadır), İbnu'l-Cevzî'nin, baz» hadislerini zayıf diye tenkit ettiği el-Kunût ve'i-Âsâru'i-Merviyye fîhi 'ale 'htilâfihâ ve Tertîbihâ 'alâ Mezhebi'ş-Şâfiî (3 cüz veya 1 cüz), Mecmuu Hadîsi Ebî İshâk eş-Şeybânî (3 cüz), Mecmuu Hadîsi Muhammed b. Sûka (4 cüz), Men Haddese ve Nesiye (Ahbâru Men Haddese ve Nesiye; 1 cüz), Menâkıbu Ahmed b. Hanbel, Menâkıbu'ş-Şâfiî (Târîhu Bâğdâd'öa her iki imamın biyografisini verdikten sonra onların hayatına dair birer kitap yazdığını söylemektedir; II, 73; iv, 423), Mu'cemu'r-Ruvâi (Mu'ce-mu'r-Rivâye)'an Şu'be (er-Ruvât'an Şu'be; 8 cüz), Müselselât(3 cüz), hadislerdeki illetlere dair önemli bir eser olduğu belirtilen el-Mükmel fî (Beyâni)'İ-Mühmel (8 cüz), Müsnedü Ebî Bekri's-Sıddîk, Müsnedü Nu'aym b. Hemmâz el-'Usfânî (1 cüz), en-Nehy 'an Savmi Yevmi'ş-Şekk (Mes'ele fî Sıyâmi Yevmi'ş-Şekk fi'r-Red 'alâ men Raâ Vücûbehû, Mes'eletü Yevmi'l-Ğaym), Râ-fi'u'l-İrtiyâb fi'l-Maklûb mine'l-Esmâ' ve'l-Ensâb (ve'i-Elkâb, Mak-lûbü'l-Esmâ've'l-Ensâb), Rivâyetü'I-Âbâ' 'ani'l-Ebnâ (1 cü2), er-Rubâ'iyyâi {3 cüz), et-Tebyîn li Esmâi'l-Müdelİisîn (Esmâu'l-Mü-dellisîn, 2 veya 4 cüz), Temyîzü'l-fBeyânü Hükmi'l-) Mezîd fî Muttasıli'l-Esânîd {8 cüz), Turuku Hadîsi Kabzi'l-'İlm (3 cüz ).

Haklarında bilgi bulunmamakla birlikte bazı kaynaklarda şu eserler de el-Hatîb'e nispet edilmektedir: Beyânü Ehli'd-De-recâii'l-Vlâ, ed-Deiâil ve'ş-Şevâhid 'alâ Sıhhati'!- 'Amelbi Habe-ri'l-Vâhid, el-Esmâü'l-Mütevâti'e ve'l-Ensâbu'l-Mütekâfi'e, el-İn-ba" 'ani't-Enbâ', izâ Ukîmetü's-Salâi felâ Saiâte iHe'l-Mekiûbe, Kiîâb fîhi Hadîsü "el-İmâmü Zâmin ve'l-Müezzinu Mu'temen", Ki-tâb fîhi Hadîsü "Nazzarallâhu İmreen Semi'a minhâ Hadisen", Kitâb fîhi Huibeiü 'Âişe fi's-Senâ' 'alâ Ebîhâ min Tahnci'l-Hatîb min Rivâyâtihî 'an Şuyûhihî, Talebu'l-'İlm Farîzatün 'alâ Külü Müslim, ei-Tenbîh ve'i-Tevkîf 'alâ Fezâili'l-Harîf, Müsnedü Saf-vân b. 'Assâl, el-Vudû'min Messi'z-Zeker,

Bunların dışında kaynaklarda zikredilmemekle beraber Kitâbu'l-Ve):eyâî(GALSuppL, i, 564), Muhtasaru's-Sünen minAs-li'l-Haseni'l-Basrî (a.g.e., I, 564), Keşfu'l-Esrâr (Keşfu'z-Zımtm, II, 1486) ve Riyâzü'l-Üns ilâ Hadâiri'l-Kuds adlı eserler de el-Hatîb'e isnat edilmektedir. D.K.Z.'de kayıtlı olan son eserin (Tefsir, nr. 122/144) el-Hatîb'e ait olabileceğini (Yâsîn M. es-Sewâs, s. 193) Muhammed Accâc el-Hatîb pek muhtemel görmemektedir (el-Câmi' li Ahlâki'r-Râvî, naşirin mukaddimesi, I, 67).[258]

BİBLİYOGRAFYA

Abdullah b. Yûsuf e!-Cüdey', Bk. el-Hatîb e!-Bağdâdî, es-Stfât. 'Amr 'Abdülmün'im Selîm, Lâ Difâan 'ani'l-Elbânî fe Hasb... Bel

Difâan 'ani's-Selefiyye, Mektebetü's-Sahâbe, Şârika {Bir leşik Arap. Emirlikleri) 1420/1999. Ateş, Ahmed, Haiîb el-Bağdâdî ve Takyîd al-'ilim Adlı Eseri",

İlahiyat Fakültesi Dergisi, İstanbul 1952 /1, s. 91-103. 'Aynî, Ebû Muhammed Mahmûd b. Ahmed b. Musa eî-Aynî (öl.855), 'Ikdu'l-Cumân fî Târîhi'z-Zamân, Topkapı Sarayı

Ktp., III. Ahmed kısmı, nr. 2911 (Yusuf Kılıç'ın el-Hatîbu'l-Bağdâdî'sinden naklen). Çakan, İsmail Lütfi, Hadîs Edebiyatı, M.Ü.İ.F. Vakfı Yayınları, Nr:35, İstanbul 1997. Ebû Bekr İbn Nukta, Muhammed b. Abdüiğanî b. Ebî Bekr b. Şucâ' el-Bağdâdî ei-Hanbelî (öi.629), ei-Takyîd li Ma'rifeti'r-Ruvâi ve's-Sünen ve'l-Mesânîd, l-ll, Hindistan, ts. Ebû İshâk es-Sarîfînî, Takıyyuddîn Ebû İshâk İbrâhîm b. Muhammed b. eî-Ezher el-'lrâkî es-Sarîfînî el-Hanbelî {öl.641}, el-Müntehab mine's-Siyâk li Târîhi Nîsâbûr, (thk. Muhammed Ahmed 'Abdüîazîz), Dâruî-Kütübi'l-'İlmiyye, XXXVII, Dâru 'Âlemi'l-Kütüb, Riyad 1412/1991 İslam Ansiklopedisi, Bk. Kandemir, M.Yaşar. İsmail Paşa, İsmail b. Muhammed Emîn Bâbenzâde el-Bağdâdî (öl.1339), Hediyyetü'l- 'Ârifîn Esmâu'i-Müellifîn veÂsâru'l-Musannifîn, l-ll, Milli Eğitim Basımevi, Ankara 1951. Kandemir, M. Yaşar, "Hatîb el-Bağdâdî", İslam Ansiklopedisi, XVI, 452-460, Türkiye Diyanet Vakfı, İstanbul 1997. Kehhâle, Ömer Rıza, Mu'cemu'l-Müellifîn, i-XIII, Dımaşk 1957. Kevserî, Muhammed Zâhid el-Kevserî (öl. 1371/1952), Te'nîbu'l-

Hatîb 'alâ Mâ Sâkahu fî Tercemeti Ebî Hanîfe mine'l-Ekâzîb, Kahire 1361/1942. Kılıç, Yusuf, Bk. Yusuf Kılıç. el-Muallimî, Abdurrahmân b. Yahya el-Yemânî (Öİ.1386), et-Tenkîl bi Mâ fî Te'nîbi'l-Kevseri mine'l-Ebâtîl, (thk. Muhammed Nâsıruddîn el-Elbânî ve Muhammed Abdürrezzâk Hamza), l-ll, Mektebetü'l-Meârif, Riyad 1386/1406. Muhammed Nâsıruddîn el-Elbânî (öl. 1420/1999), Muhtasaru'I-li'l-'Aliyyi'l-Gaffâr, el-Mektebu'l-İslâmî, Beyrut 1412/1991. Münîruddîn Ahmed, Târîhu't-Ta'lîm İnde'l-Müslimîn (trc. Sâmî es-Sakkâr), Riyad 1401/1981. Sem'ânî, Ebû Sa'd Abdülkerîm b. Muhammed b. Mansûr et-Temîmî es-Sem'ânî el-Horasânî (ö!. 562), el-Ensâb, (thk. Abdurrahmân el-Muallimî el-Yemânî), I-X, Muhammed Emîn Deme baskısı, Beyrut, 1980. es-Safedî, Salâhuddîn Halîl b. Aybek b. Abdullah (Öİ.764), el-Vâfîbi'l-Vefeyâî, I-XXII, Cern'iyyetü'l-Müsteşrikîne'i-Almâniyye, Beyrut 1962-1983. Subkî, Ebû Nasr Tâcuddîn Abdülvehhâb b. 'Ali (51.771), Tabakâ-

tü'Ş'Şâfiiyyeti'l-Kübrâ, {thk. Abdülvehhâb el-Hulv ve Mahmûd et-Tannâhî), I-X, Matba'atü îsâ el-Bâbi'l-Halebî, Kahire 1383 (1964-1976).

Tahhân, Mahmûd, el-Hâfız e!-Hatîb el-Bağdâdî ve Eseruhu fî 'Ulûmi'l-Hadîs, Dâru'l-Kur'âni'l-Kerîm, Beyrut 1401/1981.

Uğur, Mücteba, Hadis İlimleri Edebiyatı, Türkiye Diyanet Vakfı Yayınları / 202, Ankara 1996.

Yâkût el-Hamevî, Şîhâbuddîn er-Rûmî (Öİ.626), Mu'cemu'l-Bul-dân, I-X, Dâru Sâdır, Beyrut, ts.

Mu'cemu'l-Udebâ, I-VII, Dâru'l-Müsteşrik, Beyrut ve Kahire 1923-1930.

Yusuf Kılıç, el-Hatîbu't-Bağdâdî ve Yararlandığı İlim Otoriteleri ve Hadis Râvîleri, İstanbul 1997.

Yûsuf el-'Uş (öl. 1395/1975), el-Hatîb el-Bağdâdî Müerrihu Bağdâd ve Muhaddisuhâ, Matba'atü't-Terakkî, Dımaşk 1364/1945.

Zehebî, Ebû Abdillah Şemsuddîn Muhammed b. Ahmed b. Osman b. Kaymaz et-Türkmânî (öl. 748), Düvelü'l-İslâm, Dâ-iretü'l-Meârifi'l-Osmâniyye, Hindistan 1364-1365.

Siyeru A'lâmi'n-Nübelâ, (thk. Şuayb el-Arnavût ve Hüseyn el-Esed), I-XXV, Müessesetü'r-Risâle, Beyrut 1412/1992.

Târîhu'l-İslâm ve Vefayâîu'l-Meşâhîri ve'i-'A'lâm, (thk. Ömer Abdüsseiâm et-Tedmurî), Dâru'l-Kitâbi'l-'Arabî, Beyrut 1982.

Tezkiretü'l-Huffâz, I-V, Dârul-Kütübi'l-'İlmiyye, Beyrut, Gaffâr (l-'Azîm) ve îzâhu Sahîhi'l-Ahbâri min Sakîmihâ, (thk. Dr. Abdullah b. Salih el-Berrâk), l-ll, Dâru'l-Vatan, Riyad 1420/1999. Ziriklî, Hayruddîn (öl.1396h.)T el-A'lâm Kâmûsu Terâcim li Eşhe-h'r-Hicâl ve'n-Nisâ mine'l-'Arabi ve'l-Musta'rabîn ve'l-Müsteşrikîn, I-XIII, Dâru'l-'İlmi li'l-Melâyîn, Beyrut 1980.[259]

[1] Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 7-8.

[2] Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 9-10.

[3] Aynî, 'ikdu'l-Cumân 21/183b. Yusuf Kılıç'ın ei-Hatîbu'l-Bağdâdî ve Yararlandığı İlim Otoriteleri ve Hadis Râvîleri adlı eseri, s. 24'den naklen).

[4] Zehebî, Siyeru A'lâmi'n-Nübelâ, 18, 270.

[5] Sem'ânî, ei-Ensâb, 5, 151; İbn 'Asâkir, Tebyînu Kezibi'l-Müftert, s. 268; İbnu'l-Cevzı, ei-Muntazam, 8, 265; Yâkût el-Hamevî, Mu'ce-mul-Udebâ, 4, 13; İbn Hallikân, Vefayâtu'l-A'yân, 1, 76; Zehebî, Tezkiretü'i-Huffâz, 3, 1135; Siyeru A'lâmi'n-Nübelâ, 18, 270; Sub-kî, Tabakâtü'ş-Şâfiiyyeti'l-Kübrâ, 4, 29; İbn Kesîr, ei-Bidâye ve'n-Nihâye, 12, 108; ibn Tağriberdî, en-Nucûmu'z-Zâhire, 5, 87; İb-nu'l-'İmâd, Şezerâtü'z-Zeheb, 3, 311; İsmâi! Paşa, Hediyyetü'!-'Arifîn, 1,79.

[6] HediyyetüVArifîn, 1, 79; Kehhâle, Mu'cemu'i-Müellifîn, 2, 3.

[7] eî-Haîîb'in evlenmemiş olması kuvvetle muhtemeldir. Zira kaynaklar onun Dımaşk ve Sûr şehirlerinde minarenin altında bulunan bir odada ve mescitte tek başına kaldığını kaydetmektedir. Bununla beraber aynı kaynaklar onun evlenmediğini ifâde etmemekte sadece geride eviat bırakmadığından söz etmektedir. Biz buna ileride değineceğiz.

[8] Bağdat'ın aşağısında, Dicle'nin güney-batı sahilindeki büyük bir köy. Yâkût el-Hamevî, Mu'cemu'l-Buldân, 2, 567.

[9] Târîhu Bağdâd, 11, 359; Tezkire, 3, 1135; Siyer, 18, 270;Tahhân, el-Hâfız el-Haîîb e!-Bağdâdî, s. 30; İslam Ansiklopedisi, 16. 452; Yusuf Kılıç, s. 24.

[10] el-Bidâye, 12, 108; Tannan, s. 30; İslam Ansiklopedisi, 16, 452; Yusuf Kılıç, S.23.

[11] Târîhu Bağdâd, 11, 359.

[12] Tabakâtü'ş-Şâfüyye, 4, 29; Tahhân, s. 30.

[13] Târîhu Bağdâd, 11, 359 Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 11-13.

[14] Târîhu Dımaşk, 1, 399; Mu'cemu'l-Udebâ, 4, 16; Vefayâtu'I-A'yân, 1, 76; Tezkire, 3, 1135; Siyer, 18, 270; Tabakâtü'ş-Şâfiiy-ye, 4, 29; en-Nucûrnu'z-Zâhire, 5, 87; Şezerâtü'z-Zeheb, 3, 311; HediyyetüVArifîn, 1,79.

[15] el-Vâfl bi'l-Vefeyât, 7, 190. Ay. bk. Tezkire, 3, 1143; Siyer, 18, 284.

[16] Ziriklî, el-A'lâm, 1, 166; Ekrem Ziya el-Ömerî, Mevâridu'l-Hatîb, s. 29.

[17] el-Muntazam, 8, 265. Ay. bk. Tahhân, s. 31; İslam Ans., 16, 452.

[18] Mesela İbn Kesîr, el-Hatîb 391 yılında doğmuştur dedikten sonra temrîz sîgasıyla 392 yılında doğduğu da söylenmiştir diyerek 391 yılını tercih ettiğini îma etmiştir. el-Bidâye, 12, 108. Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 13-14.

[19] el-Muntazam, 8, 265. Ay. bk. 3 nolu dipnot.

[20] Tezkire, 3, 1136; Siyer, 18, 271; Tabakâtü'ş-Şâfiiyye, 4, 29.

[21] Târîhu Bağdâd, 14, 75.

[22] Mevâridu'l-Hatîb, s. 30.

[23] el-Muntazam, 8, 265; Vefayâtu'l-A'yân, 1, 76.

[24] Târîhu Bağdâd, 14,75.

[25] Târîhu Bağdâd, 1, 351; el-Muntazam, 8, 265.

[26] Târîhu Bağdâd, 9, 359. Ay. bk. Tezkire, 3, 1137; Siyer, 18, 277; el-Bidâye, 12, 108.

[27] Târîhu Bağdâd, 4, 369. Ay. bk. e!-Bidâye, 12, 108.

[28] Münîruddîn Ahmed, Târîhu't-Talîm İnde'l-Müslimîn, s. 28; islam Ans., 16,453.

[29] Târîhu Bağdâd, 1, 351. Ay. bk. Mevâridul-Hatîb, s. 30; Tahhân, s. 32.

[30] Târîhu Bağdâd, 4, 372. Ay. bk. Tezkire, 3, 1137; Siyer, 18, 274.

[31] Tabakâtü'ş-Şâfiiyye, 4, 30.

[32] Siyer, 18, 277.

[33] Târîhu Bağdâd, 8, 104.

[34] Târîhu Bağdâd, 1, 417. Ay. bk. ei-Muntazam, 8, 265; Tezkire, 3, 1136; Siyer, 18, 271; Tabakâtü'ş-Şâfiiyye, 4, 29.

[35] Târîhu Bağdâd, 12, 451. Ay. bk. Tezkire, 3, 1136; Siyer, 18,272.

[36] Tezkire, 3, 1136: Siyer, 18, 273; Mevâridu'l-Hatîb, s. 36.

[37] Yusuf Kılıç, s. 26.

[38] Târîhu Bağdâd, 10, 385; Tebyînu Kezibi'l-Müfterî, s. 271; Mu'cemul-Udebâ, 4, 32.

[39] Târîhu Bağdâd, 11, 359.

[40] Tezkire, 3, 1137; Siyer, 18, 275; Tabakâtü'ş-Şâfiiyye, 4, 30.

[41] Târîhu Bağdâd, 5, 67; 10, 383; 11, 115. Ay. bk. Tahhân, s. 38.

[42] Mektubun içeriği hakkında daha ayrıntılı bilgi için bk. Mu'cemu'l-Udebâ, 4, 42; Yusuf Kılıç,.s.32.

[43] Mevâridu'l-Hatîb, s. 40 ve sonrası.

[44] Târîhu Bağdâd, 7, 278. Ay. bk. Tahhân, s. 38.

[45] Târîhu Bağdâd, 6, 314.

[46] Siyer, 18, 280.

[47] Tahhân, s. 41.

[48] Yûsuf el-'Uş, el-Hatîb el-Bağdâdî Müerrihu Bağdâd ve Muhad-disuhâ, s. 172.

[49] Tabakâtü'ş-Şâfüyye, 4, 29.

[50] Tebyînu Kezibi'l-Müfterî, s. 268; Tezkire, 3, 1139; Siyer, 18, 279; Tabakâtü'ş-Şâfüyye, 4, 34; Şezerâtü'z-Zeheb, 3, 312.

[51] Târîhu Dımaşk, 1, 399; el-Muntazam, 8, 269; Mu'cemu'l-Udebâ, 4, 16; Tezkire, 3, 1139; Siyer, 18, 279; el-Vâfî bi'l-Vefeyât, 7, 192; Tabakâtü'ş-Şâfüyye, 4, 35.

[52] el-Muntazam, 8, 265; Siyer, 18, 277; Şezerâtü'z-Zeheb, 3, 312.

[53] el-Muntazam, 8, 265; Mu'cemu'l-Udebâ, 4, 18; Tezkire, 3, 1138; Siyer, 18, 273, 277; el-Vâfî, 7, 194; Tabakâtü'ş-Şâfüyye, 4, 30.

[54] Târîhu Bağdâd, 13, 221.

[55] Târîhu Bağdâd, 11, 34.

[56] Mevâridu'i-Hatîb, s. 43; Tahhân, s.44.

[57] Tahhân, s. 45, 118.

[58] eİ-Ensâb, 5, 151; Tahhân, s. 118-119.

[59] Târîhu Bağdâd, 11,391.

[60] el-Muntazam, 8, 265; Mu'cemu'l-Udebâ, 4, 18; Tezkire, 3, 1141; Siyer, 18, 280; el-Vâfî, 7,192-193; Tabakâtü'ş-Şâfiiyye, 4, 35; el-Bidâye, 12, 108, 109; Şezerâtü'z-Zeheb, 3, 312. el-Muntazam ve Mu'cemu'S-Udebâ'da Sa'd b. Muâz'ın Hendek günü şehit ol duğu belirtilmektedir. Oysa Sa'd b. Muâz Hendek savaşında, kolundaki atardamarı derin bir şekilde kesen ok darbesi almış ve Medine'ye yaralı olarak taşınmıştır. Daha sonra Resûlullah saliaüâhu aleyhi ve sellem onu Benî Kureyza Yahudileri hakkında hüküm vermesi İçin hakem tayin etmiştir. Sa'd b. Muâz bu hâdiseden sonra vefat etmiştir. Bk. İbn Hacer, el-isâbe fi Temyî-zi's-Sahâbe, 3, 70-72.

[61] el-Munîazam, 8, 265; Mu'cemu'l-Udebâ, 4, 19; Tezkire, 3,1141.

[62] Târîhu Dımaşk, 1, 399; Mu'cemu'l-Udebâ, 3, 1142; Tezkire, 3 1142.

[63] Tebyînu Kezibi'l-Müfterî, s. 268-269; el-Muntazam, 8, 301; Tezkire, 3, 1145; Tabakâîü'ş-Şâfiiyye, 4, 36.

[64] Târîhu Bağdâd, 9, 399-404; Siyer, 18-274; el-Bidâye, 12, 109.

[65] Mevâridu'i-Hatîb, s. 43.

[66] Târîhu Bağdâd, 9, 403; el-Munîazam, 8, 266; Siyer, 18, 274.

[67] Târîhu Bağdâd, 9, 403; el-Muntazam, 8, 266.

[68] Bu kitapların bir üstesi için bk. Tahhân, s. 281-301.

[69] Târîhu Bağdâd, 1T, 392.

[70] ei-Muntazam, 8, 266; Tezkire, 3,1138; el-Bidâye, 12, 109.

[71] Târîhu Dımaşk, 4, 349; el-Bidâye, 12, 109 özet olarak.

[72] Târîhu Dımaşk, 4, 349; el-Bidâye, 12, 109 özet olarak.

[73] el-Bidâye, 12, 109.

[74] Târîhu Dımaşk, 4, 349; Mu'cemu'l-Udebâ, 4, 34-35; Tezkire, 3, 1141-1142; Siyer, 18, 281-282; el-Vâfî, 7, 195; en-Nucûmu'z-Zâ-hire, 5, 87.

[75] Mevâridu'l-Hatîb, s.44; Yusuf Kılıç, s. 30.

[76] Mu'cemu'l-Udebâ, 4, 29.

[77] Tezkire, 3, 1139; Siyer, 18, 278-279.

[78] İslam Ans., 16, 454.

[79] el-Muntazam, 8, 265; Mu'cemu'l-Udebâ, 4, 18; Tezkire, 3, 1142; Siyer, 18, 277; ei-Vâfî, 7, 194.

[80] ei-Muntazam, 8, 266; Mevâridu'l-Hatîb, s. 45.

[81] Tezkire, 3, 1139. Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 14-25.

[82] ei-Muntazam, 9, 100.

[83] Târîhu Dımaşk, 1, 401; el-Muntazam, 8, 266; Mu'cemu'l-Udebâ, 4, 44; Tezkire, 3, 1144; Siyer, 18, 286.

[84] el-Muntazam, 8, 269; Mu'cemu'l-Udebâ, 4, 45; Tezkire, 3, 1144; Siyer, 18, 286.

[85] el-Hatîb'in Dımaşk'a götürdüğü kitapların listesi için bk. Tahhân-, s. 281-301.

[86] el-Muntazam, 8, 269; Mu'cemu'l-Udebâ, 4, 27; Tezkire, 3, 1143-1144; Siyer. 18, 285; Tabakâtü'ş-Şâfiiyye, 4, 35.

[87] Aynı yerler.

[88] el-Muntazam, 8, 269; Mu'cemu'l-Udebâ. 4, 27; Tabakâtü'ş-Şâfiiyye, 4, 33'.

[89] el-Muntazam, 8, 269; Mu'cemu'l-Udebâ. 4, 27; Tabakâtü'ş-Şâfiiyye, 4, 33'.

[90] Târîhu Dımaşk, 1, 401; ei-Muntazarn, 8, 266; Mu'cemu'l-Udebâ, 4, 44; Tezkire, 3, 1144.

[91] Tebyînu Kezibi'l-Müfterî, s. 269-270; Mu'cemu'l-Udebâ, 4, 44-45; Tezkire, 3, 1144; Siyer, 18, 286-287; Vefayâtu'l-A'yân, 1, 93; Tabakâtü'ş-Şâfiiyye, 4, 37.

[92] Aynı yerler.

[93] el-Muntazam, 8, 269-270; Mu'cemu'l-Udebâ, 4, 16-17; Vefayâ-tu'l-A'yân, 1, 93; Tezkire, 3, 1144-1145; Siyer, 18, 287; Şezerâ-tü'z-Zeheb, 3, 312.

[94] Tebyînu Kezibi'l-Müfterî, s. 269-270; Mu'cemu'l-Udebâ, 4, 44-45; Vefayâtu'l-A'yân, 1, 93; Tezkire, 3, 1144; Siyer, 8, 286; Taba-kâtü'ş-Şâfiiyye, 4, 37.

[95] Aynı yerler.

[96] Bk. Mu'cemu'l-Udebâ, 4, 43-44; Siyer, 18, 294.

[97] Bu rüyalar için bk. Tezkire, 3, 1145; Siyer, 18, 287-288; el-Vâfî, 7, 197; Tabakâtü'ş-Şâfiiyye, 4, 37. Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 25-28.

[98] Mu'cemu'l-Udebâ, 4, 30; Tezkire, 3, 1138.

[99] Tezkire, 3, 1141; Siyer, 18, 281.

[100] Mu'cemu'l-Udebâ, 4, 30; Tezkire, 3, 1138; Siyer, 18, 277; Tabakâtü'ş-Şâfiiyye, 4, 33; Şezerâtü'z-Zeheb, 3, 312.

[101] el-Muntazam, 8, 267; Mu'cemu'l-Udebâ, 4, 32-33; Tezkire, 3, 1138; Siyer, 18, 278; Şezerâtü'z-Zeheb, 3, 312.

[102] ei-Muntazam, 8, 267; Mu'cemu'l-Udebâ, 4, 22; Tezkire, 3, 1141; Siyer, 18, 281; el-Vâfî, 7, 196.

[103] Hocası Ebû Bekr eİ-Berkânî'nin, Ebû Nuaym'a yolladığı mektupta bu açıkça ifâde edilmiştir. Bk. 40 nolu dipnot.

[104] Gerek hac yolculuğunda gerekse Bağdat'a dönerken onun Kur'an-ı Kerîırvi hatmettiğine daha önce değinmiştik. Bk. 48 ve 79 nolu dipnotlar.

[105] İslam Ans., 16, 454.

[106] Mu'cemu'l-Udebâ, 4, 31-32; Tezkire, 3, 1138; Siyer, 18, 277-278; Tabakâtü'ş-Şâfiiyye, 4, 34-35.

[107] Mu'cemu'l-Udebâ, 4, 32-33; Tezkire, 3, 1138; Siyer, 18, 278.

[108] el-Câmir li Ahlâki'r-Râvfnin mukaddimesinde bu konuyu işlemiştir.

[109] Bk. İktizâu'l-'İim el-'Amel, s. 158-159 Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 29-30.

[110] Ay. bk. eî-Tenkîi bi mâ fî Te'nlbi'i-Kevserî mine'l-Ebâtîl, 1, 127 (1 nolu dipnot).

[111] Mevâridu'l-Hatîb, s. 56; Yusuf Kılıç, s. 58.

[112] Ebû İshâk es-Sarîfînî, el-Müntehab mine's-Siyâk ii Târîhi Nlsâ-bûr, s. 107; Siyer, 18, 277; el-Vâfî, 7, 196; Tabakâtü'ş-Şâfiiyye, 4, 32; İslam Ans., 16, 455; Yusuf Kılıç, s.43.

[113] Siyer, 18, 277; el-'Uluvv liVAliyyi'l-Gaffâr, 2, 1336.

[114] et-Tenkîl, 1, 126-128

[115] MuhtasaruVUluvv, s. 46-47, 273.

[116] Mecelletü'l-Hikme, I, Leeds 1414/1993, s. 290.

[117] Lâ Difâan 'ani'l-Elbânî fe Hasb... Bel Difâan 'aniVSelefiyye, s. 29-30.

[118] Cevâbu'l-Hatîb el-Bağdâdî (İ'tikâdu'l-Hatîb), s.64-65.

[119] eİ-Fetvâ eİ-Hameviyye ei-Kübrâ Tahkiki, s. 369-370.

[120] el-'Uluvv liVAliyyi'l-Gaffâr (VAzîm) Tahkiki, 2, 1337.

[121] el-Hâfız el-Hatîb e!-Bağdâdî, s. 60-61.

[122] Tebyînu Kezibil-Müfterî, s. 271.

[123] Vefayâtu'l-A'yân, 1, 76.

[124] Tezkire, 3, 1137; Siyer, 18, 274.

[125] Tabakâtü'ş-Şâfiiyye, 4, 30.

[126] Şezerâtü'z-Zeheb, 3, 311-312.

[127] el-Muntazam, 8, 267. Ay. bk. Siyer, 18, 289; Tabakâtü'ş-Şâfiiyye, 4, 34.

[128] et-Tenkîl, 1, 126-130.

[129] el-Bidâye, 12, 109.

[130] en-Nucûmu'z-Zâhire, 5, 87.

[131] İslam Ans., 16,455.

[132] Târîhu Bağdâd, 1,354

[133] Târîhu Bağdâd, 11, 274.

[134] Târîhu't-Ta'iîm İnde'S-Müslimîn, s. 31.

[135] el-Hâfiz el-Hatîb el-Bağdâdî, s. 60. Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 30-34.

[136] A.g.e., s. 68.

[137] A.g.e., s. 69-75.

[138] Bk. 3 nolu dipnot.

[139] ei-Hatîb'ten rivayette bulunmuştur. Bk. Tezkire. 3, 1136; Siyer,18, 273; Tahhân, s. 39.

[140] İslam Ans., 16, 453.

[141] Tabakâîü'ş-Şâfüyye, 4, 30.

[142] 3, 1136-1137.

[143] 18,273-274.

[144] Bk. 3 noiu dipnot.

[145] ei-Hatîb kendisinden rivayette bulunmuştur. Bk. Tahhân, s. 91.

[146] el-Hatîb kendisinden rivayette bulunmuştur. Bk. islam Ans., 16,453.

[147] Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 34-39.

[148] Bu sözler için bk.Tahhân, s. 108-112; Yusuf Kılıç, s. 39-40.

[149] Tebyînu Kezibi'l-Müfterî, s. 268; Tezkire, 3, 1137; Siyer, 18, 275; Tabakâtü'ş-Şâfiiyye, 4, 31.

[150] Mu'cemu'l-Udebâ, 4, 18; Tezkire, 3, 1137; Siyer, 18, 276; Tabakâtü'ş-Şâfiiyye, 4, 31.

[151] Tezkire, 3, 1138; Siyer, 18, 276; el-Vâfî, 7, 196; Tabakâtü'ş-Şâ-fiiyye, 4, 32.

[152] et-Takyîd ii Ma'rifeti'r-Ruvât ve's-Sünen ve'l-Mesânîd, 1, 170; Nüzhetü'n-Nazar, s. 48.

[153] et-Takyîd, 1, 170.

[154] Tezkire, 3, 1138; Siyer, 18, 276; Tabakâîü'ş-Şâfiiyye, 4, 32.

[155] Siyer, 18, 276; Tabakâîü'ş-Şâfiiyye, 4, 32.

[156] el-Ensâb, 7, 166.

[157] el-Ensâb, 7, 166. Ay. bk. Mu'cemu'l-Udebâ, 4, 30; Şezerâtü'z-Zeheb, 3, 312.

[158] Siyer, 18,270.

[159] Düvelü'l-İslâm, 1, 199. Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 39-41.

[160] Siyer, 18, 199.

[161] el-Muntazam, 8, 267. Ay. bk. 115 nolu dipnot.

[162] Târîhu Bağdâd, 2, 56.

[163] Târîhu Bağdâd, 4, 412.

[164] el-Muntazam, 8,267.

[165] Siyer, 18,289.

[166] ilk iki kitabı ei-Muntazam'dan önce yazmış olması kuvvetle muhtemeldir. Çünkü el-Muntazam'da bu iki kitaptan nakiller ve bu iki kitaba ihâieler vardır. Üçüncü kitabı ise büyük ihtimalle e I-Muntazam'd an sonra yazmıştır. Bk. Tahhân, s. 105, 1 nolu dipnot.

[167] ei-Muntazam, 8, 269; ei-Has 'alâ HıfziVİim, s. 30.

[168] el-Muntazam, 8, 269.

[169] et-Tenkîl, 1, 128-129; İslam Ans., 16, 455.

[170] Târîhu Bağdâd, 13, 323-454.

[171] Tahhân, s. 307.

[172] Tahhân, s. 307-341.

[173] Tahhân, s. 106-107, 307-309.

[174] Bu reddiyeler için bk, Tahhân, s. 341-342; İslam Ans., 16, 455-456; Yusuf Kılıç, s, 45-47.

[175] Delhi 1350; Kahire 1351/1932; Beyrut 1985.

[176] Kahire 1361/1942; Beyrut 1401/1981; nşr. Ahmed Hayrî, ys. 1410/1990.

[177] Kahire, ts.; Mektebetü'i-Meârif, Riyad 1406. Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 41-45.

[178] el-Muntazam, 8, 266; Mu'cemuKJderjâ, 4, 21-22; Mu'cemul-Buldân, 3, 434; Siyer, 18, 283.

[179] Siyer, 18,283.

[180] Tahhân, s. 119.

[181] Târîhu Bağdâd, 3, 103; Yûsuf el- 'Uş, s. 159.

[182] e!-Muntazam, 8, 266; el-Has 'alâ Hıfzi'l- 'İlm, s. 30.

[183] İslam Ans., 16, 455.

[184] Mu'cemu'l-Udebâ, 4, 27-28; Tezkire, 3, 1142: Siyer, 18, 283; el-Vâfî, 7, 194.

[185] İslam Ans., 16,454. Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 45-46.

[186] Tahhân, s.68.

[187] Mevâridul-Hatîb'te bu sayı 474"tür.

[188] Yûsuf el- 'Uş, s. 144-145; Mevâridul-Hatîb, s. 50, 81.

[189] Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 46-47.

[190] Bk. 40 nolu dipnot.

[191] Bk. Lehinde Söylenenler bölümü.

[192] Bk. 58no!u dipnot

[193] Nüzhetü'n-Nazar, s. 48.

[194] Bunun müşahhas örnekleri için bk. Tahhân, s. 377-486 Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 47-49.

[195] Vefayâîu'l-A'yân, 1, 76; Tezkire, 3, 1137; Siyer, 18, 274.

[196] Vefayâtu'l-Afyân, 1, 76.

[197] İslam Ans., 16, 454-455. Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 49.

[198] islam Ans., 16, 455.

[199] Vefayâtu'i-Ayân, 1, 76. Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 49-50.

[200] Mevâridu'i-Hatîb, s. 50, 81; Yûsuf el- 'Uş, s.144-145.

[201] Mu'cemu'l-Udebâ, 4, 13.

[202] Mu'cemu'l-Udebâ, 4, 25, 37-38; Tezkire, 3, 1145; Siyer, 18. 295-296; el-Vâfî, 7, 199; el-Bidâye, 12, 109-110; Yusuf Kılıç, s. 68-72.

[203] Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 50.

[204] Tezkire, 3, 1141; Siyer 18, 281.

[205] Tabakâtü'ş-Şâfiiyye, 4, 30.

[206] Târîhu Dımaşk, 1, 398.

[207] Tezkire, 3, 1135; Siyer, 18, 270.

[208] el-Muntazam, 8, 266; Tezkire, 3, 1139-1140; Siyer, 18, 289-292.

[209] ei-Ensâb, 5, 151; el-Muntazam, 8, 266; Vefayâtu'i-A'yân, 1, 92; Şezerâtü'z-Zeheb, 3, 312; Hediyyetü'i- 'Ârifîn, 1, 79.

[210] e!-Ensâb, 5, 151; Vefayâtu'l-A'yân, 1,79.

[211] 3, 1140.

[212] el-Hatîb ei-Bağdâdî Müerrihu Bağdâd ve Muhaddisuhâ, s. 120-134; Tahhân, s. 122-125.

[213] Mevâridu'l-Hatîb, s. 55-84.

[214] Bk. 87 nolu dipnot.

[215] Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 50-52.

[216] Tahhân, s. 428-436, 468-469; İ. Lütfi Çakan, Hadîs Edebiyatı, s.14-21; Mücteba Uğur, Hadis ilimleri Edebiyatı, s. 135; Yusuf Kılıç, s. 51.

[217] Tahhân, s. 209-216; Yusuf Kılıç, s. 54.

[218] Tahhân, s. 236-238; Yusuf Kılıç, s. 64.

[219] Tahhân, s. 203-208; Yusuf Kılıç, s. 52.

[220] Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 53-54.

[221] Tahhân, s. 414-427, 465-468; Hadîs Edebiyatı, s. 194-195; Hadis İlimleri Edebiyatı, s. 135; Yusuf Kılıç, s. 53.

[222] Tahhân, s. 239-245; Ahmed Ateş, "ei-Hatîb el-Bağdâdî ve Takyîd al-'iîim Adlı Eseri", İlahiyat Fakültesi Dergisi, I, istanbul 1952, s. 100-103; Yusuf Kılıç, s. 54.

[223] Tahhân, s. 217-222; Yusuf Kılıç, s. 54.

[224] Tahhân, s. 123; Yusuf Kılıç, s. 51-52.

[225] Tahhân, s. 250-253; Yusuf Kılıç, s. 52.

[226] Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 54-56.

[227] Tahhân, s. 129-139; Yusuf Kılıç, s. 54.

[228] Tezkire, 3, 1140; Siyer, 18, 291; Tahhân, s. 125; Yusuf Kılıç, s. 64.

[229] Tahhân, s. 162-173; Yusuf Kılıç, s. 53.

[230] Tahhân, s. 174-188; Yusuf Kılıç, s. 54-55.

[231] Tahhân, s. 189-191.

[232] Tahhân, s. 148-161; Yusuf Kılıç, s. 51.

[233] Tahhân,s. 124; Yûsuf el- 'Uş, s. 129; Yusuf Kılıç, s. 61, 65.

[234] Tahhân, s. 125; Yusuf Kılıç, s. 53.

[235] Tahhân, s. 140-147; Yusuf Kılıç, s, 65.

[236] Tahhân, s. 192-199.

[237] el-Muntazam, 8, 266; Tezkire, 3, 1140; Siyer, 18, 290; Mevâri-du'l-Hattb, s. 72; Yusuf Kılıç, s. 60

[238] Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 57-61.

[239] Tahhân, s. 254-259; Yusuf Kılıç, s. 59.

[240] Tahhân, s. 200-202.

[241] Siyer, 18, 292.

[242] Tahbân, s. 124

[243] Tahhân, s. 124

[244] Tahhân, s. 122; Yusuf Kılıç, s. 56.

[245] Tahhân, s. 122.

[246] Tahhân, s. 123.

[247] Tahhân, s. 122; İslam Ans., 16, 458; Yusuf Kılıç, s. 57.

[248] Siyer, 18, 290; Tahhân s.124.

[249] İslam Ans., 16, 458.

[250] Tahhân, s. 124; Yusuf Kılıç, s. 62.

[251] İslam Ans., 16, 458; Yusuf Kılıç, s. 60.

[252] Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 62-64.

[253] Tahhân, s. 274-280; Hadîs Edebiyatı, s. 270-271; Yusuf Kılıç, s.55-56.

[254] Tahhân, s. 223-235; Yusuf Kılıç, s. 75-101. .

[255] Tahhân, s. 124; Yusuf Kılıç, s. 52.

[256] Tahhân, s. 248-249; Yusuf Kılıç, s. 58.

[257] Bu eserler hakkında ayrıntılı bilgi için bk. Tezkire 3, 1139-1140; Siyer, 18, 289-292; Tahhân, s. 122-125; İslam Ans., 16, 459; Yusuf Kılıç, s. 51-66.

[258] islam Ans., 16, 459. Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 64-69.

[259] Nemci Sarı, el-Hatîb el-Bağdâdî ve Hadis İlmindeki Yeri, Ümmülkura Yayınları: 75-77.